iPadにはMac OS X 10.5以上が必要

2010.05.28 13:33
  • このエントリーをはてなブックマークに追加

100528notipad.jpg


MacユーザーがiPadを利用するためには、Max OS X 10.5以降が必要です。

でないと、僕のように上のようなエラーメッセージが出て認識してくれないのでご注意ください(泣)。

さて...ビックカメラにMac OSを買いに行くかな......


(いちる)
 

  • このエントリーをはてなブックマークに追加
B003HGH99O
MAC OS X 10.6.3 SNOW LEOPARD




 

・関連メディア