iPadにはMac OS X 10.5以上が必要

iPadにはMac OS X 10.5以上が必要

MacユーザーがiPadを利用するためには、Max OS X 10.5以降が必要です。

でないと、僕のように上のようなエラーメッセージが出て認識してくれないのでご注意ください(泣)。

さて...ビックカメラにMac OSを買いに行くかな......

(いちる)

    あわせて読みたい

    powered by