<!DOCTYPE html><html lang="ja" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><head><meta charSet="utf-8"><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="preconnect dns-prefetch" href="//assets.media-platform.com"><link rel="preconnect dns-prefetch" href="//cm.g.doubleclick.net"><link rel="preconnect dns-prefetch" href="//aw.dw.impact-ad.jp"><link rel="preconnect dns-prefetch" href="//cdn-gl.imrworldwide.com"><link rel="preconnect dns-prefetch" href="//penta.a.one.impact-ad.jp"><link rel="preconnect dns-prefetch" href="//b92.yahoo.co.jp"><link rel="preconnect dns-prefetch" href="//rules.quantcount.com"><link rel="preconnect dns-prefetch" href="//www.google-analytics.com"><link rel="preconnect dns-prefetch" href="//img.ak.impact-ad.jp"><link rel="preconnect dns-prefetch" href="//scdn.cxense.com"><link rel="preconnect dns-prefetch" href="//cdn.cxense.com"><link rel="preconnect dns-prefetch" href="//adserver.cxad.cxense.com"><link rel="preconnect dns-prefetch" href="//connect.facebook.net"><link rel="preconnect dns-prefetch" href="//secure.quantserve.com"><link rel="preconnect dns-prefetch" href="//www.googletagmanager.com"><link rel="preconnect dns-prefetch" href="//apis.google.com"><link rel="preconnect dns-prefetch" href="//b.st-hatena.com"><link rel="preconnect dns-prefetch" href="//scdn.line-apps.com"><link rel="preconnect dns-prefetch" href="//yads.yahoo.co.jp"><link rel="preconnect dns-prefetch" href="//a248.e.akamai.net"><link rel="preconnect dns-prefetch" href="//cdn.jsdelivr.net"><link rel="preconnect dns-prefetch" href="//static.chartbeat.com"><link rel="preconnect dns-prefetch" href="//frtn.socdm.com"><link rel="preconnect dns-prefetch" href="//googleads.g.doubleclick.net"><link rel="preconnect dns-prefetch" href="//pagead2.googlesyndication.com"><meta name="author" content="mediagene Inc."><meta name="description" content=" 皆さんはGarmin(ガーミン)と聞いて何を想像します？ もしかしたら、カーナビのイメージが強い方もいるかもしれません。では、スマートウォッチやフィットネストラッカーで有名なブランドは？ と聞かれたらなんて答えますか？最初に思い浮かぶのはFitbitやAppleでしょう。でも忘れちゃいけません。GPSにも力を注いでいるGarminも、スマートウォッチでぐんぐん認知を高めています。そんなGarmi"><meta name="keywords" content=""><title>Garmin Vivomove Luxeレビュー：小難しいハイブリッドスマートウォッチ | ギズモード・ジャパン</title><link id="amp_url" rel="amphtml" href="https://www.gizmodo.jp/amp/2019/12/this-gorgeous-garmin-hybrid-smartwatch-is-too-damn-comp.html"><meta name="viewport" content="width=1200"><meta http-equiv="X-UA-Compatible" content="IE=Edge"><link rel="shortcut icon" href="/assets/favicon/favicon.ico"><link rel="icon" type="image/vnd.microsoft.icon" href="/assets/favicon/favicon.ico"><link rel="apple-touch-icon" sizes="60x60" href="/assets/favicon/apple-touch-icon.png"><link rel="icon" type="image/png" href="/assets/favicon/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/assets/favicon/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="/assets/favicon/manifest.json"><link rel="mask-icon" href="/assets/favicon/safari-pinned-tab.svg" color="#000000"><meta name="theme-color" content="#ffffff"><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.gizmodo.jp/index.xml"><link rel="alternate" type="application/atom+xml" title="Atom" href="https://www.gizmodo.jp/atom.xml"><link rel="canonical" href="https://www.gizmodo.jp/2019/12/this-gorgeous-garmin-hybrid-smartwatch-is-too-damn-comp.html"><link rel="stylesheet" href="/assets/pc/vendor/fontawesome/css/font-awesome.min.css" type='text/css'><link rel="stylesheet" href="/assets/pc/css/main.css?v=201910161248"><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,500,700,900"><script id="jsonld" type="application/ld+json">
{"@context":"http://schema.org","@type":"NewsArticle","pageType":"article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.gizmodo.jp/2019/12/this-gorgeous-garmin-hybrid-smartwatch-is-too-damn-comp.html"},"headline":"Garmin Vivomove Luxeレビュー：小難しいハイブリッドスマートウォッチ","image":{"@type":"ImageObject","url":"https://assets.media-platform.com/gizmodo/dist/images/2019/12/10/46DB3923-8FBB-4AB0-9762-B5532BC02F94.jpeg","width":0,"height":0},"datePublished":"2019-12-23T19:00:00+09:00","dateModified":"2019-12-20T12:27:00+09:00","author":{"@type":"Person","name":"はらいさん"},"publisher":{"@type":"Organization","name":" ギズモード・ジャパン","logo":{"@type":"ImageObject","url":"https://www.gizmodo.jp/assets/common/img/logo_owner_GIZMODO.png","width":180,"height":34}},"description":" 皆さんはGarmin(ガーミン)と聞いて何を想像します？ もしかしたら、カーナビのイメージが強い方もいるかもしれません。では、スマートウォッチやフィットネストラッカーで有名なブランドは？ と聞かれたらなんて答えますか？最初に思い浮かぶのはFitbitやAppleでしょう。でも忘れちゃいけません。GPSにも力を注いでいるGarminも、スマートウォッチでぐんぐん認知を高めています。そんなGarmi","contentscode":"f9d4e7ae21854ce87a87314444b623c2","is_sponsored":false,"taxonomies":{"ad_tag":[],"article_type":[],"author":[{"name":"はらいさん","slug":"haraikawa_s"}],"brand_channel":[],"category":[{"name":"PRODUCT","slug":"product"}],"category_yahoo":[],"commerce_tag":[],"issue":[],"mediagene_site":[],"sponsored_name":[],"tag":[{"name":"プロダクト","slug":"product"},{"name":"ウェアラブル","slug":"wearable"},{"name":"スマートウォッチ","slug":"wearable/smartwatch"},{"name":"レビュー","slug":"review"}]}}</script><script type="text/javascript" charset="utf-8" src="https://assets.media-platform.com/common/js/lib/td/load-td-js-sdk.js"></script><script type="text/javascript" src="https://assets.media-platform.com/common/js/lib/td/mgtd.js"></script><script type="text/javascript" charset="utf-8" src="/assets/pc/vendor/jquery.min.js"></script><script type="text/javascript" charset="utf-8" src="https://scdn.cxense.com/cx.js"></script><script type="text/javascript" charset="utf-8" src="https://b.st-hatena.com/js/bookmark_button.js" async></script><script type="text/javascript" charset="utf-8" src="//scdn.line-apps.com/n/line_it/thirdparty/loader.min.js" async defer></script><script type="text/javascript" charset="utf-8" src="//assets.media-platform.com/common/js/lib/media-connect/v3/media-connect.js" defer></script><script type="text/javascript" src="//assets.media-platform.com/common/js/lib/media-connect/media-connect.js"></script><meta name="google-site-verification" content="DZpZRrIb3GnyJ-t-q9xIxAHYtQy4m4sNsPNYb_JfVWc"/><meta name="author" content="はらいさん"><meta property="og:title" content="Garmin Vivomove Luxeレビュー：小難しいハイブリッドスマートウォッチ"><meta property="og:type" content="article"><meta property="og:url" content="https://www.gizmodo.jp/2019/12/this-gorgeous-garmin-hybrid-smartwatch-is-too-damn-comp.html"><meta property="og:image" content="https://assets.media-platform.com/gizmodo/dist/images/2019/12/10/46DB3923-8FBB-4AB0-9762-B5532BC02F94-w960.jpeg"><meta property="og:description" content=" 皆さんはGarmin(ガーミン)と聞いて何を想像します？ もしかしたら、カーナビのイメージが強い方もいるかもしれません。では、スマートウォッチやフ..."><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@gizmodojapan"><meta name="twitter:domain" content="https://twitter.com/gizmodojapan"/><meta name="twitter:title" content="Garmin Vivomove Luxeレビュー：小難しいハイブリッドスマートウォッチ"><meta name="twitter:description" content=" 皆さんはGarmin(ガーミン)と聞いて何を想像します？ もしかしたら、カーナビのイメージが強い方もいるかもしれません。では、スマートウォッチやフィットネストラッカーで有名なブランドは？ と聞かれたらなんて答えますか？最初に思い浮かぶのは"><meta property="article:published_time" content="2019-12-23T19:00:00.000Z"><meta property="article:modified_time" content="2019-12-20T12:27:00.000Z"><meta name="cXenseParse:title" content="Garmin Vivomove Luxeレビュー：小難しいハイブリッドスマートウォッチ"><meta name="cXenseParse:recs:articleid" content="203996"><meta name="cXenseParse:recs:publishtime" content="2019-12-23T19:00:00.000Z"><meta name="cXenseParse:author" content="はらいさん"><meta name="cXenseParse:mdg-marker-category" content="PRODUCT"><meta name="cXenseParse:mdg-marker-categoryslug" content="product"><meta name="cXenseParse:mdg-marker-tag" content="プロダクト"><meta name="cXenseParse:mdg-marker-tagslug" content="product"><meta name="cXenseParse:mdg-marker-tag" content="ウェアラブル"><meta name="cXenseParse:mdg-marker-tagslug" content="wearable"><meta name="cXenseParse:mdg-marker-tag" content="スマートウォッチ"><meta name="cXenseParse:mdg-marker-tagslug" content="wearable/smartwatch"><meta name="cXenseParse:mdg-marker-tag" content="レビュー"><meta name="cXenseParse:mdg-marker-tagslug" content="review"><meta name="cXenseParse:pageclass" content="article"><meta property="fb:admins" content="1354296164"/><meta property="fb:app_id" content="116343322381911"><meta property="fb:pages" content="118581851539475"><script src="/assets/common/js/lib/lazysizes/lazysizes.min.js" async></script><!-- Google Tag Manager --><script>(function(t,n,r,e,m){t[e]=t[e]||[];t[e].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var g=n.getElementsByTagName(r)[0],a=n.createElement(r),s=e!='dataLayer'?'&l='+e:'';a.async=!0;a.src='https://www.googletagmanager.com/gtm.js?id='+m+s;g.parentNode.insertBefore(a,g)})(window,document,'script','dataLayer','GTM-PJF2SM');</script><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async="async" src="https://ads.rubiconproject.com/prebid/12384_gizmodo_pc.js"></script><script type='text/javascript'>!function(n,t,s,i,r,e,a){if(t[n])return;function c(e,a){t[n]._Q.push([e,a])};t[n]={init:function(){c('i',arguments)},fetchBids:function(){c('f',arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};e=s.createElement(i);e.async=!0;e.src=r;a=s.getElementsByTagName(i)[0];a.parentNode.insertBefore(e,a)}('apstag',window,document,'script','//c.amazon-adsystem.com/aax2/apstag.js');</script><script>eval(function(p,a,c,k,e,d){e=function(c){return(c<a?'':e(parseInt(c/a)))+((c=c%a)>35?String.fromCharCode(c+29):c.toString(36))};if(!''.replace(/^/,String)){while(c--){d[e(c)]=k[c]||e(c)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('f 8=8||{};8.r=8.r||[];f a=[];f h=[];f u=[];f q=q||{};q.G=q.G||[];f 12=19;f P="1s";f X=1r;8.r.e(c(){a[0]=8.n("/d/Z",[[1,1],[Y,10],[x,g]],"b-0").o(8.9());a[1]=8.n("/d/W",[[1,1]],"b-1").o(8.9());a[2]=8.n("/d/V",[[t,g]],"b-2").o(8.9());a[3]=8.n("/d/U",[[1,1],[w,Q]],"b-3").o(8.9());a[4]=8.n("/d/S",[[1,1],[t,R]],"b-4").o(8.9());a[5]=8.n("/d/O",[[1,1],[w,M]],"b-5").o(8.9());a[6]=8.n("/d/L",[[1,1],[t,g]],"b-6").o(8.9());a[7]=8.n("/d/18",[[1,1],[x,g],[13,g]],"b-7").o(8.9());8.9().i("1o","1n");8.9().i("1m","T");8.9().i("C","T");8.9().i("C","N");8.9().i("C","N/1a");8.9().i("C","1h");8.9().i("1g","1f");8.9().i("1e","1d");8.9().i("1b","");u.e(a[0]);u.e(a[1]);h.e(a[2]);h.e(a[3]);h.e(a[4]);h.e(a[5]);h.e(a[6]);h.e(a[7]);8.9().1k();8.9().1u();8.9().1E();8.1x();s(u.H>0){8.9().14(u)}});E.1y({1z:P,1B:\'8\',1C:X});f 17=[{m:\'b-0\',j:\'/d/Z\',k:[[1,1],[Y,10],[x,g]]},{m:\'b-1\',j:\'/d/W\',k:[[1,1]]},{m:\'b-2\',j:\'/d/V\',k:[[t,g]]},{m:\'b-3\',j:\'/d/U\',k:[[1,1],[w,Q]]},{m:\'b-4\',j:\'/d/S\',k:[[1,1],[t,R]]},{m:\'b-5\',j:\'/d/O\',k:[[1,1],[w,M]]},{m:\'b-6\',j:\'/d/L\',k:[[1,1],[t,g]]},{m:\'b-7\',j:\'/d/18\',k:[[1,1],[x,g],[13,g]]}];c 11(){f y=[\'J\',\'F\'];f p={B:16};y.1v(c(l){p[l]=16});c z(){f z=y.1H(c(l){v p[l]}).1w(c(15){v 15}).H===y.H;v z}c K(l){s(p.B===A){v}s(l===\'J\'){8.r.e(c(){E.1G()})}1F s(l===\'F\'){}p[l]=A;s(z()){I()}}c I(){s(p.B===A){v}p.B=A;8.r.e(c(){8.9().14(h)})}c D(){E.1D({1A:17},c(1t){K(\'J\')});8.r.e(c(){q.G.e(c(){q.1c.D({1i:c(1j){K(\'F\')},1l:h})})})}D();1p.1q(c(){I()},12)};11();',62,106,'||||||||googletag|pubads|gptAdSlots|gizmodo2017_normal|function|15055520|push|var|250|headerBiddingSlots|setTargeting|slotName|sizes|bidder|slotID|defineSlot|addService|requestManager|pbjs|cmd|if|300|nonHeaderBiddingSlots|return|640|970|bidders|allBiddersBack|true|adserverRequestSent|tag|requestBids|apstag|prebid|que|length|sendAdserverRequest|a9|headerBidderBack|pc_gizmodo_2nd_splashbox|360|wearable|pc_gizmodo_inread|apstag_pubID|100|600|pc_gizmodo_halfpage|product|pc_gizmodo_article_in_top|pc_gizmodo_1st_splashbox|pc_gizmodo_skin|apstag_bidTimeout|728|pc_gizmodo_article_top_billboard|90|fetchHeaderBids|failSafeTimeout|1184|refresh|bool|false|apstagSlots|pc_gizmodo_2nd_billboard|3000|smartwatch|querystring|rp|203996|articleId|article|pagetype|review|callback|bidResponses|disableInitialLoad|gptSlotObjects|category|haraikawa_s|author|window|setTimeout|1000|3659|bids|enableSingleRequest|forEach|filter|enableServices|init|pubID|slots|adServer|bidTimeout|fetchBids|collapseEmptyDivs|else|setDisplayBids|map'.split('|'),0,{}))
</script></head><body class="gz-is-nojs gz-is-pc is-entry-detail"><div id="cX-root" style="display:none"></div><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PJF2SM" height="0" width="0" style="display:none;visibility:hidden"></iframe> このページではJavaScriptを使用しています。JavaScriptをONにしてください。 </noscript><header class="l-header"><div class="h-body"><div class="h-body-header"><div class="h-body-conteiner"><h1 class="h-body-logo"><a href="/"><svg width="183" height="27" viewBox="0 0 218 32" title="ギズモード・ジャパン"><path d="M35.726 28.18V3.8c0-1.267.282-2.217.847-2.85.564-.633 1.294-.95 2.19-.95.92 0 1.668.314 2.24.94.57.626.857 1.58.857 2.86v24.38c0 1.28-.286 2.236-.857 2.87-.572.633-1.32.95-2.24.95-.882 0-1.61-.32-2.18-.96-.57-.64-.857-1.595-.857-2.86zM202.37 32c-8.62 0-15.63-7.174-15.63-15.99 0-8.817 7.01-15.99 15.63-15.99C210.99.02 218 7.193 218 16.01c0 8.816-7.01 15.99-15.63 15.99zm0-25.507c-5.13 0-9.304 4.27-9.304 9.517s4.174 9.517 9.304 9.517 9.302-4.27 9.302-9.517-4.173-9.517-9.302-9.517zM132.2 32c-8.618 0-15.63-7.174-15.63-15.99 0-8.817 7.012-15.99 15.63-15.99 8.62 0 15.632 7.173 15.632 15.99 0 8.816-7.012 15.99-15.63 15.99zm0-25.507c-5.128 0-9.302 4.27-9.302 9.517s4.174 9.517 9.303 9.517c5.13 0 9.304-4.27 9.304-9.517s-4.173-9.517-9.303-9.517zM181.73 16v-.004c0-3.53-1.126-6.793-3.024-9.44-2.76-3.852-7.162-6.394-12.142-6.544-.154-.005-.31-.012-.465-.012l-7.85.01c-1.34 0-2.31.312-2.91.937-.6.624-.9 1.633-.9 3.027v24.052c0 1.394.3 2.402.9 3.027.6.625 1.57.937 2.91.937l7.85.01c.155 0 .31-.008.464-.012 4.98-.15 9.38-2.692 12.142-6.543 1.898-2.648 3.023-5.912 3.025-9.44V16zm-14.522 9.45c-.757.05-1.57.058-2.446.058h-4.103V6.492h4.102c.875 0 1.69.01 2.446.06 2.713.33 5.07 1.86 6.55 4.056 1.032 1.53 1.64 3.38 1.644 5.373v.039c-.004 1.993-.612 3.843-1.643 5.373-1.482 2.197-3.84 3.724-6.552 4.056zM107.718.14c-1.142-.363-2.376.097-3.04 1.133L95.25 15.962 85.83 1.275C85.163.24 83.93-.22 82.786.142c-1.142.364-1.92 1.465-1.92 2.713v26.102c0 1.566 1.213 2.836 2.71 2.836 1.497 0 2.71-1.27 2.71-2.836V12.17l6.693 10.427.013.02.008.014c.01.013.02.025.027.038.042.062.085.124.132.184.02.026.042.05.063.075.037.043.074.088.114.13l.112.108.082.077c.054.046.108.087.164.128.016.01.03.024.046.035l.007.005c.06.04.12.08.184.116.017.01.034.022.05.03.048.028.097.05.146.073.274.13.562.212.85.242h.007c.057.007.115.008.17.01.033.002.065.004.095.004.033 0 .064-.002.095-.004.058-.002.115-.003.172-.01h.005c.29-.03.577-.112.85-.243.05-.025.1-.046.145-.073l.053-.03c.063-.038.124-.076.184-.117l.007-.005c.016-.01.03-.024.046-.035.056-.04.11-.082.164-.128.03-.025.056-.052.085-.08l.11-.105c.04-.042.076-.087.113-.13.022-.025.044-.05.064-.075.047-.06.09-.122.132-.184.007-.013.017-.025.025-.037l.008-.012.014-.02 6.69-10.428v16.787c0 1.566 1.214 2.836 2.713 2.836 1.496 0 2.71-1.27 2.71-2.836V2.855c0-1.248-.78-2.35-1.92-2.713zM71.64 31.027h-20.27c-1.066 0-2.25-.682-2.69-1.744-.438-1.06-.528-2.505.416-3.656l16.58-19.68H51.976c-1.497 0-2.71-1.327-2.71-2.964S50.478.346 51.975.346h18.47c1.068 0 2.17.174 3.136 1.255.88.988.842 3.12-.145 4.392L57.417 25.1h14.22c1.498 0 2.59 1.327 2.59 2.963 0 1.637-1.092 2.964-2.59 2.964zM15.517 32c-4.498 0-8.577-1.824-11.486-5.137C1.47 23.945 0 20.1 0 16.313 0 4.428 9.656 0 15.743 0c5.985 0 10.378 3.003 10.562 3.13 1.348.935 1.71 2.826.806 4.223-.9 1.392-2.716 1.768-4.063.843-.078-.052-3.195-2.108-7.304-2.108-3.815 0-9.076 2.576-9.076 10.224 0 4.35 3.163 9.483 8.964 9.483 3.265 0 5.56-.89 6.893-1.758v-4.525h-4.52c-1.622 0-2.937-1.363-2.937-3.044 0-1.68 1.315-3.044 2.938-3.044h7.457c1.624 0 2.94 1.363 2.94 3.044v9.053c0 .825-.323 1.612-.893 2.186-1.97 1.98-6.29 4.294-11.99 4.294z" fill-rule="evenodd"/></svg></a></h1><div class="h-body-menuContent"><ul class="h-body-menuList"><li class="h-body-menuItem -new"><a href="/articles/">NEW</a></li><li class="h-body-menuItem -category js-navButton"><span>CATEGORY</span></li><li class="h-body-menuItem -tags js-navButton"><span>TAG</span></li><li class="h-body-menuItem -feature js-navButton"><span>FEATURE</span></li></ul><ul class="h-header-menuSnsList"><li class="h-header-menuSnsItem -facebook"><a href="https://www.facebook.com/gizmodojp" target="_blank"><svg width="16px" height="16px" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>facebook</title><g stroke="none" stroke-width="1" fill-rule="evenodd"><g transform="translate(-1080.000000, -257.000000)"><g transform="translate(1041.000000, 257.000000)"><g transform="translate(39.000000, 0.000000)"><rect id="Rectangle-21" fill="#FFFFFF" x="7" y="2" width="11" height="18"/><path d="M1.103809,0 C0.494053819,0 0,0.494053819 0,1.103809 L0,18.896191 C0,19.5057963 0.494053819,20 1.103809,20 L10.6825931,20 L10.6825931,12.2549776 L8.07624001,12.2549776 L8.07624001,9.23655084 L10.6825931,9.23655084 L10.6825931,7.01057349 C10.6825931,4.42730073 12.260373,3.02067487 14.5648085,3.02067487 C15.6686175,3.02067487 16.6173837,3.10287979 16.893823,3.13959849 L16.893823,5.83924704 L15.2955855,5.8399964 C14.042279,5.8399964 13.7996358,6.43551372 13.7996358,7.30941872 L13.7996358,9.23655084 L16.7886127,9.23655084 L16.3993945,12.2549776 L13.7996358,12.2549776 L13.7996358,20 L18.896191,20 C19.5057963,20 20,19.5057963 20,18.896191 L20,1.103809 C20,0.494053819 19.5057963,0 18.896191,0 L1.103809,0 Z"/></g></g></g></g></svg></a></li><li class="h-header-menuSnsItem -twitter"><a href="https://twitter.com/gizmodojapan" target="_blank"><svg width="16px" height="13px" viewBox="0 0 20 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Twitter</title><g stroke="none" stroke-width="1" fill-rule="evenodd"><g transform="translate(-1118.000000, -260.000000)"><g transform="translate(1041.000000, 257.000000)"><path d="M77,16.7017207 C77.3210066,16.7377524 77.6476462,16.7561857 77.9788215,16.7561857 C79.9012034,16.7561857 81.6704708,16.1324474 83.074765,15.0860669 C81.2792348,15.0545566 79.7638904,13.926583 79.2417791,12.3765237 C79.4922638,12.422085 79.7493325,12.4465003 80.0137167,12.4465003 C80.3879805,12.4465003 80.7504664,12.3988522 81.0948096,12.3096772 C79.2176378,11.9513077 77.8033213,10.3743984 77.8033213,8.48405496 C77.8033213,8.46763897 77.8033213,8.45129253 77.8036139,8.43501566 C78.3568894,8.72723427 78.9895388,8.90273237 79.6622042,8.92297413 C78.5612129,8.22334672 77.8367534,7.02915271 77.8367534,5.67559835 C77.8367534,4.96059834 78.0391016,4.29039452 78.3922967,3.7141653 C80.4160723,6.07459048 83.4395186,7.62784958 86.8497385,7.79054877 C86.7798017,7.50500786 86.7434434,7.20722451 86.7434434,6.90144184 C86.7434434,4.74684262 88.5806723,3 90.8468122,3 C92.0269578,3 93.0933465,3.47383793 93.8418742,4.23210383 C94.7765097,4.05709263 95.6546692,3.73238984 96.447456,3.28533224 C96.1410805,4.19635035 95.4905081,4.96094614 94.6432935,5.44382678 C95.4733165,5.34950437 96.2641282,5.13978309 97,4.82947907 C96.4498701,5.61188204 95.7541607,6.29905833 94.952522,6.84913325 C94.9604228,7.01642336 94.9643732,7.1846873 94.9643732,7.35385551 C94.9643732,12.509521 90.8372289,18.4545455 83.2899155,18.4545455 C80.972713,18.4545455 78.8158674,17.8086874 77,16.7017207 Z"/></g></g></g></svg></a></li><li class="h-header-menuSnsItem -youtube"><a href="https://www.youtube.com/user/gizmodojapan" target="_blank"><svg width="20px" height="14px" viewBox="0 0 25 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Youtube</title><g stroke="none" stroke-width="1" fill-rule="evenodd"><g transform="translate(-1153.000000, -259.000000)"><g transform="translate(1041.000000, 257.000000)"><g transform="translate(112.000000, 2.000000)"><path d="M12.2484472,0 C9.42434596,0 5.2515587,0.17106382 4.00252329,0.212829969 C2.64590217,0.334133944 2.14372112,0.405201863 1.40071553,1.04105202 C0.268610559,2.04788494 0,4.02628634 0,7.05308618 L0,9.93371506 C0,13.3885522 0.458836335,15.1437278 1.21428571,15.7857143 C2.08630124,16.5337829 2.66125497,16.5935707 3.24194224,16.6832298 C3.46737702,16.7173417 5.06287453,17 12.1428571,17 C16.5579314,17 20.3528699,16.7914591 20.7451475,16.7409744 C21.3757894,16.6613917 22.2816941,16.5458788 22.9658385,15.7857143 C23.9786161,14.6346432 24.1801242,12.7236806 24.1801242,9.95516304 L24.1801242,6.59937888 C24.1801242,4.80734658 24.0803047,2.27464646 22.9658385,1.21428571 C22.1215984,0.499626304 21.8124096,0.297410248 20.0654115,0.20953028 C19.571345,0.185132112 15.2600394,0 12.2484472,0 L12.2484472,0 Z"/><polygon fill="#FFFFFF" points="9.63509317 5.12111801 16.1552795 8.48680124 9.63509317 11.878882"></polygon></g></g></g></g></svg></a></li><li class="h-header-menuSnsItem -rss"><a href="http://feeds.gizmodo.jp/rss/gizmodo/index.xml" target="_blank"><svg width="16px" height="16px" viewBox="0 0 16 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>RSS</title><g stroke="none" stroke-width="1" fill-rule="evenodd"><g class="globalRss" transform="translate(-1041.000000, -257.000000)"><g transform="translate(1041.000000, 257.000000)"><g><path d="M0.027717390000000064,15.1420765a1.83858696,1.84863388 0 1,0 3.67717392,0a1.83858696,1.84863388 0 1,0 -3.67717392,0"/><path d="M1.86630435,6.66994536 L1.86630435,6.67923497 C0.85,6.67923497 0.0277173913,7.50601093 0.0277173913,8.52786885 C0.0277173913,9.54972678 0.85,10.3765027 1.86630435,10.3765027 L1.86630435,10.3857923 C4.48097826,10.3857923 6.59673913,12.5224044 6.59673913,15.1420765 L6.60597826,15.1420765 C6.60597826,16.1639344 7.42826087,16.9907104 8.44456522,16.9907104 C9.46086957,16.9907104 10.2831522,16.1639344 10.2831522,15.1420765 L10.2923913,15.1420765 C10.3016304,10.4693989 6.52282609,6.66994536 1.86630435,6.66994536 L1.86630435,6.66994536 Z"/><path d="M16.9445652,15.1978142 L16.9445652,15.1420765 L16.9445652,15.0491803 C16.861413,6.76284153 10.1353261,0.0557377049 1.86630435,0.0557377049 L1.86630435,0.0650273224 C0.85,0.0650273224 0.0277173913,0.891803279 0.0277173913,1.9136612 C0.0277173913,2.93551913 0.85,3.76229508 1.86630435,3.76229508 L1.86630435,3.7715847 C7.99184783,3.7715847 12.9994565,8.6579235 13.2304348,14.7612022 L13.2673913,15.1513661 C13.2673913,16.173224 14.0896739,17 15.1059783,17 C16.1038043,16.9907104 16.9076087,16.2010929 16.9445652,15.1978142 L16.9445652,15.1978142 C16.9445652,15.2071038 16.9445652,15.1978142 16.9445652,15.1978142 L16.9445652,15.1978142 Z"/></g></g></g></g></svg></a></li></ul><div class="h-header-menuSearch -search js-navButton"><button class="h-header-searchButton"><svg version="1.1" id="rayer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 20 20" style="enable-background:new 0 0 20 20" xml:space="preserve"><g transform="translate(3219 33)"><path d="M-3211.2-18.6c-3.6,0-6.5-2.9-6.5-6.5c0.1-3.6,3.1-6.5,6.7-6.4c3.5,0.1,6.3,2.9,6.4,6.4c0,3.6-2.8,6.5-6.4,6.5C-3211.1-18.6-3211.1-18.6-3211.2-18.6z M-3211.2-29.8c-2.7,0-4.8,2.1-4.9,4.8c0,2.7,2.3,4.8,5,4.8c2.6,0,4.7-2.2,4.8-4.8C-3206.3-27.7-3208.5-29.8-3211.2-29.8z"/><path d="M-3201.4-14.6c-0.1,0-0.3-0.1-0.4-0.2l-5.6-5.7c-0.3-0.3-0.3-0.8,0-1.2c0.3-0.3,0.9-0.3,1.2,0c0,0,0,0,0,0l5.6,5.7c0.3,0.3,0.3,0.8,0,1.1c0,0,0,0,0,0C-3200.8-14.6-3201.1-14.5-3201.4-14.6z"/></g></svg></button></div></div></div></div><div class="h-body-navContent"><div class="h-body-navContentItem -category"><ul class="h-body-navContentCategoryList"><li class="h-body-navContentCategoryItem" data-categorysub="technology"></li><li class="h-body-navContentCategoryItem" data-categorysub="science"></li><li class="h-body-navContentCategoryItem" data-categorysub="product"></li><li class="h-body-navContentCategoryItem" data-categorysub="entertainment"></li><li class="h-body-navContentCategoryItem" data-categorysub="lifestyle"></li><li class="h-body-navContentCategoryItem" data-categorysub="design"></li><li class="h-body-navContentCategoryItem" data-categorysub="business"></li><li class="h-body-navContentCategoryItem" data-categorysub="news"></li></ul></div><div class="h-body-navContentItem -tags"><ul class="h-body-navContentTagsList"></ul><p class="h-body-navContentTagsButton"><a href="/taglist/">タグ一覧へ</a></p></div><div class="h-body-navContentItem -feature"><ul class="h-body-navContentFeatureList"></ul></div><div class="h-body-navContentItem -search"><form action="/search" method="get" class="h-body-navContentSearchForm"><input type="text" id="block_search" title="サイト内検索" name="q" placeholder="Search GIZMODO"></form></div></div></div><!-- .l-header --></header><div class="l-ad"><div class="ad-banner"><div style='height:1px; width:1px;'><div id="gizmodo2017_normal-1"><script>;googletag.cmd.push(function(){googletag.display('gizmodo2017_normal-1')});</script></div></div></div><div class="ad-banner"><style>body:not(.gz-is-sponsored):not([class*="is-static-page-search"]):not([class*="is-static-page-advertising"]):not([class*="is-static-page-about"]) .l-ad .ad-banner:nth-of-type(2) div{min-height:90px}</style><div style="line-height:0"><div id="gizmodo2017_normal-0"><script>;googletag.cmd.push(function(){googletag.display('gizmodo2017_normal-0')});</script></div></div></div></div><div class="l-breadcrumbs"><nav class="b-body"><ol><li><a href="/">TOP</a></li><li><a href="/category/product/">PRODUCT</a></li><li class="b-body-current"><em><a href="">Garmin Vivomove Luxeレビュー：小難しいハイブリッドスマートウォッチ</a></em></li></ol></nav></div><main class="l-generalContent"><div class="l-generalContent-primary -main -withSecondary"><article class="p-post"><meta itemprop="url" content="https://www.gizmodo.jp/2019/12/this-gorgeous-garmin-hybrid-smartwatch-is-too-damn-comp.html"/><meta itemprop="articleSection" content="technology"/><h1 class="p-post-title">Garmin Vivomove Luxeレビュー：小難しいハイブリッドスマートウォッチ</h1><ul class="p-post-Assist"><li class="p-post-AssistTime"><time datetime="2019-12-23T19:00:00+09:00">2019.12.23 19:00</time></li></ul><ul class="p-post-Assist"><li class="p-post-AssistOriginalAuthor"><span class="p-post-AssistAuthor--icon"><img src="/assets/pc/img/common_icon_author.svg" width="12" height="12" alt="author"></span> Victoria Song </li><li class="p-post-AssistOriginalLink"><a href="https://gizmodo.com/this-gorgeous-garmin-hybrid-smartwatch-is-too-damn-comp-1840270728" target="_blank">［原文］</a></li><li class="p-post-AssistTranslator"> （ <span class="p-post-AssistTranslatorName">はらいさん</span><!-- --><!-- --> ） </li></ul><figure class="p-post-thumbnail" data-mainsurveykey="203996"><img class="p-post-thumbnailImage" src="https://assets.media-platform.com/gizmodo/dist/images/2019/12/10/46DB3923-8FBB-4AB0-9762-B5532BC02F94-w1280.jpeg" onerror="if(this.src!='https://assets.media-platform.com/gizmodo/dist/images/2019/12/10/46DB3923-8FBB-4AB0-9762-B5532BC02F94.jpeg') this.src='https://assets.media-platform.com/gizmodo/dist/images/2019/12/10/46DB3923-8FBB-4AB0-9762-B5532BC02F94.jpeg';" alt="Garmin Vivomove Luxeレビュー：小難しいハイブリッドスマートウォッチ"><figcaption class="p-post-thumbnailCaption">Image: Victoria Song (Gizmodo US)</figcaption></figure><div class="p-post-ad"><div class="gz-entryDetail-adsense--pureAd" style="width:640px;text-align:center;margin-bottom:24px;min-height:120px"><div id="gizmodo2017_normal-3"><script>;googletag.cmd.push(function(){googletag.display('gizmodo2017_normal-3')});</script></div></div></div><div class="p-post-content"><!-- cxenseparse_start --><p>皆さんはGarmin(ガーミン)と聞いて何を想像します？ もしかしたら、カーナビのイメージが強い方もいるかもしれません。では、スマートウォッチやフィットネストラッカーで有名なブランドは？ と聞かれたらなんて答えますか？</p><p>最初に思い浮かぶのはFitbitやAppleでしょう。でも忘れちゃいけません。GPSにも力を注いでいるGarminも、スマートウォッチでぐんぐん認知を高めています。</p><p>そんなGarminは先日、高級ハイブリッドスマートウォッチ<strong> Garmin Vivomove Luxe</strong>を発売しました<strong>。</strong>一体どんなモデルに仕上がっているのか、米ギズモードのビクトリア・ソン記者がレビューをしてくれました。</p><hr/><p>ランナーでない人にとって、Garminのスマートウォッチはあまり馴染みがないかもしれません。<a href="https://www.gizmodo.jp/2019/11/google-bought-fitbit.html" target="_self">GoogleがFitbitを買収</a>したとき、記事にはたくさんのコメントが寄せられ、中には<a href="https://www.gizmodo.jp/2019/12/exodus-fitbit.html" target="_self">Fitbitから乗り換えるスマートウォッチ</a>に関しての質問もありました。</p><p>私の考えでは、Garminは今ではFitbitの<strong>最大のライバル</strong>だと思っています。いくつかの面ではGarminの方が優れている点もあります。デバイス面では<strong>GPSが非常に正確</strong>で、アプリではたくさんの情報を提供してくれます。Fitbitの新しいプレミアムサービスとは異なり、課金システムなどは<strong>今のところ</strong>ありません。少し前までのスマートウォッチは、デザイン的にはちょっと、というモデルばかりでした。ですが、“見栄えのよさ”だけがスマートウォッチを買うか買わないかの決め手ではありません。先週、私はそのようなことを考えてLuxeを試してみて、ようやくGarminのコンセプトがわかった気がします。</p><div class="emphasis"><p><strong>Garmin Vivomove Luxe</strong></p><figure class="figure-caption "><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://assets.media-platform.com/gizmodo/dist/images/2019/12/10/A97CD555-E5D2-4052-AE22-62751BBF3962.jpeg" width="1200" height="675" alt=""/><figcaption>Photo: Victoria Song (Gizmodo US)</figcaption></figure><p><strong>Garmin Vivomove Luxe</strong></p><p><br/></p><p><strong>これは何？：</strong>Garminの最新ハイブリッドスマートウォッチ。</p><p><br/></p><p><strong>価格は？：</strong>Luxeは500ドル（約5万5000円）、Styleは300ドル（3万6000円）、Vivomove3/3Sは250ドル（約2万8000円）。すべて税別。</p><p><br/></p><p><strong>好きなところ: </strong>とても美しい。鮮明なAMOLEDディスプレイはとても賢く、距離測定などは正確。</p><p><br/></p><p><strong>好きじゃないところ： </strong>他のメーカーのスマートウォッチと比べると値段が高い。</p></div><h2>Luxeは素晴らしいスマートウォッチの一つ</h2><p><a href="https://gizmodo.com/after-years-of-ugly-watches-garmins-got-some-fresh-sty-1837481085" target="_blank">今年のGarminはすごい</a>。今年私が試したスマートウォッチの最新モデルは、どれも美しいモデルばかりです。Vivomoveの前モデルと比較して、Luxeでは<strong>AMOLEDディスプレイ</strong>が追加されました。そのおかげで、今まで以上に通知などが見やすくなっています。</p><p>ほかのGarminのスマートウォッチと同じように、ボタンの配置を覚える必要はありますが、<strong>スワイプ操作にも対応</strong>しています。<strong>ECG</strong>（心電図検査機能）や<strong>GPSは内蔵されていません</strong>が、一般的なスマートウォッチに内蔵されている光学式心拍計などは備わっています。さらに、1回の充電で最大5日間使用可能なバッテリーも魅力的です。</p><p>文字盤に隠れたデュアルディスプレイは鮮明で、表示画面は小さいものの最低限の確認はできる大きさです。前モデルのGarminを試した際はたまに時計が反応しないことがありましたが、そのような問題はLuxeでは見つかりませんでした。手首を上げるとちゃんと反応もしてくれます。文字盤をタップしてワークアウトをスタート、ポーズ、終了までもこなしてくれます。</p><p>”正確さ“に関しては後述しますが、Vivomove LuxeはGPSを内蔵していないので、フィットネスを第一目的に検討している人には向かなそうです。</p><p>ただ、いまだに興奮が収まらないほどLuxeは今まで試してきた中で<strong>素晴らしいスマートウォッチのひとつ</strong>です。Fossil（フォッシル）の<a href="https://www.gizmodo.jp/2019/11/fossil-hybrid-hr-first-look.html" target="_self">Hybrid HR</a>に出会ったときのような興奮ほどではありませんが...。Hybrid HRは195ドル（約2万9150円・税込）でしたが、Luxeは500ドル（約5万5000円・税別）です。</p><figure class="figure-caption "><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://assets.media-platform.com/gizmodo/dist/images/2019/12/10/159E0060-39C9-4ABC-9895-FB0367B29751.jpeg" width="800" height="450" alt=""/><figcaption>Image: Victoria Song (Gizmodo US)</figcaption></figure><p>Luxeは<strong>Sapphireガラス</strong>を採用。ケースは<strong>ステンレススチール</strong>素材で、付属のバンドは浮き彫りのある<strong>イタリアンレザー</strong>です。LuxeがHybrid HRの一歩先を行っている点は、NFC決済やより正確なトラッキング機能といったところでしょう。</p><p>ですがハイブリッドスマートウォッチに興味がある人にとっては、これらの追加機能のために300ドル上乗せして払うとは思えません。人々は<strong>シンプルな時計を求めている</strong>わけで、歩数計以上の機能に関してはあまり口を出さないものです。</p><p><a href="https://www.gizmodo.jp/2019/09/apple-watch-series-5-review-us.html" target="_self">Apple Watch Series 5</a> セルラーモデルは、Luxeと値段が一緒ながらGPSも内蔵し魅力的なアプリをたくさん揃えています。また、<a href="https://www.gizmodo.jp/2019/09/fitbit-versa-2-review-us.html" target="_blank">Fitbit verse 2</a>はLuxeほど高級スマートウォッチではありません。Luxeと同じ機能が使えて、さらに常時ディスプレイ表示に対応、便利なアプリもたくさん揃っていてAmazon Alexaも搭載されたモデルは200ドルから購入が可能です。さらに30ドル追加することによって、スペシャルエディションではNFC決済（fitbit Pay）が使えるようになります（※fitbit versaオリジナルでも使用可能）。</p><p>今回Garmingが発表したハイブリッドスマートウォッチのモデルの中には、<strong>Vivomove Style</strong>というLuxeより安いモデルもあります。Stlyeは完璧な出来栄えでカラーバリエーションもあります。<strong>Gorillaガラス3</strong>、バンドは<strong>シリコン製</strong>、ケースの素材は<strong>アルミニウム製</strong>となりますが、それでも300ドルはお得と言えます。</p><p>実は、まだほかにもvivomoveモデルはあります。画面に表示される通知を目を凝らして読んでもいいという人は、エントリーレベルの<strong>Vivomove 3/3S</strong>はさらに50ドル安い250ドルで購入できます。3と3Sの違いは大きさのみで、機能面の違いは特にありません。</p><figure class="figure-caption "><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://assets.media-platform.com/gizmodo/dist/images/2019/12/10/67105708-63FF-417C-B8EC-D3C31DBA4C0F.jpeg" width="800" height="450" alt=""/><figcaption>Image: Victoria Song (Gizmodo US)</figcaption></figure><h2>トラッキング機能は正確、ただしGPS内蔵はナシ</h2><p>もしもLuxeがGPSを内蔵していたら、500ドルでもよろこんでお金を払っていたことでしょう。ですが、GPSが内蔵されていないことはそこまで大きな問題でもありません。もしもスポーツ時の使用をメインに考えているなら、GPS内蔵のスマートウォッチを購入したほうがいいでしょう（汗によって濡れたレザーバンドは正直着け心地が悪いですけど）。GPS機能を持たないLuxeは、<strong>スマートフォンのGPSを利用</strong>して速度、距離、軌跡などのログを残します。</p><p>トラッキング機能の正確さをちょっと試してみました。私が4.22マイルの距離をランニングしたときの計測では、ペースは11秒08でした。Luxeの場合は4.23マイルを記録し、ペースは少し早い11秒04を記録しました。対してApple Watch Series5にはGPSが内蔵され、その影響もありSeries5では4.21マイルを記録。ペースは11秒17でした。</p><p><strong>これは悪くない結果と言える</strong>でしょう。私が実際にLuxeをiPhoneに接続しようとした際、Bluetoothの問題なのか接続されないことはありました。特にランニングデータの結果を気にする場合は、Luxeはベストとは言えません。確認できる情報もスマートウォッチの小さなスクリーンではやはり限界がありますからね。</p><figure class="figure-caption "><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://assets.media-platform.com/gizmodo/dist/images/2019/12/10/B59B928B-3D1B-4254-9DCF-49D8BC5F9A02.jpeg" width="800" height="450" alt=""/><figcaption>Image: Victoria Song (Gizmodo US)</figcaption></figure><p>また、別の計測方法としてLuxeをスマートフォンと接続せずにランニングマシンにて測ってみました。ランニングシューズに関してはアンダーアーマーの<a href="https://gizmodo.com/i-thought-under-armours-smart-sneakers-were-gonna-be-du-1832241172" target="_blank">スマートスニーカー</a>を使ってみました。</p><p>ランニングマシンで2.8マイルを記録した時、MapMyRunアプリとスマートスニーカーを組み合わせて使用した時の記録は2.73マイルとなりました。Luxeを身につけ同じ距離を走った際には2.62マイルを記録し、ペースは11秒42を記録。最終的にLuxeは0.1マイルしか差が出ませんでした。スマートスニーカーの場合は11秒06を記録しました。実際に歩幅と歩調を測定して記録しているので、私はスマートスニーカーが一番信頼できると思っています。</p><p>一方ランニングマシンの場合は、ペースは10秒43でした。この結果は腕につけるタイプのフィットネストラッカーの結果とかなり一致しています（もしもランニングマシンが好きなら、スマートシューズとチェストストラップはさらにデータを正確に計測する最強の組み合わせと言えるでしょう）。Luxeは<strong>非常に良い結果を残した</strong>と言えます。</p><p>Garminのストレストラッキング機能には驚かされました。仕組みとしては心拍数変動をベースにストレスを判断しています。私が記事を書いている際に感じるストレスや、締め切り前に感情的になってしまうときなどでも機能を発揮してくれたことには驚きました。またLuxeは他のトラッキング機能として、1日を通した健康モニタリングはもちろんのこと、身体をバッテリーとしたBody Battery機能や呼吸エクササイズが備わっています。残念ながらそれらの機能を試すことが出来なかったため、正確かどうかまでは分かりませんでした。</p><figure class="figure-caption "><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://assets.media-platform.com/gizmodo/dist/images/2019/12/10/0355C096-876F-4B8C-89D8-E8582C8F3FF7.jpeg" width="800" height="450" alt=""/><figcaption>Image: Victoria Song (Gizmodo US)</figcaption></figure><h2>よいところもあれば、残念なところも</h2><p>私がガッカリした機能のひとつ、それは<strong>”睡眠トラッキング機能</strong>”です。ある晩、私が飼っている猫が突然スイッチが入ってしまい（ペットを飼っている人ならわかる方も多いかもしれません）、4時間ほどあちこちへ行きながら暴走していました。私は猫をなだめるために何度もベッドを出たり入ったりしましたが、Luxeは9時間40分の睡眠を取ったとして記録していました。それも途中1回も起きたことにはなっていませんでした。 </p><p>Luxeを1週間試して気づいたのは、私の日々の日課である約30分の読書やテレビ鑑賞の時間がlight sleep（浅い眠り）として記録されていたことです。これは<a href="https://gizmodo.com/does-my-smartwatchs-sleep-tracker-actually-do-anything-1838290221" target="_blank">睡眠トラッキング機能ではよくあること</a>ですが、睡眠トラッキング機能に関してはまだほかのスマートウォッチのほうが優れていると言えるでしょう。さらに、Luxeの睡眠記録によると、実際に自分が眠った時間よりも平均して90分多く眠ったことになっていました。</p><p>実際のところ、ハイブリッドアナログファンにとってトラッキング機能は一番求めているものではありません。<strong>彼らが本当に求めているのは、見た目が良く、シンプルな機能を備えたお手頃価格な時計</strong>です。</p><p>もしもLuxeがStyleと同じ値段だったら、態度がガラッと変わるかもしれません。ですが現実は違います。Garminは<strong>間違った方向に一所懸命に取り組むことになってしまった</strong>ような気がします。AMOLEDスクリーンを使った文字盤はとても賢いアイデアでしたが、いろいろなオプションが増えた結果、最終的に他社のスマートウォッチと比べて価格が高くなってしまいました。これはVivomoveシリーズに限らず全てのGarminのスマートウォッチに言えることです。</p><p>また、なぜGarminは600ドル〜1200ドルもするFenix 6（フェニックス６）シリーズを6種類も販売したのか。 この漠然としたアプローチは、Garminがリリースしたアプリにも影響を与えています。アプリではたくさんの情報が確認できますが、行き当たりばったりのせいかタブやウィジェットが数多く見られます。GarminはFitbitやAppleような競合会社相手に対して、<strong>トラッキング機能の正確さやバッテリー持続時間</strong>に関しては勝っているかもしれませんが、この辺がまだまだという感じです。</p><figure class="figure-caption "><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://assets.media-platform.com/gizmodo/dist/images/2019/12/10/E2BE8A10-5508-4919-BF90-AEF74EFBD553.jpeg" width="800" height="450" alt=""/><figcaption>Image: Victoria Song (Gizmodo US)</figcaption></figure><p>Garminは、Vivomoveシリーズのようにリーズナブルなスマートウォッチに力を注いでいたほうがよかったのかもしれません。AMOLED有機スクリーン、スマートフォンにつなぐ必要があるGPS、光学式心拍計、正確なトラッキング機能、NFC決済機能を備えていて250ドルは魅力的だと思いませんか？ 正直なところ、やっぱり<strong>GPSが内蔵されていないのは痛い</strong>。Luxeは<strong>”ほぼ”完璧</strong>なハイブリッドスマートウォッチです。悔しいところではありますが、控え目に言っても見た目がよいスマートウォッチとは言えます。</p><p><br/></p><h2>まとめ</h2><p>・ゴージャスなスマートウォッチ。Garmin史上最高に美しい。</p><p>・新たに搭載されたAMOLEDスクリーンは文字を読むのに最適。賢い機能ではあるものの目立たない感じ。</p><p>・正確なトラッキング機能。しかし、GPSが内蔵されていないのでほかのGarminのスマートウォッチほどではない。</p><p>・クールな機能が満載。NFC決済機能や心拍数モニタリング機能など。それでもハイブリッドスマートウッチに500ドルは高いと言わざるを得ない。</p><!-- cxenseparse_end --></div><div class="p-post-survey" style="background-image:url('https://assets.media-platform.com/gizmodo/dist/images/2019/12/10/46DB3923-8FBB-4AB0-9762-B5532BC02F94-w1280.jpeg')"><h2 class="p-post-surveyTitle">Garmin Vivomove Luxe ほしい？</h2><ul class="p-post-surveyAction"><li class="p-post-surveyActionItem -want"><div class="p-post-surveyActionItemCount">0</div><button class="p-post-surveyActionItemButton" data-label="want" onClick="tracklink('want')"><span class="p-post-surveyActionItemButtonLabel">Want!</span><span class="p-post-surveyActionItemButtonIcon"><svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="1021 -6110.84 40.22 40.22"><g data-name="group 604" transform="translate(1021 -6110.84)"><ellipse data-name="circle 18" cx="19.78" cy="19.78" rx="19.78" ry="19.78" transform="rotate(-.96 39.57 .33)" fill="#fd0"/><g data-name="group 492"><path data-name="path 465" d="M28.82 27.83c1-1.24.47-1.65-.7-.83a16.22 16.22 0 0 1-8.42 2.47A15.7 15.7 0 0 1 11.28 27c-1.18-.82-1.77-.35-.7.82a12.44 12.44 0 0 0 3.94 2.89 12.79 12.79 0 0 0 5.18 1.12 12.58 12.58 0 0 0 5.18-1.12 12.44 12.44 0 0 0 3.94-2.88z" fill="#6b5f4e"/></g><g data-name="group 495"><path data-name="path 466" d="M13.16 9.8l.77 2.3a1.26 1.26 0 0 0 1.12.83h2.41a1.2 1.2 0 0 1 .7 2.18l-1.94 1.4a1.18 1.18 0 0 0-.4 1.36l.76 2.3a1.2 1.2 0 0 1-1.83 1.36l-1.94-1.42a1.24 1.24 0 0 0-1.41 0l-2 1.42a1.19 1.19 0 0 1-1.83-1.36l.77-2.3a1.2 1.2 0 0 0-.42-1.35l-1.94-1.43a1.2 1.2 0 0 1 .7-2.18H9.1a1.15 1.15 0 0 0 1.12-.82l.76-2.3a1.13 1.13 0 0 1 2.18 0z" fill="#fd0"/><g data-name="group 494"><path class="p-post-surveyActionItemButtonIcon-eye -left" data-name="path 467" d="M14.46 11.92c-1.18-3-1.89-2.88-1.06.41a1.66 1.66 0 0 0 1.3 1.18c.05 0 .17.06.23.06h.47l.6.06c.4 0 .81.06 1.23.06.3 0 .23 0 .35.06.06.06.12.06.12.11a.38.38 0 0 1 0 .36l-.12.12-.53.35-1.06.7-.3.18-.11.12h-.06l-.06.06-.12.12a1.98 1.98 0 0 0-.65 1 2.93 2.93 0 0 0-.06 1.23l.18.7c.12.42.24.83.35 1.3l.12.3.06.18v.06h-.12l-.11-.12-.3-.18c-.35-.29-.7-.53-1.12-.82l-.3-.18-.1-.11c-.13-.06-.19-.12-.3-.18a2.15 2.15 0 0 0-1.36-.24 1.19 1.19 0 0 0-.65.18 1.29 1.29 0 0 0-.3.17c-.11.06-.23.12-.23.18l-.59.41c-.35.3-.76.53-1.12.83l-.11.11-.06.06h-.06s0-.11.06-.11l.18-.65a10.98 10.98 0 0 1 .4-1.3l.07-.18v-.06l.06-.18a2.42 2.42 0 0 0 .05-.64 2.03 2.03 0 0 0-.4-1.18 3.37 3.37 0 0 0-.42-.47l-.06-.35-.06-.06-.12-.12-.53-.35-1.11-.77-.12-.12h-.06l-.06-.06a.2.2 0 0 1-.06-.11.35.35 0 0 1 .06-.24c.06 0 .06-.06.18-.06h.65c.4 0 .82-.06 1.3-.06h.7a2.7 2.7 0 0 0 .94-.4 1.95 1.95 0 0 0 .6-.83 2.45 2.45 0 0 1 .11-.36l.06-.29a11.45 11.45 0 0 0 .3-1.18l.17-.59c.06-.17.06-.23.12-.29a.83.83 0 0 1 1.06-.18c.3.12.41.3.53.3s.18-.3-.12-.77a1.34 1.34 0 0 0-.88-.53 1.68 1.68 0 0 0-1.42.41 1.86 1.86 0 0 0-.47.71l-.23.59c-.18.35-.3.76-.47 1.12l-.12.3c-.06.05-.06.23-.12.23l-.18.17h-.59c-.41 0-.82-.06-1.3-.06h-.64a2.48 2.48 0 0 0-1.06.24 2.17 2.17 0 0 0-1.18 1.89 2.25 2.25 0 0 0 .3 1.12 3.27 3.27 0 0 0 .35.47c.06.06.17.12.23.18l.12.12c.35.29.7.53 1.06.82l.53.41.12.12.06.06v.06l-.12.23c-.12.41-.3.83-.41 1.3l-.24.65c0 .06-.06.06-.06.18a2.55 2.55 0 0 1-.06.3 1.44 1.44 0 0 0 0 .7 2.42 2.42 0 0 0 1.65 2 2.64 2.64 0 0 0 1.36 0 3.15 3.15 0 0 0 .64-.3l.12-.06.06-.06.12-.12c.35-.29.76-.53 1.12-.82l.59-.41.06-.06.11.12.3.17c.35.3.76.53 1.12.83l.3.17.1.12c.07.06.19.12.24.18a1.94 1.94 0 0 0 1.3.3 2.31 2.31 0 0 0 2-1.48 2.45 2.45 0 0 0 .12-1.3 2.55 2.55 0 0 0-.06-.3l-.06-.17-.11-.3c-.18-.4-.3-.82-.48-1.23l-.17-.59v-.06c0-.06 0-.06.06-.12h.06l.11-.11.24-.18c.35-.3.7-.53 1-.82l.53-.42a1.93 1.93 0 0 0 .65-.88 2.14 2.14 0 0 0-.36-2.06 1.8 1.8 0 0 0-.88-.59 2.78 2.78 0 0 0-.88-.12c-.41 0-.83.06-1.24.06l-.59.06h-.47a.9.9 0 0 1-.41-.4z" fill="#6b5f4e"/></g></g><g data-name="group 498"><path data-name="path 468" d="M29.36 9.8l.76 2.3a1.26 1.26 0 0 0 1.12.83h2.4a1.2 1.2 0 0 1 .72 2.18l-1.95 1.4a1.18 1.18 0 0 0-.41 1.36l.77 2.3a1.2 1.2 0 0 1-1.83 1.36L29 20.11a1.24 1.24 0 0 0-1.42 0l-2.06 1.42a1.19 1.19 0 0 1-1.82-1.36l.76-2.3a1.2 1.2 0 0 0-.4-1.35l-1.95-1.42a1.2 1.2 0 0 1 .7-2.18h2.42a1.15 1.15 0 0 0 1.12-.82l.76-2.3a1.17 1.17 0 0 1 2.24 0z" fill="#fd0"/><path class="p-post-surveyActionItemButtonIcon-eye -right" data-name="path 469" d="M30.65 11.92c-1.18-3-1.89-2.88-1.06.41a1.66 1.66 0 0 0 1.3 1.18c.05 0 .17.06.23.06h.47l.6.06c.4 0 .81.06 1.23.06.3 0 .23 0 .35.06s.12.11.18.11a.38.38 0 0 1 0 .36l-.12.12-.53.35-1.06.7-.3.18-.11.12h-.06l-.06.06-.12.12a1.98 1.98 0 0 0-.65 1 2.93 2.93 0 0 0-.06 1.23l.18.7c.12.42.24.83.35 1.3l.12.3.06.18v.06h-.12l-.12-.12-.3-.18c-.34-.29-.7-.53-1.11-.82l-.18-.3-.12-.11c-.11-.06-.17-.12-.29-.18A2.15 2.15 0 0 0 28 18.7a1.19 1.19 0 0 0-.65.17 1.29 1.29 0 0 0-.3.18c-.11.06-.23.12-.23.18l-.59.4c-.35.3-.76.54-1.12.83l-.12.12-.06.06h-.05s0-.12.06-.12l.11-.76a10.99 10.99 0 0 1 .42-1.3l.05-.18v-.06l.06-.18a2.42 2.42 0 0 0 .06-.64 2.03 2.03 0 0 0-.41-1.18 3.37 3.37 0 0 0-.42-.47l-.17-.12-.06-.06-.12-.06-.59-.41-1.12-.77-.12-.11h-.05l-.06-.06a.2.2 0 0 1-.06-.12.35.35 0 0 1 .06-.23c.06 0 .06-.06.18-.06h.65c.4 0 .82-.06 1.3-.06h.7a2.7 2.7 0 0 0 .94-.42 1.95 1.95 0 0 0 .6-.82 2.45 2.45 0 0 1 .11-.35l.06-.3a11.45 11.45 0 0 0 .3-1.17l.17-.6c.06-.17.06-.23.12-.29a.83.83 0 0 1 1.06-.17c.3.11.41.3.53.3s.18-.3-.12-.77a1.34 1.34 0 0 0-.88-.53 1.68 1.68 0 0 0-1.42.41 1.86 1.86 0 0 0-.47.7l-.24.6c-.17.35-.29.76-.47 1.11l-.11.3c-.06.06-.06.23-.12.23l-.18.18c.12 0 .06 0 0 0h-.53c-.41 0-.82-.06-1.3-.06h-.65a2.48 2.48 0 0 0-1.06.24 2.17 2.17 0 0 0-1.17 1.88 2.25 2.25 0 0 0 .3 1.12 3.27 3.27 0 0 0 .35.47c.06.06.17.12.23.18l.12.11c.35.3.7.53 1.06.83l.53.41.12.12.06.06v.3c-.12.4-.3.81-.42 1.3l-.23.64c0 .06-.06.06-.06.18a2.55 2.55 0 0 1-.06.29 1.44 1.44 0 0 0 0 .7 2.42 2.42 0 0 0 1.65 2 2.64 2.64 0 0 0 1.35 0 3.15 3.15 0 0 0 .65-.29l.12-.06.06-.06.12-.12c.35-.29.76-.53 1.12-.82l.59-.41.05-.06.12.12.3.17c.35.3.76.53 1.11.83l.3.17.12.12c.06.06.17.12.23.18a1.94 1.94 0 0 0 1.3.3 2.31 2.31 0 0 0 2-1.48 2.45 2.45 0 0 0 .12-1.3 2.55 2.55 0 0 0-.06-.3l-.06-.17-.12-.3c-.17-.4-.29-.82-.47-1.23l-.17-.59v-.06c0-.06 0-.06.06-.12h.05l.12-.11.24-.18c.35-.3.7-.53 1-.82l.53-.42a1.93 1.93 0 0 0 .64-.88 2.14 2.14 0 0 0-.35-2.06 1.8 1.8 0 0 0-.88-.59 2.78 2.78 0 0 0-.88-.12c-.42 0-.83.06-1.24.06l-.59.06h-.47a.65.65 0 0 1-.53-.4z" fill="#6b5f4e"/></g></g></svg></span></button></li><li class="p-post-surveyActionItem -stay"><div class="p-post-surveyActionItemCount">0</div><button class="p-post-surveyActionItemButton" data-label="stay" onClick="tracklink('stay')"><span class="p-post-surveyActionItemButtonLabel">Stay...</span><span class="p-post-surveyActionItemButtonIcon"><svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 39.56 39.56"><g data-name="icon stay"><circle data-name="circle 17" cx="19.78" cy="19.78" r="19.78" fill="#fd0"/><path data-name="path 462" d="M16 9c1 1.64.83 3.53-.41 4.3s-3 0-4-1.65-.82-3.53.41-4.3 3 .01 4 1.65z"/><path data-name="path 463" d="M28.67 9c1 1.64.82 3.53-.41 4.3s-3 0-4-1.65-.83-3.53.41-4.3 3 .01 4 1.65z"/><path class="p-post-surveyActionItemButtonIcon-mouth" data-name="path 464" d="M30.32 30.08c.53-.41.23-1.06-.41-1.06a12.39 12.39 0 0 0-3.95.83 13.34 13.34 0 0 0-3.47 2c-.53.41-.24 1.06.41 1.06a11.86 11.86 0 0 0 3.94-.83 10.26 10.26 0 0 0 3.48-2z"/></g></svg></span></button></li></ul><div class="p-post-surveyReference"><a href="https://www.garmin.com/en-US/" target="_blank"><span>Garmin</span></a></div></div><ul class="p-post-type"><li class="p-post-typeTagHead">Tags : </li><li class="p-post-typeTag"><a href="/tag/product/">プロダクト</a></li><li class="p-post-typeTag"><a href="/tag/wearable/">ウェアラブル</a></li><li class="p-post-typeTag"><a href="/tag/wearable/smartwatch/">スマートウォッチ</a></li><li class="p-post-typeTag"><a href="/tag/review/">レビュー</a></li></ul><div class="p-post-ad"><style>.teads_network + iframe{margin:0 auto !important}</style><div id="fluct_here"></div><div id="unruly-unit"></div><div class="teads_network"><div style="max-width:860px;line-height:0"><div id="gizmodo2017_normal-5"><script>;googletag.cmd.push(function(){googletag.display('gizmodo2017_normal-5')});</script></div></div></div></div><div class="gz-entryDetail-footerItem gz-entryDetail-footerItem--ec"><ul class="gz-entryDetail-footerItemInner"></ul></div><ul class="p-post-share"><li class="p-post-shareItem -facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.gizmodo.jp%2F2019%2F12%2Fthis-gorgeous-garmin-hybrid-smartwatch-is-too-damn-comp.html" target="_blank"><svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="facebook" class="postFacebook"><path d="M22.6134,0.0494597015 C23.3418179,0.0494597015 23.9325045,0.640146269 23.9325045,1.36856418 L23.9325045,22.6313104 C23.9325045,23.359997 23.3418179,23.9505045 22.6134,23.9505045 L1.35074328,23.9505045 C0.622056716,23.9505045 0.031638806,23.359997 0.031638806,22.6313104 L0.031638806,1.36856418 C0.031638806,0.640146269 0.622056716,0.0494597015 1.35074328,0.0494597015 L22.6134,0.0494597015 Z" id="path60" fill="#ffffff" transform="translate(11.982072, 11.999982) scale(1, -1) translate(-11.982072, -11.999982) "></path><path d="M16.5228,3.6594 L16.5228,12.9150716 L19.6296358,12.9150716 L20.0947701,16.5222358 L16.5228,16.5222358 L16.5228,18.8252507 C16.5228,19.869609 16.8127701,20.5812806 18.3104418,20.5812806 L20.220591,20.5821761 L20.220591,23.8083851 C19.8901433,23.8522657 18.7563224,23.9505045 17.4372179,23.9505045 C14.6832179,23.9505045 12.7978746,22.2695194 12.7978746,19.1823851 L12.7978746,16.5222358 L9.68315821,16.5222358 L9.68315821,12.9150716 L12.7978746,12.9150716 L12.7978746,3.6594 L16.5228,3.6594 Z" id="path64" fill="#49629D" transform="translate(14.951875, 13.804952) scale(1, -1) translate(-14.951875, -13.804952) "/></g></g></svg><span>シェア</span></a></li><li class="p-post-shareItem -twitter"><a href="http://twitter.com/share?text=Garmin%20Vivomove%20Luxe%E3%83%AC%E3%83%93%E3%83%A5%E3%83%BC%EF%BC%9A%E5%B0%8F%E9%9B%A3%E3%81%97%E3%81%84%E3%83%8F%E3%82%A4%E3%83%96%E3%83%AA%E3%83%83%E3%83%89%E3%82%B9%E3%83%9E%E3%83%BC%E3%83%88%E3%82%A6%E3%82%A9%E3%83%83%E3%83%81&url=https%3A%2F%2Fwww.gizmodo.jp%2F2019%2F12%2Fthis-gorgeous-garmin-hybrid-smartwatch-is-too-damn-comp.html" target="_blank"><svg width="23px" height="19px" viewBox="0 0 23 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g class="postTwitter" transform="translate(-3.000000, -62.000000)" fill="#1da1f2"><g><path d="M3.03703704,78.4819629 C3.40322237,78.5230658 3.77583347,78.5440933 4.15361856,78.5440933 C6.34655796,78.5440933 8.36483331,77.8325697 9.96676895,76.6389208 C7.9185345,76.6029757 6.18991943,75.3162503 5.59432584,73.5480344 C5.88006389,73.6000081 6.17331258,73.6278596 6.47490642,73.6278596 C6.90184447,73.6278596 7.31534682,73.5735055 7.70815319,73.4717799 C5.56678683,73.0629732 3.95341833,71.2641286 3.95341833,69.1077368 C3.95341833,69.0890104 3.95341833,69.0703633 3.95375214,69.0517956 C4.58489609,69.3851413 5.30658495,69.5853391 6.0739218,69.6084297 C4.81797622,68.8103363 3.99155568,67.4480705 3.99155568,65.9040159 C3.99155568,65.0883863 4.22238262,64.3238574 4.62528663,63.6665293 C6.93388986,66.3591625 10.3828583,68.1310284 14.273035,68.316626 C14.1932553,67.9908979 14.1517799,67.6512043 14.1517799,67.3023855 C14.1517799,64.8445464 16.2475817,62.8518519 18.8326599,62.8518519 C20.1789,62.8518519 21.395373,63.3923781 22.2492491,64.2573629 C23.3154259,64.0577205 24.3171781,63.6873188 25.2215424,63.177342 C24.8720474,64.2165774 24.1299129,65.088783 23.1634607,65.6396246 C24.1103018,65.5320272 25.0124129,65.2927896 25.8518519,64.9388132 C25.2242963,65.8313321 24.4306722,66.6152221 23.5162103,67.242715 C23.5252231,67.4335496 23.5297295,67.6254951 23.5297295,67.8184722 C23.5297295,73.6997499 18.8217277,80.4814815 10.2121999,80.4814815 C7.56887258,80.4814815 5.10847101,79.7447249 3.03703704,78.4819629 Z"/></g></g></g></svg><span>ツイート</span></a></li><li class="p-post-shareItem -line"><a href="http://line.me/R/msg/text/?https%3A%2F%2Fwww.gizmodo.jp%2F2019%2F12%2Fthis-gorgeous-garmin-hybrid-smartwatch-is-too-damn-comp.html" target="_blank"><svg width="24px" height="22px" viewBox="0 0 28 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g id="Page-1" class="postLine" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M27.113,11.417 C27.113,5.552 21.233,0.78 14.006,0.78 C6.779,0.78 0.898,5.552 0.898,11.417 C0.898,16.675 5.561,21.079 11.86,21.912 C12.287,22.004 12.868,22.194 13.015,22.558 C13.147,22.889 13.101,23.408 13.057,23.743 C13.057,23.743 12.904,24.668 12.87,24.865 C12.813,25.196 12.607,26.161 14.005,25.572 C15.404,24.983 21.553,21.127 24.303,17.961 L24.302,17.961 C26.203,15.879 27.113,13.764 27.113,11.417 Z" id="Shape" fill="#00b900"/></g></svg><span>LINEで送る</span></a></li><li class="p-post-shareItem -hatena"><a href="http://b.hatena.ne.jp/add?url=https%3A%2F%2Fwww.gizmodo.jp%2F2019%2F12%2Fthis-gorgeous-garmin-hybrid-smartwatch-is-too-damn-comp.html" target="_blank"><svg width="24px" height="20px" viewBox="0 0 15 13" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g id="Page-1" class="postHatena" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M9.2799269,6.7574427 C8.8036611,6.2252935 8.1417916,5.92771 7.2943184,5.8646923 C8.0507407,5.6598849 8.5970457,5.3605509 8.9437393,4.9561875 C9.2904328,4.551824 9.4585266,4.0214253 9.4585266,3.34398523 C9.4672009,2.84770114 9.3477968,2.35755694 9.1118331,1.92083603 C8.8731395,1.50774294 8.5238454,1.16945831 8.10327,0.94406204 C7.719806,0.73400312 7.2628008,0.5817104 6.7270017,0.49243535 C6.1912026,0.40316031 5.2509277,0.3664 3.90617696,0.3664 L0.6336,0.3664 L0.6336,12.2977468 L4.0059827,12.2977468 C5.3612393,12.2977468 6.3382847,12.2522341 6.937119,12.1612085 C7.5359533,12.066682 8.0349819,11.9091378 8.4394577,11.6938274 C8.9261021,11.4418213 9.3266036,11.0505724 9.58985,10.5700122 C9.8577495,10.0868767 9.9943258,9.524969 9.9943258,8.8842893 C9.9943258,7.9967904 9.7579438,7.2878415 9.2799269,6.7574427 L9.2799269,6.7574427 Z M3.65928913,3.00789096 L4.3579292,3.00789096 C5.1668808,3.00789096 5.7096838,3.09891649 5.9863382,3.28096756 C6.2647437,3.46476911 6.4013199,3.7798575 6.4013199,4.2262327 C6.4013199,4.6726079 6.2489849,4.9614389 5.9548206,5.139989 C5.6606564,5.3185391 5.1090985,5.4025627 4.3053998,5.4025627 L3.65928913,5.4025627 L3.65928913,3.00789096 L3.65928913,3.00789096 Z M6.4328375,9.8505604 C6.1124086,10.0448649 5.5661036,10.1393914 4.7991755,10.1393914 L3.65928913,10.1393914 L3.65928913,7.5399122 L4.8464519,7.5399122 C5.6343918,7.5399122 6.1806967,7.6396902 6.469608,7.8392462 C6.7585193,8.0388022 6.9108544,8.3853994 6.9108544,8.8895408 C6.9108544,9.3936822 6.7532664,9.6615073 6.4275846,9.8558118 L6.4328375,9.8505604 Z M13.4507554,9.2781498 C12.6152344,9.2781498 11.9379108,9.9552852 11.9379108,10.7905741 C11.9379108,11.6258629 12.6152344,12.3029983 13.4507554,12.3029983 C14.2862763,12.3029983 14.9635999,11.6258629 14.9635999,10.7905741 C14.9635999,9.9552852 14.2862763,9.2781498 13.4507554,9.2781498 Z M12.1375222,0.3664 L14.7639885,0.3664 L14.7639885,8.323432 L12.1375222,8.323432 L12.1375222,0.3664 Z" id="Combined-Shape" fill="#00a4de"/></g></svg><span>ブックマーク</span></a></li></ul></article></div><div class="l-generalContent-secondary"><div class="s-body"><div class="s-body-ad"><style>body.gz-is-sponsored .l-generalContent-secondary .s-body:first-child .s-body-ad:first-child,body[class*="is-static-page-search"] .l-generalContent-secondary .s-body:first-child .s-body-ad:first-child,body[class*="is-static-page-advertising"] .l-generalContent-secondary .s-body:first-child .s-body-ad:first-child,body[class*="is-static-page-about"] .l-generalContent-secondary .s-body:first-child .s-body-ad:first-child{margin-bottom:0}body.gz-is-sponsored .l-generalContent-secondary .s-body:first-child .s-Ranking,body[class*="is-static-page-search"] .l-generalContent-secondary .s-body:first-child .s-Ranking,body[class*="is-static-page-advertising"] .l-generalContent-secondary .s-body:first-child .s-Ranking,body[class*="is-static-page-about"] .l-generalContent-secondary .s-body:first-child .s-Ranking{margin-top:0}body:not(.gz-is-sponsored):not([class*="is-static-page-search"]):not([class*="is-static-page-advertising"]):not([class*="is-static-page-about"]) .l-generalContent-secondary .s-body:first-child .s-body-ad:first-child div.gz-item-banner{min-height:250px}</style><div class="gz-item-banner"><div id="gizmodo2017_normal-2"><script>;googletag.cmd.push(function(){googletag.display('gizmodo2017_normal-2')});</script></div></div></div><div class="s-body-ranking"><aside class="s-Ranking"><h2>RANKING</h2><div class="s-Ranking_Tab-wrapper"><ul class="s-Ranking_Tab" role="tablist"><li class="s-Ranking_TabItem" role="tab" aria-selected="false" aria-hidden="false"><button type="button" name="button">Daily</button></li><li class="s-Ranking_TabItem -active" role="tab" aria-selected="true" aria-hidden="false"><button type="button" name="button">Weekly</button></li><li class="s-Ranking_TabItem" role="tab" aria-selected="false" aria-hidden="false"><button type="button" name="button">Monthly</button></li></ul><span class="s-Ranking_TabBar"></span></div><div class="s-Ranking_List"><div class="s-Ranking_ListWrapper"><ol class="s-Ranking_ListContainer -daily"><div class="s-Ranking_Thumbnail"><a href="https://www.gizmodo.jp/2019/12/worst-passwords-2019.html?cx_click=pc_ranking"><img src="https://assets.media-platform.com/gizmodo/dist/images/2019/12/19/191220_password-w960.jpg" alt="今年も｢最も酷いパスワード・ベスト50｣が発表される季節になりました" width="144" height="144"></a></div><li class="s-Ranking_ListItem"><section class="s-Ranking_ListItemPost"><div class="s-Ranking_ListItemPostContainer"><h3 class="s-Ranking_ListItemPostTitle"><a href="https://www.gizmodo.jp/2019/12/worst-passwords-2019.html?cx_click=pc_ranking">今年も｢最も酷いパスワード・ベスト50｣が発表される季節になりました</a></h3></div><ul class="s-Ranking_CardAssist"><li class="s-body-rankingCardAssistTime"><time datetime="2019-12-22T09:00:00+09:00">2019.12.22 09:00</time><li class="s-body-rankingCardAssistPageView -veryHot"><p>34,214</p></ul></section></li><li class="s-Ranking_ListItem"><section class="s-Ranking_ListItemPost"><div class="s-Ranking_ListItemPostContainer"><h3 class="s-Ranking_ListItemPostTitle"><a href="https://www.gizmodo.jp/2019/12/iphone-vs-tv-camera.html?cx_click=pc_ranking">iPhone 11 Proは約2700万円のテレビカメラにどこまで対抗できるか</a></h3></div><ul class="s-Ranking_CardAssist"><li class="s-body-rankingCardAssistTime"><time datetime="2019-12-23T13:00:00+09:00">2019.12.23 13:00</time><li class="s-body-rankingCardAssistPageView -warm"><p>10,966</p></ul></section></li><li class="s-Ranking_ListItem"><section class="s-Ranking_ListItemPost"><div class="s-Ranking_ListItemPostContainer"><h3 class="s-Ranking_ListItemPostTitle"><a href="https://www.gizmodo.jp/2017/01/miniature-brain-and-skull-found-growing-inside-teen.html?cx_click=pc_ranking">少女の卵巣から小さな脳と頭蓋骨の一部、髪の毛が発見される</a></h3></div><ul class="s-Ranking_CardAssist"><li class="s-body-rankingCardAssistTime"><time datetime="2017-01-12T12:47:00+09:00">2017.01.12 12:47</time><li class="s-body-rankingCardAssistPageView -veryHot"><p>706,470</p></ul></section></li><li class="s-Ranking_ListItem"><section class="s-Ranking_ListItemPost"><div class="s-Ranking_ListItemPostContainer"><h3 class="s-Ranking_ListItemPostTitle"><a href="https://www.gizmodo.jp/2019/12/why-its-taking-so-long-to-make-avatar-sequel.html?cx_click=pc_ranking">なんで『アバター』の続編を作るのにこんなに時間がかかるの?ジェームズ・キャメロンによると...</a></h3></div><ul class="s-Ranking_CardAssist"><li class="s-body-rankingCardAssistTime"><time datetime="2019-12-23T11:30:00+09:00">2019.12.23 11:30</time><li class="s-body-rankingCardAssistPageView "><p>7,959</p></ul></section></li><li class="s-Ranking_ListItem"><section class="s-Ranking_ListItemPost"><div class="s-Ranking_ListItemPostContainer"><h3 class="s-Ranking_ListItemPostTitle"><a href="https://www.gizmodo.jp/2019/12/google-war.html?cx_click=pc_ranking">Googleが社員と内戦状態です</a></h3></div><ul class="s-Ranking_CardAssist"><li class="s-body-rankingCardAssistTime"><time datetime="2019-12-20T12:00:00+09:00">2019.12.20 12:00</time><li class="s-body-rankingCardAssistPageView -veryHot"><p>79,303</p></ul></section></li></ol><ol class="s-Ranking_ListContainer -weekly -active"><div class="s-Ranking_Thumbnail"><a href="https://www.gizmodo.jp/2019/12/mynus-iphone-11-case.html?cx_click=pc_ranking"><img src="https://assets.media-platform.com/gizmodo/dist/images/2019/12/18/EL_a_6SU8AAW-YC-w960.jpeg" alt="iPhone 11 Proのカメラが怖くなくなるケース" width="144" height="144"></a></div><li class="s-Ranking_ListItem"><section class="s-Ranking_ListItemPost"><div class="s-Ranking_ListItemPostContainer"><h3 class="s-Ranking_ListItemPostTitle"><a href="https://www.gizmodo.jp/2019/12/mynus-iphone-11-case.html?cx_click=pc_ranking">iPhone 11 Proのカメラが怖くなくなるケース</a></h3></div><ul class="s-Ranking_CardAssist"><li class="s-body-rankingCardAssistTime"><time datetime="2019-12-19T11:30:00+09:00">2019.12.19 11:30</time><li class="s-body-rankingCardAssistPageView -veryHot"><p>79,280</p></ul></section></li><li class="s-Ranking_ListItem"><section class="s-Ranking_ListItemPost"><div class="s-Ranking_ListItemPostContainer"><h3 class="s-Ranking_ListItemPostTitle"><a href="https://www.gizmodo.jp/2019/12/google-war.html?cx_click=pc_ranking">Googleが社員と内戦状態です</a></h3></div><ul class="s-Ranking_CardAssist"><li class="s-body-rankingCardAssistTime"><time datetime="2019-12-20T12:00:00+09:00">2019.12.20 12:00</time><li class="s-body-rankingCardAssistPageView -veryHot"><p>79,303</p></ul></section></li><li class="s-Ranking_ListItem"><section class="s-Ranking_ListItemPost"><div class="s-Ranking_ListItemPostContainer"><h3 class="s-Ranking_ListItemPostTitle"><a href="https://www.gizmodo.jp/2019/12/apple-watch-ipod.html?cx_click=pc_ranking">Apple Watch、とうとうiPodに肩を並べる</a></h3></div><ul class="s-Ranking_CardAssist"><li class="s-body-rankingCardAssistTime"><time datetime="2019-12-18T18:00:00+09:00">2019.12.18 18:00</time><li class="s-body-rankingCardAssistPageView -hot"><p>27,566</p></ul></section></li><li class="s-Ranking_ListItem"><section class="s-Ranking_ListItemPost"><div class="s-Ranking_ListItemPostContainer"><h3 class="s-Ranking_ListItemPostTitle"><a href="https://www.gizmodo.jp/2019/12/traffic-on-pornhub.html?cx_click=pc_ranking">エッチなiPhoneユーザーが増えた? ポルノサイトへのアクセスで、Androidを上回る...</a></h3></div><ul class="s-Ranking_CardAssist"><li class="s-body-rankingCardAssistTime"><time datetime="2019-12-20T22:00:00+09:00">2019.12.20 22:00</time><li class="s-body-rankingCardAssistPageView -hot"><p>18,696</p></ul></section></li><li class="s-Ranking_ListItem"><section class="s-Ranking_ListItemPost"><div class="s-Ranking_ListItemPostContainer"><h3 class="s-Ranking_ListItemPostTitle"><a href="https://www.gizmodo.jp/2019/12/jnj-acuvue-oasys-with-transitions-noise-cancelling.html?cx_click=pc_ranking">｢紫外線で色が変わるコンタクトレンズ｣は視覚のノイズキャンセリングかもしれない</a></h3></div><ul class="s-Ranking_CardAssist"><li class="s-body-rankingCardAssistTime"><time datetime="2019-12-05T11:00:00+09:00">2019.12.05 11:00</time></ul></section></li></ol><ol class="s-Ranking_ListContainer -monthly"><div class="s-Ranking_Thumbnail"><a href="https://www.gizmodo.jp/2019/12/amazon-cybermonday-2019-1206.html?cx_click=pc_ranking"><img src="https://assets.media-platform.com/gizmodo/dist/images/2019/12/06/20191206amazon-w960.jpg" alt="【Amazonサイバーマンデー】本日限定タイムセールで80%以上オフも! アマゾン限定Switchギフトセットや800円台のエレコムカーチャージャーがお買い得に" width="144" height="144"></a></div><li class="s-Ranking_ListItem"><section class="s-Ranking_ListItemPost"><div class="s-Ranking_ListItemPostContainer"><h3 class="s-Ranking_ListItemPostTitle"><a href="https://www.gizmodo.jp/2019/12/amazon-cybermonday-2019-1206.html?cx_click=pc_ranking">【Amazonサイバーマンデー】本日限定タイムセールで80%以上オフも! アマゾン限定Switchギフトセットや800円台のエレコムカーチャージャーがお買い得に</a></h3></div><ul class="s-Ranking_CardAssist"><li class="s-body-rankingCardAssistTime"><time datetime="2019-12-06T09:25:00+09:00">2019.12.06 09:25</time><li class="s-body-rankingCardAssistPageView -veryHot"><p>249,731</p></ul></section></li><li class="s-Ranking_ListItem"><section class="s-Ranking_ListItemPost"><div class="s-Ranking_ListItemPostContainer"><h3 class="s-Ranking_ListItemPostTitle"><a href="https://www.gizmodo.jp/2019/12/iphone-huawei.html?cx_click=pc_ranking">あれっ、iPhoneが失速? まさかのHuaweiスマホが大躍進という結果に...</a></h3></div><ul class="s-Ranking_CardAssist"><li class="s-body-rankingCardAssistTime"><time datetime="2019-12-02T13:00:00+09:00">2019.12.02 13:00</time><li class="s-body-rankingCardAssistPageView -veryHot"><p>149,718</p></ul></section></li><li class="s-Ranking_ListItem"><section class="s-Ranking_ListItemPost"><div class="s-Ranking_ListItemPostContainer"><h3 class="s-Ranking_ListItemPostTitle"><a href="https://www.gizmodo.jp/2019/11/huawei-freebuds-three.html?cx_click=pc_ranking">もう耳栓しない。｢開放的｣なノイズキャンセリングイヤホンが登場した</a></h3></div><ul class="s-Ranking_CardAssist"><li class="s-body-rankingCardAssistTime"><time datetime="2019-11-29T17:00:00+09:00">2019.11.29 17:00</time></ul></section></li><li class="s-Ranking_ListItem"><section class="s-Ranking_ListItemPost"><div class="s-Ranking_ListItemPostContainer"><h3 class="s-Ranking_ListItemPostTitle"><a href="https://www.gizmodo.jp/2019/12/jnj-acuvue-oasys-with-transitions-noise-cancelling.html?cx_click=pc_ranking">｢紫外線で色が変わるコンタクトレンズ｣は視覚のノイズキャンセリングかもしれない</a></h3></div><ul class="s-Ranking_CardAssist"><li class="s-body-rankingCardAssistTime"><time datetime="2019-12-05T11:00:00+09:00">2019.12.05 11:00</time></ul></section></li><li class="s-Ranking_ListItem"><section class="s-Ranking_ListItemPost"><div class="s-Ranking_ListItemPostContainer"><h3 class="s-Ranking_ListItemPostTitle"><a href="https://www.gizmodo.jp/2019/12/cyber-monday19-anker.html?cx_click=pc_ranking">【Amazonサイバーマンデー】で、間違いないのはこのあたり。Anker製品、特に良さげなのをまとめました</a></h3></div><ul class="s-Ranking_CardAssist"><li class="s-body-rankingCardAssistTime"><time datetime="2019-12-08T12:30:00+09:00">2019.12.08 12:30</time><li class="s-body-rankingCardAssistPageView -veryHot"><p>100,780</p></ul></section></li></ol></div></div><!-- .s-Ranking --></aside></div><div class="s-body-ad"><div class="gz-item-banner"><div id="gizmodo2017_normal-4"><script>;googletag.cmd.push(function(){googletag.display('gizmodo2017_normal-4')});</script></div></div></div><div class="s-body-cardList2" data-gtm-mgid=""><div class="s-body-cardList2Header"></div><div class="s-body-cardList2Content"></div></div><div class="s-body-cardList2" data-gtm-mgid=""><div class="s-body-cardList2Header"></div><div class="s-body-cardList2Content"></div></div><div class="s-body-cardList2" data-gtm-mgid=""><div class="s-body-cardList2Header"></div><div class="s-body-cardList2Content"></div></div></div></div><!-- .l-generalContent --></main><div class="l-heroContent"><div class="l-heroContent-primary"></div><!-- .l-heroContent --></div><div class="l-generalContent"><div class="l-generalContent-primary -main -withSecondary"><div class="p-recommend" id="gz-recommendedBottom-recommend"><h2 class="p-recommend-title">あわせて読みたい</h2><ul id="mcn-gizmodo01-pc" class="p-recommend-cardList"><mcn-gizmodo01-pc v-bind:settings="{ 'limit': 9, 'mediaPrefix': ' ｜ GIZMODO［日本版］', 'shuffleType': 'random', 'permalink': 'https://www.gizmodo.jp/2019/12/this-gorgeous-garmin-hybrid-smartwatch-is-too-damn-comp.html', 'ids': [ { 'name': 'rec', 'method': 'getCxenseRecommend', 'id': '083f8ac6e8d92c8879ee53cd78a2109c01d1f25f' }, { 'name': 'cxAd', 'method': 'getCxenseAd', 'id': '000000016551aa15', 'num': 4 } ] }" v-bind:media-name="'GIZMODO'" v-bind:noimage="''" /></ul><div class="p-recommend-poweredBy"><span>powered by</span><a href="https://www.cxence.com/jp/"><img src="/assets/pc/img/common_logo_cxense.png"></a></div></div><div class="p-archive"><h2 class="p-archive-heading">LATEST NEWS</h2><ul class="p-archive-cardList"><li class="p-archive-cardItem"><article class="p-archive-cardPost"><p class="p-archive-cardImage" data-surveykey="204732"><a href="/2019/12/playdate-jp-handson.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAMAAAAoyzS7AAAAA1BMVEX39/dv1UhKAAAADUlEQVR42gECAP3/AAAAAgABUyucMAAAAABJRU5ErkJggg==" data-src="https://assets.media-platform.com/gizmodo/dist/images/2019/12/23/191223playdate_01-w640.jpg" width="592" height="336" alt="た、楽しくむずい…！ クランクを回して遊ぶ小型ゲーム機｢Playdate｣ハンズオン"></a></p><div class="p-archive-cardMeta"><h3 class="p-archive-cardTitle"><a href="/2019/12/playdate-jp-handson.html">た、楽しくむずい…！ クランクを回して遊ぶ小型ゲーム機｢Playdate｣ハンズオン</a></h3><ul class="p-archive-cardAssist"><li class="p-archive-cardAssistTime"><time datetime="2019-12-23T21:00:00+09:00">2019.12.23 21:00</time></li></ul></div></article></li><li class="p-archive-cardItem"><article class="p-archive-cardPost"><p class="p-archive-cardImage" data-surveykey="204771"><a href="/2019/12/amazon-ipad-102.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAMAAAAoyzS7AAAAA1BMVEX39/dv1UhKAAAADUlEQVR42gECAP3/AAAAAgABUyucMAAAAABJRU5ErkJggg==" data-src="https://assets.media-platform.com/gizmodo/dist/images/2019/12/23/191223amak00-w640.jpg" width="592" height="336" alt="Amazonサイバーマンデーで爆売れした10.2インチiPadが未だに5000円引きなのを見つけてしまった！"></a></p><div class="p-archive-cardMeta"><h3 class="p-archive-cardTitle"><a href="/2019/12/amazon-ipad-102.html">Amazonサイバーマンデーで爆売れした10.2インチiPadが未だに5000円引きなのを見つけてしまった！</a></h3><ul class="p-archive-cardAssist"><li class="p-archive-cardAssistTime"><time datetime="2019-12-23T20:45:00+09:00">2019.12.23 20:45</time></li></ul></div></article></li><li class="p-archive-cardItem"><article class="p-archive-cardPost"><p class="p-archive-cardImage" data-surveykey="204523"><a href="/2019/12/the-future-of-the-face-computer.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAMAAAAoyzS7AAAAA1BMVEX39/dv1UhKAAAADUlEQVR42gECAP3/AAAAAgABUyucMAAAAABJRU5ErkJggg==" data-src="https://assets.media-platform.com/gizmodo/dist/images/2019/12/21/191221SmartGlass-01_1280-w640.jpg" width="592" height="336" alt="スマートグラスの現状：普及しないのはフィクションの世界観が強すぎるから"></a></p><div class="p-archive-cardMeta"><h3 class="p-archive-cardTitle"><a href="/2019/12/the-future-of-the-face-computer.html">スマートグラスの現状：普及しないのはフィクションの世界観が強すぎるから</a></h3><ul class="p-archive-cardAssist"><li class="p-archive-cardAssistTime"><time datetime="2019-12-23T20:00:00+09:00">2019.12.23 20:00</time></li></ul></div></article></li><li class="p-archive-cardItem"><article class="p-archive-cardPost"><p class="p-archive-cardImage" data-surveykey="204540"><a href="/2019/12/machi-ya-onthegobag2-start.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAMAAAAoyzS7AAAAA1BMVEX39/dv1UhKAAAADUlEQVR42gECAP3/AAAAAgABUyucMAAAAABJRU5ErkJggg==" data-src="https://assets.media-platform.com/gizmodo/dist/images/2019/12/19/otg2_top3-w640.jpg" width="592" height="336" alt="広げてクローゼット、たたんでコンパクトに使えるトラベル小物用の｢On the GOバッグ2.0｣が登場"></a></p><div class="p-archive-cardMeta"><h3 class="p-archive-cardTitle"><a href="/2019/12/machi-ya-onthegobag2-start.html">広げてクローゼット、たたんでコンパクトに使えるトラベル小物用の｢On the GOバッグ2.0｣が登場</a></h3><ul class="p-archive-cardAssist"><li class="p-archive-cardAssistTime"><time datetime="2019-12-23T19:45:00+09:00">2019.12.23 19:45</time></li><li class="p-archive-cardAssistAuthor">lifehacker</li><li class="p-archive-cardAssistAuthor"><svg xmlns="http://www.w3.org/2000/svg" width="80" height="14" viewBox="0 0 80 14"><defs></defs><title>machi-ya</title><g id="layer_2" data-name="layer 2"><g id="layer_1-2" data-name="layer 1"><path style="fill:gray" d="M7.78,11.42a.3.3,0,0,1-.21-.1L2.08,4.78a.29.29,0,0,1,0-.39.3.3,0,0,1,.18-.06.28.28,0,0,1,.21.1L7.7,10.67h0l.8-.95a0,0,0,0,0,0-.07l-5.86-7a.29.29,0,0,1,0-.39.31.31,0,0,1,.18-.07.28.28,0,0,1,.21.1L8.81,9.18h0l.81-1a0,0,0,0,0,0-.07L3.2.46a.27.27,0,0,1,0-.39.27.27,0,0,1,.39,0L10,7.66h0l2.69-3.19a.29.29,0,0,1,.39-.09.28.28,0,0,1,.09.38.2.2,0,0,1-.06.07L7.66,11.25a.28.28,0,0,1-.21.1h0Z"/><path style="fill:gray" d="M15.28,11.74a.28.28,0,0,1-.25-.19L13.67,7.18h0L14,6.77h0l1.44,4.65a.27.27,0,0,1-.18.35h-.09Z"/><path style="fill:gray" d="M13.39,11.73a.28.28,0,0,1-.26-.2l-.84-2.72h0l.35-.41h0l.93,3a.27.27,0,0,1-.18.35h-.08Z"/><path style="fill:gray" d="M2.17,11.73H2.09a.29.29,0,0,1-.18-.35l.94-3h0l.34.41h0l-.85,2.72A.28.28,0,0,1,2.17,11.73Z"/><path style="fill:gray" d="M.27,11.73H.19A.29.29,0,0,1,0,11.38L1.46,6.73h0l.34.41h0L.44,11.51A.28.28,0,0,1,.27,11.73Z"/><path style="fill:gray" d="M9.19,4h0L8.9,3.63a0,0,0,0,1,0-.07L11.69.24a.29.29,0,0,1,.39,0,.26.26,0,0,1,.1.19.24.24,0,0,1-.06.2L9.28,4h0Z"/><path style="fill:gray" d="M10.43,5.45h0l-.29-.35a0,0,0,0,1,0-.07l2.21-2.64a.28.28,0,0,1,.4,0,.27.27,0,0,1,0,.39l-2.26,2.7h-.09Z"/><path style="fill:gray" d="M75.49,2.82H75a.1.1,0,0,0-.1.08v.6h0a1.29,1.29,0,0,0-1.29-.81A1.4,1.4,0,0,0,72.2,3.76,12.07,12.07,0,0,0,72,6.23V7.6a3.65,3.65,0,0,0,.15,1.14,1.4,1.4,0,0,0,1.18,1,1.23,1.23,0,0,0,1.15-.51,4,4,0,0,0,.42-.92H75V9.53a.09.09,0,0,0,.08.1h.44a.08.08,0,0,0,.1-.08V2.89a.08.08,0,0,0-.08-.09Zm-.87,5.45a1.34,1.34,0,0,1-1.07.9.77.77,0,0,1-.86-.61,11.21,11.21,0,0,1-.11-2.32,7.33,7.33,0,0,1,.13-2.19,1,1,0,0,1,1.06-.76,1.06,1.06,0,0,1,1,.76,6.73,6.73,0,0,1,.15,2.19,4.21,4.21,0,0,1-.07.92,4.24,4.24,0,0,1-.24,1.11Z"/><path style="fill:gray" d="M36.62,2.82H36.2a.1.1,0,0,0-.1.08v.6h0a1.29,1.29,0,0,0-1.29-.81,1.4,1.4,0,0,0-1.45,1.07,12.07,12.07,0,0,0-.16,2.47V7.6a3.65,3.65,0,0,0,.15,1.14,1.4,1.4,0,0,0,1.18,1,1.23,1.23,0,0,0,1.15-.51,4,4,0,0,0,.42-.92H36V9.53a.09.09,0,0,0,.08.1h.44a.08.08,0,0,0,.1-.08V2.89A.08.08,0,0,0,36.62,2.82Zm-.87,5.45a1.34,1.34,0,0,1-1.07.9.77.77,0,0,1-.86-.61,11.21,11.21,0,0,1-.11-2.32,7.33,7.33,0,0,1,.13-2.19,1,1,0,0,1,1.06-.76,1.06,1.06,0,0,1,1,.76,6.73,6.73,0,0,1,.15,2.19,4.21,4.21,0,0,1-.07.92A4.22,4.22,0,0,1,35.75,8.27Z"/><path style="fill:gray" d="M65.49,11.41a.09.09,0,0,1-.1-.08v-.41a.1.1,0,0,1,.08-.1h.18a.8.8,0,0,0,.8-.82h0l.12-.47h0L64.93,2.94a.08.08,0,0,1,0-.07h.54a.1.1,0,0,1,.1.1h0l1.25,5.24h0L68.07,3c0-.1.06-.11.1-.11h.52a.08.08,0,0,1,0,.07l-1.77,7c-.27,1.16-.6,1.51-1.42,1.51h-.13Z"/><path style="fill:gray" d="M42.19,9.76a1.55,1.55,0,0,1-1.61-1.14,18.21,18.21,0,0,1,0-4.78A1.57,1.57,0,0,1,42.19,2.7,1.64,1.64,0,0,1,43.9,4.27v0a.08.08,0,0,1,0,.11h0l-.42.09h0a.08.08,0,0,1-.08-.07,1.08,1.08,0,0,0-1-1.14h-.11a1,1,0,0,0-1,.74,19,19,0,0,0,0,4.39,1,1,0,0,0,1,.74,1.07,1.07,0,0,0,1.12-1,.21.21,0,0,0,0-.11A.08.08,0,0,1,43.43,8h0l.41.08h0a.08.08,0,0,1,0,.11,1.62,1.62,0,0,1-1.64,1.62Z"/><path style="fill:gray" d="M50.71,9.63a.09.09,0,0,1-.1-.08V4.87c0-1.06-.38-1.58-1.16-1.58s-1.16.56-1.16,1.58V9.53a.08.08,0,0,1-.08.1h-.44a.09.09,0,0,1-.1-.08v-9a.1.1,0,0,1,.08-.1h.44a.09.09,0,0,1,.1.08v3h0a1.31,1.31,0,0,1,1.28-.8c1,0,1.56.67,1.56,2.05V9.55a.08.08,0,0,1-.08.1h-.44Z"/><path style="fill:gray" d="M28.87,9.63a.09.09,0,0,1-.1-.08V4.87c0-1.06-.38-1.58-1.17-1.58s-1.13.54-1.14,1.53v4.7a.08.08,0,0,1-.08.1h-.44a.09.09,0,0,1-.1-.08V4.86c0-1.06-.38-1.58-1.16-1.58s-1.16.56-1.16,1.58V9.52a.08.08,0,0,1-.08.1H23a.09.09,0,0,1-.1-.08V2.91a.1.1,0,0,1,.08-.1h.44a.09.09,0,0,1,.1.08v.59h0a1.31,1.31,0,0,1,1.28-.8,1.34,1.34,0,0,1,1.38.88h0a1.48,1.48,0,0,1,1.41-.89c1.09,0,1.62.67,1.62,2.05V9.49a.08.08,0,0,1-.08.1h-.44Z"/><rect style="fill:gray" x="59.05" y="5.52" width="3.04" height="0.59" rx="0.1" ry="0.1"/><path style="fill:gray" d="M55,9.63a.09.09,0,0,1-.1-.08v-7a.1.1,0,0,1,.08-.1h.44a.09.09,0,0,1,.1.08v7a.08.08,0,0,1-.08.1H55ZM55,1.37a.09.09,0,0,1-.1-.08V.49A.1.1,0,0,1,55,.39h.58a.09.09,0,0,1,.1.08v.8a.08.08,0,0,1-.08.1H55Z"/></g></g></svg></li><li class="p-archive-cardAssistBuy">Buy</li></ul></div></article></li></ul></div></div><div class="l-generalContent-secondary"><div class="s-body"><div class="s-body-ranking"></div><div class="s-body-cardList3" data-gtm-mgid="GTM_2018_sideReviewList"><div class="s-body-cardList3Header"><h2 class="s-body-cardList3Title">GIZMODO REVIEWS</h2></div><div class="s-body-cardList3Content"><div class="s-body-cardList3Card"><article class="s-body-cardList3CardPost"><p class="s-body-cardList3CardImage"><a href="/2019/12/playdate-jp-handson.html" target="_self"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAMAAAAoyzS7AAAAA1BMVEX39/dv1UhKAAAADUlEQVR42gECAP3/AAAAAgABUyucMAAAAABJRU5ErkJggg==" data-src="https://assets.media-platform.com/gizmodo/dist/images/2019/12/23/191223playdate_01-w320.jpg" width="592" height="336" alt=""></a></p><h3 class="s-body-cardList3CardTitle"><a href="/2019/12/playdate-jp-handson.html">た、楽しくむずい…！ クランクを回して遊ぶ小型ゲーム機｢Playdate｣ハンズオン</a></h3><ul class="s-body-cardList3CardAssist"><li class="s-body-cardList3CardAssistTime"><time datetime="2019-12-23T21:00:00+09:00">2019.12.23 21:00</time></li></ul><ul class="s-body-cardList3CardAssist"></ul></article></div><div class="s-body-cardList3Card"><article class="s-body-cardList3CardPost"><p class="s-body-cardList3CardImage"><a href="/2019/12/this-gorgeous-garmin-hybrid-smartwatch-is-too-damn-comp.html" target="_self"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAMAAAAoyzS7AAAAA1BMVEX39/dv1UhKAAAADUlEQVR42gECAP3/AAAAAgABUyucMAAAAABJRU5ErkJggg==" data-src="https://assets.media-platform.com/gizmodo/dist/images/2019/12/10/46DB3923-8FBB-4AB0-9762-B5532BC02F94-w320.jpeg" width="592" height="336" alt=""></a></p><h3 class="s-body-cardList3CardTitle"><a href="/2019/12/this-gorgeous-garmin-hybrid-smartwatch-is-too-damn-comp.html">Garmin Vivomove Luxeレビュー：小難しいハイブリッドスマートウォッチ</a></h3><ul class="s-body-cardList3CardAssist"><li class="s-body-cardList3CardAssistTime"><time datetime="2019-12-23T19:00:00+09:00">2019.12.23 19:00</time></li></ul><ul class="s-body-cardList3CardAssist"></ul></article></div><div class="s-body-cardList3Card"><article class="s-body-cardList3CardPost"><p class="s-body-cardList3CardImage"><a href="/2019/12/linksys-velop-ac-6600-review-us.html" target="_self"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAMAAAAoyzS7AAAAA1BMVEX39/dv1UhKAAAADUlEQVR42gECAP3/AAAAAgABUyucMAAAAABJRU5ErkJggg==" data-src="https://assets.media-platform.com/gizmodo/dist/images/2019/12/17/20191217lynksy01-w320.png" width="592" height="336" alt=""></a></p><h3 class="s-body-cardList3CardTitle"><a href="/2019/12/linksys-velop-ac-6600-review-us.html">動体検知できるメッシュWi-Fiシステム｢Linksys Velop AC6600｣レビュー：スマートホームの未来を感じた</a></h3><ul class="s-body-cardList3CardAssist"><li class="s-body-cardList3CardAssistTime"><time datetime="2019-12-23T18:00:00+09:00">2019.12.23 18:00</time></li></ul><ul class="s-body-cardList3CardAssist"></ul></article></div><div class="s-body-cardList3Card"><article class="s-body-cardList3CardPost"><p class="s-body-cardList3CardImage"><a href="/2019/12/review-hp-spectre-x360-13t.html" target="_self"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAMAAAAoyzS7AAAAA1BMVEX39/dv1UhKAAAADUlEQVR42gECAP3/AAAAAgABUyucMAAAAABJRU5ErkJggg==" data-src="https://assets.media-platform.com/gizmodo/dist/images/2019/12/19/191219_hp-w320.jpg" width="592" height="336" alt=""></a></p><h3 class="s-body-cardList3CardTitle"><a href="/2019/12/review-hp-spectre-x360-13t.html">ミニかわいいけどポテンシャル高し：HP Spectre x360 13レビュー</a></h3><ul class="s-body-cardList3CardAssist"><li class="s-body-cardList3CardAssistTime"><time datetime="2019-12-20T19:00:00+09:00">2019.12.20 19:00</time></li></ul><ul class="s-body-cardList3CardAssist"></ul></article></div><div class="s-body-cardList3Card"><article class="s-body-cardList3CardPost"><p class="s-body-cardList3CardImage"><a href="/2019/12/how-jabras-amazing-new-earbuds-measure-up-to-airpods-pr.html" target="_self"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAMAAAAoyzS7AAAAA1BMVEX39/dv1UhKAAAADUlEQVR42gECAP3/AAAAAgABUyucMAAAAABJRU5ErkJggg==" data-src="https://assets.media-platform.com/gizmodo/dist/images/2019/12/13/191213_jabra_airpods-w320.jpg" width="592" height="336" alt=""></a></p><h3 class="s-body-cardList3CardTitle"><a href="/2019/12/how-jabras-amazing-new-earbuds-measure-up-to-airpods-pr.html">最新ワイヤレスイヤフォン対決。AirPods ProとJabra Elite 75tを比較してみた</a></h3><ul class="s-body-cardList3CardAssist"><li class="s-body-cardList3CardAssistTime"><time datetime="2019-12-16T12:00:00+09:00">2019.12.16 12:00</time></li></ul><ul class="s-body-cardList3CardAssist"></ul></article></div></div><div class="s-body-cardList3Button"><a href="/tag/review/"><span class="s-body-cardList3ButtonText">MORE</span></a></div></div><div class="s-body-cardList3" data-gtm-mgid="GTM_2018_sideNewArticle"><div class="s-body-cardList3Header"><h2 class="s-body-cardList3Title">LATEST NEWS</h2></div><div class="s-body-cardList3Content"><div class="s-body-cardList3Card"><article class="s-body-cardList3CardPost"><p class="s-body-cardList3CardImage"><a href="/2019/12/playdate-jp-handson.html" target="_self"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAMAAAAoyzS7AAAAA1BMVEX39/dv1UhKAAAADUlEQVR42gECAP3/AAAAAgABUyucMAAAAABJRU5ErkJggg==" data-src="https://assets.media-platform.com/gizmodo/dist/images/2019/12/23/191223playdate_01-w320.jpg" width="592" height="336" alt=""></a></p><h3 class="s-body-cardList3CardTitle"><a href="/2019/12/playdate-jp-handson.html">た、楽しくむずい…！ クランクを回して遊ぶ小型ゲーム機｢Playdate｣ハンズオン</a></h3><ul class="s-body-cardList3CardAssist"><li class="s-body-cardList3CardAssistTime"><time datetime="2019-12-23T21:00:00+09:00">2019.12.23 21:00</time></li></ul><ul class="s-body-cardList3CardAssist"></ul></article></div><div class="s-body-cardList3Card"><article class="s-body-cardList3CardPost"><p class="s-body-cardList3CardImage"><a href="/2019/12/amazon-ipad-102.html" target="_self"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAMAAAAoyzS7AAAAA1BMVEX39/dv1UhKAAAADUlEQVR42gECAP3/AAAAAgABUyucMAAAAABJRU5ErkJggg==" data-src="https://assets.media-platform.com/gizmodo/dist/images/2019/12/23/191223amak00-w320.jpg" width="592" height="336" alt=""></a></p><h3 class="s-body-cardList3CardTitle"><a href="/2019/12/amazon-ipad-102.html">Amazonサイバーマンデーで爆売れした10.2インチiPadが未だに5000円引きなのを見つけてしまった！</a></h3><ul class="s-body-cardList3CardAssist"><li class="s-body-cardList3CardAssistTime"><time datetime="2019-12-23T20:45:00+09:00">2019.12.23 20:45</time></li></ul><ul class="s-body-cardList3CardAssist"></ul></article></div><div class="s-body-cardList3Card"><article class="s-body-cardList3CardPost"><p class="s-body-cardList3CardImage"><a href="/2019/12/the-future-of-the-face-computer.html" target="_self"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAMAAAAoyzS7AAAAA1BMVEX39/dv1UhKAAAADUlEQVR42gECAP3/AAAAAgABUyucMAAAAABJRU5ErkJggg==" data-src="https://assets.media-platform.com/gizmodo/dist/images/2019/12/21/191221SmartGlass-01_1280-w320.jpg" width="592" height="336" alt=""></a></p><h3 class="s-body-cardList3CardTitle"><a href="/2019/12/the-future-of-the-face-computer.html">スマートグラスの現状：普及しないのはフィクションの世界観が強すぎるから</a></h3><ul class="s-body-cardList3CardAssist"><li class="s-body-cardList3CardAssistTime"><time datetime="2019-12-23T20:00:00+09:00">2019.12.23 20:00</time></li></ul><ul class="s-body-cardList3CardAssist"></ul></article></div><div class="s-body-cardList3Card"><article class="s-body-cardList3CardPost"><p class="s-body-cardList3CardImage"><a href="/2019/12/machi-ya-onthegobag2-start.html" target="_self"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAMAAAAoyzS7AAAAA1BMVEX39/dv1UhKAAAADUlEQVR42gECAP3/AAAAAgABUyucMAAAAABJRU5ErkJggg==" data-src="https://assets.media-platform.com/gizmodo/dist/images/2019/12/19/otg2_top3-w320.jpg" width="592" height="336" alt=""></a></p><h3 class="s-body-cardList3CardTitle"><a href="/2019/12/machi-ya-onthegobag2-start.html">広げてクローゼット、たたんでコンパクトに使えるトラベル小物用の｢On the GOバッグ2.0｣が登場</a></h3><ul class="s-body-cardList3CardAssist"><li class="s-body-cardList3CardAssistTime"><time datetime="2019-12-23T19:45:00+09:00">2019.12.23 19:45</time></li></ul><ul class="s-body-cardList3CardAssist"><li class="s-body-cardList3CardAssistAuthor">lifehacker</li></ul></article></div><div class="s-body-cardList3Card"><article class="s-body-cardList3CardPost"><p class="s-body-cardList3CardImage"><a href="/2019/12/this-gorgeous-garmin-hybrid-smartwatch-is-too-damn-comp.html" target="_self"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAMAAAAoyzS7AAAAA1BMVEX39/dv1UhKAAAADUlEQVR42gECAP3/AAAAAgABUyucMAAAAABJRU5ErkJggg==" data-src="https://assets.media-platform.com/gizmodo/dist/images/2019/12/10/46DB3923-8FBB-4AB0-9762-B5532BC02F94-w320.jpeg" width="592" height="336" alt=""></a></p><h3 class="s-body-cardList3CardTitle"><a href="/2019/12/this-gorgeous-garmin-hybrid-smartwatch-is-too-damn-comp.html">Garmin Vivomove Luxeレビュー：小難しいハイブリッドスマートウォッチ</a></h3><ul class="s-body-cardList3CardAssist"><li class="s-body-cardList3CardAssistTime"><time datetime="2019-12-23T19:00:00+09:00">2019.12.23 19:00</time></li></ul><ul class="s-body-cardList3CardAssist"></ul></article></div></div><div class="s-body-cardList3Button"><a href="/articles/"><span class="s-body-cardList3ButtonText">MORE</span></a></div></div><div class="s-body-cardList2" data-gtm-mgid=""><div class="s-body-cardList2Header"></div><div class="s-body-cardList2Content"></div></div><div class="s-body-ad"><div class="gz-item-banner"><div id="gizmodo2017_normal-6"><script>;googletag.cmd.push(function(){googletag.display('gizmodo2017_normal-6')});</script></div></div></div></div></div><!-- .l-generalContent --></div><div class="l-heroContent"><div class="l-heroContent-primary"><div class="ad-banner"><div style="line-height:0;max-width:1184px;margin:0 auto"><div id="gizmodo2017_normal-7"><script>;googletag.cmd.push(function(){googletag.display('gizmodo2017_normal-7')});</script></div></div></div></div><!-- .l-heroContent --></div><footer class="l-footer"><div class="f-body"><div class="f-body-conteiner"><div class="f-body-follow"><p class="f-body-followTitle">FOLLOW US</p><ul class="f-body-followList"><li class="f-body-followItem -facebook"><a href="https://www.facebook.com/gizmodojp" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="10" height="23" viewBox="1394.71 6485.02 11.08 26.48"><title>Facebook</title><path id="パス_316" data-name="パス 316" class="cls-1" d="M2.66-15.54V0H7.49V-15.54h2.8v-3.29H7.49v-1.645a1.425,1.425,0,0,1,.42-1.155,2.268,2.268,0,0,1,1.435-.35H9.8a2.642,2.642,0,0,1,.49.035v-3.43q-1.3-.1-2.59-.1a8.981,8.981,0,0,0-2.1.228,3.96,3.96,0,0,0-1.592.752,3.37,3.37,0,0,0-1,1.4,5.76,5.76,0,0,0-.35,2.135v2.135H.21v3.29Z" transform="translate(1395 6511)"/></svg></a></li><li class="f-body-followItem -twitter"><a href="https://twitter.com/gizmodojapan" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="20" viewBox="1448.444 6488 24.675 21.31"><title>Twitter</title><path id="twitter" class="cls-1" d="M7.739,21.31c9.309,0,14.356-8.188,14.356-15.366V5.271a12.385,12.385,0,0,0,2.58-2.8,12.588,12.588,0,0,1-2.916.9A5.712,5.712,0,0,0,24,.336a14.14,14.14,0,0,1-3.253,1.346A5,5,0,0,0,17.048,0,5.179,5.179,0,0,0,12,5.384a4.6,4.6,0,0,0,.112,1.234A13.951,13.951,0,0,1,1.682,1.009,5.328,5.328,0,0,0,1.009,3.7,5.522,5.522,0,0,0,3.253,8.188a4.044,4.044,0,0,1-2.243-.673v.112A5.349,5.349,0,0,0,5.047,12.9a5.63,5.63,0,0,1-1.346.224,2.186,2.186,0,0,1-.9-.112,5.017,5.017,0,0,0,4.711,3.7,9.664,9.664,0,0,1-6.281,2.355A4.6,4.6,0,0,1,0,18.955,14.29,14.29,0,0,0,7.739,21.31" transform="translate(1448.444 6488)"/></svg></a></li><li class="f-body-followItem -youtube"><a href="https://www.youtube.com/user/gizmodojapan" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="52" height="22" viewBox="1502 6487 51.792 21.6"><title>YouTube</title><g id="YouTube_logo_dark_color_1" transform="translate(1502 6487)"><path id="u_1_" class="cls-1" d="M45.586,30.855H43.619V29.716a2.892,2.892,0,0,1-2.07,1.277,1.25,1.25,0,0,1-1.242-.794,3.951,3.951,0,0,1-.207-1.518V20.4h1.967v8.488a.37.37,0,0,0,.414.38c.38,0,.725-.311,1.139-.9V20.4h1.967Z" transform="translate(-26.264 -13.361)"/><path id="o_1_" class="cls-1" d="M25.29,23.685a4.049,4.049,0,0,0-.621-2.484,2.57,2.57,0,0,0-2.174-1,2.451,2.451,0,0,0-2.174,1,4.049,4.049,0,0,0-.621,2.484v3.727a3.954,3.954,0,0,0,.587,2.381,2.76,2.76,0,0,0,4.417,0,3.954,3.954,0,0,0,.587-2.381V23.685Zm-1.967,3.934c.1,1.035-.207,1.553-.828,1.553s-.932-.518-.828-1.553V23.478c-.1-1.035.207-1.518.828-1.518s.932.483.828,1.518Z" transform="translate(-12.903 -13.23)"/><path id="y_1_" class="cls-1" d="M4.658,18.481v5.693H2.588V18.481S.449,11.511,0,10.2H2.174l1.449,5.452L5.072,10.2H7.246Z" transform="translate(0 -6.681)"/><g id="グループ化_138" data-name="グループ化 138" transform="translate(20.875)"><path id="パス_176" data-name="パス 176" class="cls-1" d="M112.666,25.2a1.44,1.44,0,0,0-.966.483v6.28a1.44,1.44,0,0,0,.966.483c.552,0,.794-.38.794-1.415V26.546C113.46,25.511,113.218,25.2,112.666,25.2Z" transform="translate(-94.034 -16.505)"/><path id="パス_177" data-name="パス 177" class="cls-1" d="M133.46,26.442c0-.966-.242-1.242-.863-1.242s-.9.276-.9,1.242v1.139h1.76Z" transform="translate(-107.133 -16.505)"/><path id="パス_178" data-name="パス 178" class="cls-1" d="M91.071,4.658a6.609,6.609,0,0,0-1.242-3.036A4.507,4.507,0,0,0,86.724.311C82.445,0,75.958,0,75.958,0h0s-6.487,0-10.8.311a4.4,4.4,0,0,0-3.105,1.311,6.609,6.609,0,0,0-1.242,3.036A45.91,45.91,0,0,0,60.5,9.627v2.346a45.91,45.91,0,0,0,.311,4.969,6.609,6.609,0,0,0,1.242,3.036,5.412,5.412,0,0,0,3.416,1.311c2.484.242,10.489.311,10.489.311s6.487,0,10.8-.311a4.4,4.4,0,0,0,3.105-1.311,6.609,6.609,0,0,0,1.242-3.036,45.911,45.911,0,0,0,.311-4.969V9.627C91.382,7.142,91.071,4.658,91.071,4.658ZM67.3,17.494h-2.07V5.59H63.088V3.623h6.521V5.59H67.332v11.9Zm7.453,0H72.784V16.355a2.892,2.892,0,0,1-2.07,1.277,1.25,1.25,0,0,1-1.242-.794,3.951,3.951,0,0,1-.207-1.518V7.142h1.967v8.385a.37.37,0,0,0,.414.38c.38,0,.725-.311,1.139-.9V7.142H74.75Zm7.108-3.105a7.43,7.43,0,0,1-.207,2.07A1.547,1.547,0,0,1,80.1,17.632a2.7,2.7,0,0,1-1.967-1.173v1.035H76.269V3.623h1.863v4.52A2.646,2.646,0,0,1,80.1,6.97a1.47,1.47,0,0,1,1.484,1.208,6.81,6.81,0,0,1,.242,2.07v4.141ZM86,15.907c.449,0,.725-.242.828-.759.035-.1,0-.552,0-1.311h1.967v.311a7.865,7.865,0,0,1-.069,1.208,2.418,2.418,0,0,1-.449,1.1A2.554,2.554,0,0,1,86,17.563a2.692,2.692,0,0,1-2.277-1.07,3.7,3.7,0,0,1-.656-2.381V10.558a4.3,4.3,0,0,1,.621-2.484A2.718,2.718,0,0,1,85.93,7a2.653,2.653,0,0,1,2.208,1.07,4.131,4.131,0,0,1,.621,2.415v2.1H85.033v1.9C85.067,15.424,85.343,15.907,86,15.907Z" transform="translate(-60.5)"/></g></g></svg></a></li></ul></div><div class="f-body-detail"><ul class="f-body-mediaList"><li class="f-body-mediaItem"><a class="f-body-mediaGizmodo" href="/"><svg class="f-body-mediaGizmodoSvg" width="130" height="19" viewBox="0 0 218 32" title="GIZMODO JAPAN"><title>GIZMODO</title><path d="M35.726 28.18V3.8c0-1.267.282-2.217.847-2.85.564-.633 1.294-.95 2.19-.95.92 0 1.668.314 2.24.94.57.626.857 1.58.857 2.86v24.38c0 1.28-.286 2.236-.857 2.87-.572.633-1.32.95-2.24.95-.882 0-1.61-.32-2.18-.96-.57-.64-.857-1.595-.857-2.86zM202.37 32c-8.62 0-15.63-7.174-15.63-15.99 0-8.817 7.01-15.99 15.63-15.99C210.99.02 218 7.193 218 16.01c0 8.816-7.01 15.99-15.63 15.99zm0-25.507c-5.13 0-9.304 4.27-9.304 9.517s4.174 9.517 9.304 9.517 9.302-4.27 9.302-9.517-4.173-9.517-9.302-9.517zM132.2 32c-8.618 0-15.63-7.174-15.63-15.99 0-8.817 7.012-15.99 15.63-15.99 8.62 0 15.632 7.173 15.632 15.99 0 8.816-7.012 15.99-15.63 15.99zm0-25.507c-5.128 0-9.302 4.27-9.302 9.517s4.174 9.517 9.303 9.517c5.13 0 9.304-4.27 9.304-9.517s-4.173-9.517-9.303-9.517zM181.73 16v-.004c0-3.53-1.126-6.793-3.024-9.44-2.76-3.852-7.162-6.394-12.142-6.544-.154-.005-.31-.012-.465-.012l-7.85.01c-1.34 0-2.31.312-2.91.937-.6.624-.9 1.633-.9 3.027v24.052c0 1.394.3 2.402.9 3.027.6.625 1.57.937 2.91.937l7.85.01c.155 0 .31-.008.464-.012 4.98-.15 9.38-2.692 12.142-6.543 1.898-2.648 3.023-5.912 3.025-9.44V16zm-14.522 9.45c-.757.05-1.57.058-2.446.058h-4.103V6.492h4.102c.875 0 1.69.01 2.446.06 2.713.33 5.07 1.86 6.55 4.056 1.032 1.53 1.64 3.38 1.644 5.373v.039c-.004 1.993-.612 3.843-1.643 5.373-1.482 2.197-3.84 3.724-6.552 4.056zM107.718.14c-1.142-.363-2.376.097-3.04 1.133L95.25 15.962 85.83 1.275C85.163.24 83.93-.22 82.786.142c-1.142.364-1.92 1.465-1.92 2.713v26.102c0 1.566 1.213 2.836 2.71 2.836 1.497 0 2.71-1.27 2.71-2.836V12.17l6.693 10.427.013.02.008.014c.01.013.02.025.027.038.042.062.085.124.132.184.02.026.042.05.063.075.037.043.074.088.114.13l.112.108.082.077c.054.046.108.087.164.128.016.01.03.024.046.035l.007.005c.06.04.12.08.184.116.017.01.034.022.05.03.048.028.097.05.146.073.274.13.562.212.85.242h.007c.057.007.115.008.17.01.033.002.065.004.095.004.033 0 .064-.002.095-.004.058-.002.115-.003.172-.01h.005c.29-.03.577-.112.85-.243.05-.025.1-.046.145-.073l.053-.03c.063-.038.124-.076.184-.117l.007-.005c.016-.01.03-.024.046-.035.056-.04.11-.082.164-.128.03-.025.056-.052.085-.08l.11-.105c.04-.042.076-.087.113-.13.022-.025.044-.05.064-.075.047-.06.09-.122.132-.184.007-.013.017-.025.025-.037l.008-.012.014-.02 6.69-10.428v16.787c0 1.566 1.214 2.836 2.713 2.836 1.496 0 2.71-1.27 2.71-2.836V2.855c0-1.248-.78-2.35-1.92-2.713zM71.64 31.027h-20.27c-1.066 0-2.25-.682-2.69-1.744-.438-1.06-.528-2.505.416-3.656l16.58-19.68H51.976c-1.497 0-2.71-1.327-2.71-2.964S50.478.346 51.975.346h18.47c1.068 0 2.17.174 3.136 1.255.88.988.842 3.12-.145 4.392L57.417 25.1h14.22c1.498 0 2.59 1.327 2.59 2.963 0 1.637-1.092 2.964-2.59 2.964zM15.517 32c-4.498 0-8.577-1.824-11.486-5.137C1.47 23.945 0 20.1 0 16.313 0 4.428 9.656 0 15.743 0c5.985 0 10.378 3.003 10.562 3.13 1.348.935 1.71 2.826.806 4.223-.9 1.392-2.716 1.768-4.063.843-.078-.052-3.195-2.108-7.304-2.108-3.815 0-9.076 2.576-9.076 10.224 0 4.35 3.163 9.483 8.964 9.483 3.265 0 5.56-.89 6.893-1.758v-4.525h-4.52c-1.622 0-2.937-1.363-2.937-3.044 0-1.68 1.315-3.044 2.938-3.044h7.457c1.624 0 2.94 1.363 2.94 3.044v9.053c0 .825-.323 1.612-.893 2.186-1.97 1.98-6.29 4.294-11.99 4.294z"/></svg></a></li><li class="f-body-mediaItem"><a class="f-body-mediaFuze" href="https://www.fuze.dj/" target="_blank"><svg class="f-body-mediaFuzeSvg" xmlns="http://www.w3.org/2000/svg" width="59" height="19" viewBox="2410.379 6463.621 58.899 19.111" title="FUZE"><title>FUZE</title><g id="グループ化_214" data-name="グループ化 214" transform="translate(2410.379 6463.621)"><path id="パス_221" data-name="パス 221" class="cls-1" d="M186.593,0V8.6h-.8V0H178.8V13.162c0,3.29,3.307,5.95,7.389,5.95s7.389-2.668,7.389-5.95V0Z" transform="translate(-163.753 0)"/><path id="パス_222" data-name="パス 222" class="cls-1" d="M384.534,18.278V12.909h-2.617L384.98,0H371.254V5.369h2.609L370.8,18.278Z" transform="translate(-339.596 0)"/><path id="パス_223" data-name="パス 223" class="cls-1" d="M563.717,6.362V5.554h3.568V0H555.1V18.278h12.185V12.716h-3.568v-.8h3.568V6.362Z" transform="translate(-508.386 0)"/><path id="パス_224" data-name="パス 224" class="cls-1" d="M9.585,12.564,13.81,6.286H10.04L8.483,8.609H7.675L13.456,0C13.271.008,0,0,0,0V18.278H9.585Z" transform="translate(0 0)"/></g></svg></a></li></ul><ul class="f-body-menuList"><li class="f-body-menuItem"><a href="/about/">GIZMODOについて</a></li><li class="f-body-menuItem"><a href="/advertising/">広告掲載について</a></li><li class="f-body-menuItem"><a href="https://www.mediagene.co.jp/dl_mediasheet" target="_blank">媒体資料のお問い合わせ</a></li></ul><ul class="f-body-menuList"><li class="f-body-menuItem"><a href="https://www.mediagene.co.jp/info/privacy" target="_blank">プライバシーポリシー</a></li><li class="f-body-menuItem"><a href="https://www.mediagene.co.jp/info/gizmodo_kiyaku" target="_blank">利用規約</a></li><li class="f-body-menuItem"><a href="https://www.mediagene.co.jp/info/informative" target="_blank">インフォマティブデータポリシー</a></li></ul><p class="f-body-copyright">Copyright &#169; mediagene Inc. All Rights Reserved.</p></div></div></div><!-- .l-footer --></footer><script>;var url='https://www.gizmodo.jp/2019/12/this-gorgeous-garmin-hybrid-smartwatch-is-too-damn-comp.html',tagPathBase='/tag/______/',issuePathBase='/issue/______';</script><script type="text/javascript" charset="utf-8" src="/assets/pc/vendor/swiper/swiper.jquery.min.js"></script><script type="text/javascript" charset="utf-8" src="/assets/pc/vendor/slick/slick.min.js" defer></script><script type="text/javascript" charset="utf-8" src="/assets/pc/js/main.js?v=201910161248" defer></script><script type="text/javascript" charset="utf-8" src="/assets/common/app/taxonomies.js?v=20191223" defer></script><script type="text/javascript" charset="utf-8" src="/assets/common/app/tag_cloud.js?v=20191223" defer></script></body></html>