<!DOCTYPE html><html lang="ja" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><head><meta charSet="utf-8"><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="preconnect dns-prefetch" href="//assets.media-platform.com"><link rel="preconnect dns-prefetch" href="//cm.g.doubleclick.net"><link rel="preconnect dns-prefetch" href="//aw.dw.impact-ad.jp"><link rel="preconnect dns-prefetch" href="//cdn-gl.imrworldwide.com"><link rel="preconnect dns-prefetch" href="//penta.a.one.impact-ad.jp"><link rel="preconnect dns-prefetch" href="//b92.yahoo.co.jp"><link rel="preconnect dns-prefetch" href="//rules.quantcount.com"><link rel="preconnect dns-prefetch" href="//www.google-analytics.com"><link rel="preconnect dns-prefetch" href="//img.ak.impact-ad.jp"><link rel="preconnect dns-prefetch" href="//scdn.cxense.com"><link rel="preconnect dns-prefetch" href="//cdn.cxense.com"><link rel="preconnect dns-prefetch" href="//adserver.cxad.cxense.com"><link rel="preconnect dns-prefetch" href="//connect.facebook.net"><link rel="preconnect dns-prefetch" href="//secure.quantserve.com"><link rel="preconnect dns-prefetch" href="//www.googletagmanager.com"><link rel="preconnect dns-prefetch" href="//apis.google.com"><link rel="preconnect dns-prefetch" href="//b.st-hatena.com"><link rel="preconnect dns-prefetch" href="//scdn.line-apps.com"><link rel="preconnect dns-prefetch" href="//yads.yahoo.co.jp"><link rel="preconnect dns-prefetch" href="//a248.e.akamai.net"><link rel="preconnect dns-prefetch" href="//cdn.jsdelivr.net"><link rel="preconnect dns-prefetch" href="//static.chartbeat.com"><link rel="preconnect dns-prefetch" href="//frtn.socdm.com"><link rel="preconnect dns-prefetch" href="//googleads.g.doubleclick.net"><link rel="preconnect dns-prefetch" href="//pagead2.googlesyndication.com"><meta name="author" content="mediagene Inc."><meta name="description" content="ダイヤの｢お部屋で平干しネット｣は衣類の型崩れを防ぎ、乾きやすく干せるアイテム。メッシュ地と、立体アーチ形状により、通気性が良いのが特徴。しかも、使わないときは丸められるので、隙間に収納できます。それに、広げるだけで手軽に使えますよ。"><meta name="keywords" content=""><title>衣類を型崩れさせず、効率良く乾かせる部屋干しネット。パッと開いてコンパクトにたためる | ギズモード・ジャパン</title><link id="amp_url" rel="amphtml" href="https://www.gizmodo.jp/amp/2020/02/amazon-daiya-idea-indoor-laundry.html"><meta name="viewport" content="width=1200"><meta http-equiv="X-UA-Compatible" content="IE=Edge"><link rel="shortcut icon" href="/assets/favicon/favicon.ico"><link rel="icon" type="image/vnd.microsoft.icon" href="/assets/favicon/favicon.ico"><link rel="apple-touch-icon" sizes="60x60" href="/assets/favicon/apple-touch-icon.png"><link rel="icon" type="image/png" href="/assets/favicon/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/assets/favicon/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="/assets/favicon/manifest.json"><link rel="mask-icon" href="/assets/favicon/safari-pinned-tab.svg" color="#000000"><meta name="theme-color" content="#ffffff"><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.gizmodo.jp/index.xml"><link rel="alternate" type="application/atom+xml" title="Atom" href="https://www.gizmodo.jp/atom.xml"><link rel="canonical" href="https://www.roomie.jp/2020/01/589080/"><link rel="stylesheet" href="/assets/pc/vendor/fontawesome/css/font-awesome.min.css" type='text/css'><link rel="stylesheet" href="/assets/pc/css/main.css?v=201912201507"><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,500,700,900"><script id="jsonld" type="application/ld+json">
{"@context":"http://schema.org","@type":"NewsArticle","pageType":"article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.gizmodo.jp/2020/02/amazon-daiya-idea-indoor-laundry.html"},"headline":"衣類を型崩れさせず、効率良く乾かせる部屋干しネット。パッと開いてコンパクトにたためる","image":{"@type":"ImageObject","url":"https://assets.media-platform.com/gizmodo/dist/images/2020/02/06/20200206_450_1.jpg","width":800,"height":450},"datePublished":"2020-02-19T17:45:00+09:00","dateModified":"2020-02-17T14:11:00+09:00","author":{"@type":"Person","name":"ユキコニシムラ"},"publisher":{"@type":"Organization","name":" ギズモード・ジャパン","logo":{"@type":"ImageObject","url":"https://www.gizmodo.jp/assets/common/img/logo_owner_GIZMODO.png","width":180,"height":34}},"description":"ダイヤの｢お部屋で平干しネット｣は衣類の型崩れを防ぎ、乾きやすく干せるアイテム。メッシュ地と、立体アーチ形状により、通気性が良いのが特徴。しかも、使わないときは丸められるので、隙間に収納できます。それに、広げるだけで手軽に使えますよ。","contentscode":"711ee3ca93294867a91e8940c21ef9dc","is_sponsored":false,"taxonomies":{"ad_tag":[],"article_type":[{"name":"Buy","slug":"buy"}],"author":[{"name":"ユキコニシムラ","slug":"roomie_yukikonishimura"}],"brand_channel":[],"category":[{"name":"PRODUCT","slug":"product"}],"category_yahoo":[],"commerce_tag":[],"issue":[],"mediagene_site":[{"name":"ROOMIE","slug":"roomie"}],"sponsored_name":[],"tag":[{"name":"Amazon","slug":"enterprise/amazon"},{"name":"EC","slug":"shop"}]}}</script><script type="text/javascript" charset="utf-8" src="https://assets.media-platform.com/common/js/lib/td/load-td-js-sdk.js"></script><script type="text/javascript" src="https://assets.media-platform.com/common/js/lib/td/mgtd.js"></script><script type="text/javascript" charset="utf-8" src="/assets/pc/vendor/jquery.min.js"></script><script type="text/javascript" charset="utf-8" src="https://scdn.cxense.com/cx.js"></script><script type="text/javascript" charset="utf-8" src="https://b.st-hatena.com/js/bookmark_button.js" async></script><script type="text/javascript" charset="utf-8" src="//scdn.line-apps.com/n/line_it/thirdparty/loader.min.js" async defer></script><script type="text/javascript" charset="utf-8" src="//assets.media-platform.com/common/js/lib/media-connect/v3/media-connect.js" defer></script><script type="text/javascript" src="//assets.media-platform.com/common/js/lib/media-connect/media-connect.js"></script><meta name="google-site-verification" content="DZpZRrIb3GnyJ-t-q9xIxAHYtQy4m4sNsPNYb_JfVWc"/><meta name="author" content="ユキコニシムラ"><meta property="og:title" content="衣類を型崩れさせず、効率良く乾かせる部屋干しネット。パッと開いてコンパクトにたためる"><meta property="og:type" content="article"><meta property="og:url" content="https://www.gizmodo.jp/2020/02/amazon-daiya-idea-indoor-laundry.html"><meta property="og:image" content="https://assets.media-platform.com/gizmodo/dist/images/2020/02/06/20200206_450_1-w960.jpg"><meta property="og:description" content=" こちらはメディアジーンコマースチームからの記事です。こちらはメディアジーンコマースチームからの記事です。ROOMIEからの転載ニットやおしゃれ着を..."><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@gizmodojapan"><meta name="twitter:domain" content="https://twitter.com/gizmodojapan"/><meta name="twitter:title" content="衣類を型崩れさせず、効率良く乾かせる部屋干しネット。パッと開いてコンパクトにたためる"><meta name="twitter:description" content=" こちらはメディアジーンコマースチームからの記事です。こちらはメディアジーンコマースチームからの記事です。ROOMIEからの転載ニットやおしゃれ着を洗濯すると、乾いたあとに型崩れしてガッカリ……。どうやって干せば、型崩れが防げて、よく乾くの"><meta property="article:published_time" content="2020-02-19T17:45:00.000Z"><meta property="article:modified_time" content="2020-02-17T14:11:00.000Z"><meta name="cXenseParse:title" content="衣類を型崩れさせず、効率良く乾かせる部屋干しネット。パッと開いてコンパクトにたためる"><meta name="cXenseParse:recs:articleid" content="207251"><meta name="cXenseParse:recs:publishtime" content="2020-02-19T17:45:00.000Z"><meta name="cXenseParse:author" content="ユキコニシムラ"><meta name="cXenseParse:mdg-marker-category" content="PRODUCT"><meta name="cXenseParse:mdg-marker-categoryslug" content="product"><meta name="cXenseParse:mdg-marker-tag" content="Amazon"><meta name="cXenseParse:mdg-marker-tagslug" content="enterprise/amazon"><meta name="cXenseParse:mdg-marker-tag" content="EC"><meta name="cXenseParse:mdg-marker-tagslug" content="shop"><meta name="cXenseParse:mdg-marker-articletype" content="Buy"><meta name="cXenseParse:mdg-marker-articletypeslug" content="buy"><meta name="cXenseParse:mdg-marker-reprint" content="ROOMIE"><meta name="cXenseParse:mdg-marker-reprintslug" content="roomie"><meta name="cXenseParse:pageclass" content="article"><meta property="fb:admins" content="1354296164"/><meta property="fb:app_id" content="116343322381911"><meta property="fb:pages" content="118581851539475"><script src="/assets/common/js/lib/lazysizes/lazysizes.min.js" async></script><!-- Google Tag Manager --><script>(function(t,n,r,e,m){t[e]=t[e]||[];t[e].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var g=n.getElementsByTagName(r)[0],a=n.createElement(r),s=e!='dataLayer'?'&l='+e:'';a.async=!0;a.src='https://www.googletagmanager.com/gtm.js?id='+m+s;g.parentNode.insertBefore(a,g)})(window,document,'script','dataLayer','GTM-PJF2SM');</script><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async="async" src="https://ads.rubiconproject.com/prebid/12384_gizmodo_pc.js"></script><script type='text/javascript'>!function(n,t,s,i,r,e,a){if(t[n])return;function c(e,a){t[n]._Q.push([e,a])};t[n]={init:function(){c('i',arguments)},fetchBids:function(){c('f',arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};e=s.createElement(i);e.async=!0;e.src=r;a=s.getElementsByTagName(i)[0];a.parentNode.insertBefore(e,a)}('apstag',window,document,'script','//c.amazon-adsystem.com/aax2/apstag.js');</script><script>eval(function(p,a,c,k,e,d){e=function(c){return(c<a?'':e(parseInt(c/a)))+((c=c%a)>35?String.fromCharCode(c+29):c.toString(36))};if(!''.replace(/^/,String)){while(c--){d[e(c)]=k[c]||e(c)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('f 8=8||{};8.t=8.t||[];f a=[];f h=[];f v=[];f s=s||{};s.C=s.C||[];f M=17;f Z="1t";f S=1s;8.t.e(d(){a[0]=8.k("/b/L",[[1,1],[R,N],[x,g]],"c-0").j(8.9());a[1]=8.k("/b/V",[[1,1]],"c-1").j(8.9());a[2]=8.k("/b/K",[[r,g]],"c-2").j(8.9());a[3]=8.k("/b/Y",[[1,1],[y,X]],"c-3").j(8.9());a[4]=8.k("/b/W",[[1,1],[r,U]],"c-4").j(8.9());a[5]=8.k("/b/T",[[1,1],[y,Q]],"c-5").j(8.9());a[6]=8.k("/b/O",[[1,1],[r,g]],"c-6").j(8.9());a[7]=8.k("/b/12",[[1,1],[x,g],[13,g]],"c-7").j(8.9());8.9().i("1p","1o");8.9().i("1n","1m");8.9().i("1l","1k");8.9().i("1h","1i");8.9().i("P","1g/1f");8.9().i("P","1d");8.9().i("1c","1b");8.9().i("1a","19");8.9().i("1u","");v.e(a[0]);v.e(a[1]);h.e(a[2]);h.e(a[3]);h.e(a[4]);h.e(a[5]);h.e(a[6]);h.e(a[7]);8.9().1w();8.9().1C();8.9().1L();8.1v();q(v.D>0){8.9().11(v)}});I.1J({1I:Z,1G:\'8\',1F:S});f 16=[{o:\'c-0\',m:\'/b/L\',l:[[1,1],[R,N],[x,g]]},{o:\'c-1\',m:\'/b/V\',l:[[1,1]]},{o:\'c-2\',m:\'/b/K\',l:[[r,g]]},{o:\'c-3\',m:\'/b/Y\',l:[[1,1],[y,X]]},{o:\'c-4\',m:\'/b/W\',l:[[1,1],[r,U]]},{o:\'c-5\',m:\'/b/T\',l:[[1,1],[y,Q]]},{o:\'c-6\',m:\'/b/O\',l:[[1,1],[r,g]]},{o:\'c-7\',m:\'/b/12\',l:[[1,1],[x,g],[13,g]]}];d 10(){f A=[\'J\',\'G\'];f p={B:14};A.1y(d(n){p[n]=14});d z(){f z=A.1z(d(n){u p[n]}).1A(d(15){u 15}).D===A.D;u z}d H(n){q(p.B===w){u}q(n===\'J\'){8.t.e(d(){I.1B()})}1E q(n===\'G\'){}p[n]=w;q(z()){E()}}d E(){q(p.B===w){u}p.B=w;8.t.e(d(){8.9().11(h)})}d F(){I.1D({1x:16},d(1H){H(\'J\')});8.t.e(d(){s.C.e(d(){s.1K.F({1j:d(18){H(\'G\')},1e:h})})})}F();1q.1r(d(){E()},M)};10();',62,110,'||||||||googletag|pubads|gptAdSlots|15055520|gizmodo2017_normal|function|push|var|250|headerBiddingSlots|setTargeting|addService|defineSlot|sizes|slotName|bidder|slotID|requestManager|if|300|pbjs|cmd|return|nonHeaderBiddingSlots|true|970|640|allBiddersBack|bidders|adserverRequestSent|que|length|sendAdserverRequest|requestBids|prebid|headerBidderBack|apstag|a9|pc_gizmodo_1st_splashbox|pc_gizmodo_article_top_billboard|failSafeTimeout|90|pc_gizmodo_2nd_splashbox|tag|360|728|apstag_bidTimeout|pc_gizmodo_inread|600|pc_gizmodo_skin|pc_gizmodo_halfpage|100|pc_gizmodo_article_in_top|apstag_pubID|fetchHeaderBids|refresh|pc_gizmodo_2nd_billboard|1184|false|bool|apstagSlots|3000|bidResponses|207251|articleId|article|pagetype|shop|gptSlotObjects|amazon|enterprise|mediagene_site|roomie|callback|product|category|roomie_yukikonishimura|author|buy|article_type|window|setTimeout|1000|3659|querystring|enableServices|disableInitialLoad|slots|forEach|map|filter|setDisplayBids|enableSingleRequest|fetchBids|else|bidTimeout|adServer|bids|pubID|init|rp|collapseEmptyDivs'.split('|'),0,{}))
</script></head><body class="gz-is-nojs gz-is-pc is-entry-detail"><div id="cX-root" style="display:none"></div><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PJF2SM" height="0" width="0" style="display:none;visibility:hidden"></iframe> このページではJavaScriptを使用しています。JavaScriptをONにしてください。 </noscript><header class="l-header"><div class="h-body"><div class="h-body-header"><div class="h-body-conteiner"><h1 class="h-body-logo"><a href="/"><svg width="183" height="27" viewBox="0 0 218 32" title="ギズモード・ジャパン"><path d="M35.726 28.18V3.8c0-1.267.282-2.217.847-2.85.564-.633 1.294-.95 2.19-.95.92 0 1.668.314 2.24.94.57.626.857 1.58.857 2.86v24.38c0 1.28-.286 2.236-.857 2.87-.572.633-1.32.95-2.24.95-.882 0-1.61-.32-2.18-.96-.57-.64-.857-1.595-.857-2.86zM202.37 32c-8.62 0-15.63-7.174-15.63-15.99 0-8.817 7.01-15.99 15.63-15.99C210.99.02 218 7.193 218 16.01c0 8.816-7.01 15.99-15.63 15.99zm0-25.507c-5.13 0-9.304 4.27-9.304 9.517s4.174 9.517 9.304 9.517 9.302-4.27 9.302-9.517-4.173-9.517-9.302-9.517zM132.2 32c-8.618 0-15.63-7.174-15.63-15.99 0-8.817 7.012-15.99 15.63-15.99 8.62 0 15.632 7.173 15.632 15.99 0 8.816-7.012 15.99-15.63 15.99zm0-25.507c-5.128 0-9.302 4.27-9.302 9.517s4.174 9.517 9.303 9.517c5.13 0 9.304-4.27 9.304-9.517s-4.173-9.517-9.303-9.517zM181.73 16v-.004c0-3.53-1.126-6.793-3.024-9.44-2.76-3.852-7.162-6.394-12.142-6.544-.154-.005-.31-.012-.465-.012l-7.85.01c-1.34 0-2.31.312-2.91.937-.6.624-.9 1.633-.9 3.027v24.052c0 1.394.3 2.402.9 3.027.6.625 1.57.937 2.91.937l7.85.01c.155 0 .31-.008.464-.012 4.98-.15 9.38-2.692 12.142-6.543 1.898-2.648 3.023-5.912 3.025-9.44V16zm-14.522 9.45c-.757.05-1.57.058-2.446.058h-4.103V6.492h4.102c.875 0 1.69.01 2.446.06 2.713.33 5.07 1.86 6.55 4.056 1.032 1.53 1.64 3.38 1.644 5.373v.039c-.004 1.993-.612 3.843-1.643 5.373-1.482 2.197-3.84 3.724-6.552 4.056zM107.718.14c-1.142-.363-2.376.097-3.04 1.133L95.25 15.962 85.83 1.275C85.163.24 83.93-.22 82.786.142c-1.142.364-1.92 1.465-1.92 2.713v26.102c0 1.566 1.213 2.836 2.71 2.836 1.497 0 2.71-1.27 2.71-2.836V12.17l6.693 10.427.013.02.008.014c.01.013.02.025.027.038.042.062.085.124.132.184.02.026.042.05.063.075.037.043.074.088.114.13l.112.108.082.077c.054.046.108.087.164.128.016.01.03.024.046.035l.007.005c.06.04.12.08.184.116.017.01.034.022.05.03.048.028.097.05.146.073.274.13.562.212.85.242h.007c.057.007.115.008.17.01.033.002.065.004.095.004.033 0 .064-.002.095-.004.058-.002.115-.003.172-.01h.005c.29-.03.577-.112.85-.243.05-.025.1-.046.145-.073l.053-.03c.063-.038.124-.076.184-.117l.007-.005c.016-.01.03-.024.046-.035.056-.04.11-.082.164-.128.03-.025.056-.052.085-.08l.11-.105c.04-.042.076-.087.113-.13.022-.025.044-.05.064-.075.047-.06.09-.122.132-.184.007-.013.017-.025.025-.037l.008-.012.014-.02 6.69-10.428v16.787c0 1.566 1.214 2.836 2.713 2.836 1.496 0 2.71-1.27 2.71-2.836V2.855c0-1.248-.78-2.35-1.92-2.713zM71.64 31.027h-20.27c-1.066 0-2.25-.682-2.69-1.744-.438-1.06-.528-2.505.416-3.656l16.58-19.68H51.976c-1.497 0-2.71-1.327-2.71-2.964S50.478.346 51.975.346h18.47c1.068 0 2.17.174 3.136 1.255.88.988.842 3.12-.145 4.392L57.417 25.1h14.22c1.498 0 2.59 1.327 2.59 2.963 0 1.637-1.092 2.964-2.59 2.964zM15.517 32c-4.498 0-8.577-1.824-11.486-5.137C1.47 23.945 0 20.1 0 16.313 0 4.428 9.656 0 15.743 0c5.985 0 10.378 3.003 10.562 3.13 1.348.935 1.71 2.826.806 4.223-.9 1.392-2.716 1.768-4.063.843-.078-.052-3.195-2.108-7.304-2.108-3.815 0-9.076 2.576-9.076 10.224 0 4.35 3.163 9.483 8.964 9.483 3.265 0 5.56-.89 6.893-1.758v-4.525h-4.52c-1.622 0-2.937-1.363-2.937-3.044 0-1.68 1.315-3.044 2.938-3.044h7.457c1.624 0 2.94 1.363 2.94 3.044v9.053c0 .825-.323 1.612-.893 2.186-1.97 1.98-6.29 4.294-11.99 4.294z" fill-rule="evenodd"/></svg></a></h1><div class="h-body-menuContent"><ul class="h-body-menuList"><li class="h-body-menuItem -new"><a href="/articles/">NEW</a></li><li class="h-body-menuItem -category js-navButton"><span>CATEGORY</span></li><li class="h-body-menuItem -tags js-navButton"><span>TAG</span></li><li class="h-body-menuItem -feature js-navButton"><span>FEATURE</span></li></ul><ul class="h-header-menuSnsList"><li class="h-header-menuSnsItem -facebook"><a href="https://www.facebook.com/gizmodojp" target="_blank"><svg width="16px" height="16px" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>facebook</title><g stroke="none" stroke-width="1" fill-rule="evenodd"><g transform="translate(-1080.000000, -257.000000)"><g transform="translate(1041.000000, 257.000000)"><g transform="translate(39.000000, 0.000000)"><rect id="Rectangle-21" fill="#FFFFFF" x="7" y="2" width="11" height="18"/><path d="M1.103809,0 C0.494053819,0 0,0.494053819 0,1.103809 L0,18.896191 C0,19.5057963 0.494053819,20 1.103809,20 L10.6825931,20 L10.6825931,12.2549776 L8.07624001,12.2549776 L8.07624001,9.23655084 L10.6825931,9.23655084 L10.6825931,7.01057349 C10.6825931,4.42730073 12.260373,3.02067487 14.5648085,3.02067487 C15.6686175,3.02067487 16.6173837,3.10287979 16.893823,3.13959849 L16.893823,5.83924704 L15.2955855,5.8399964 C14.042279,5.8399964 13.7996358,6.43551372 13.7996358,7.30941872 L13.7996358,9.23655084 L16.7886127,9.23655084 L16.3993945,12.2549776 L13.7996358,12.2549776 L13.7996358,20 L18.896191,20 C19.5057963,20 20,19.5057963 20,18.896191 L20,1.103809 C20,0.494053819 19.5057963,0 18.896191,0 L1.103809,0 Z"/></g></g></g></g></svg></a></li><li class="h-header-menuSnsItem -twitter"><a href="https://twitter.com/gizmodojapan" target="_blank"><svg width="16px" height="13px" viewBox="0 0 20 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Twitter</title><g stroke="none" stroke-width="1" fill-rule="evenodd"><g transform="translate(-1118.000000, -260.000000)"><g transform="translate(1041.000000, 257.000000)"><path d="M77,16.7017207 C77.3210066,16.7377524 77.6476462,16.7561857 77.9788215,16.7561857 C79.9012034,16.7561857 81.6704708,16.1324474 83.074765,15.0860669 C81.2792348,15.0545566 79.7638904,13.926583 79.2417791,12.3765237 C79.4922638,12.422085 79.7493325,12.4465003 80.0137167,12.4465003 C80.3879805,12.4465003 80.7504664,12.3988522 81.0948096,12.3096772 C79.2176378,11.9513077 77.8033213,10.3743984 77.8033213,8.48405496 C77.8033213,8.46763897 77.8033213,8.45129253 77.8036139,8.43501566 C78.3568894,8.72723427 78.9895388,8.90273237 79.6622042,8.92297413 C78.5612129,8.22334672 77.8367534,7.02915271 77.8367534,5.67559835 C77.8367534,4.96059834 78.0391016,4.29039452 78.3922967,3.7141653 C80.4160723,6.07459048 83.4395186,7.62784958 86.8497385,7.79054877 C86.7798017,7.50500786 86.7434434,7.20722451 86.7434434,6.90144184 C86.7434434,4.74684262 88.5806723,3 90.8468122,3 C92.0269578,3 93.0933465,3.47383793 93.8418742,4.23210383 C94.7765097,4.05709263 95.6546692,3.73238984 96.447456,3.28533224 C96.1410805,4.19635035 95.4905081,4.96094614 94.6432935,5.44382678 C95.4733165,5.34950437 96.2641282,5.13978309 97,4.82947907 C96.4498701,5.61188204 95.7541607,6.29905833 94.952522,6.84913325 C94.9604228,7.01642336 94.9643732,7.1846873 94.9643732,7.35385551 C94.9643732,12.509521 90.8372289,18.4545455 83.2899155,18.4545455 C80.972713,18.4545455 78.8158674,17.8086874 77,16.7017207 Z"/></g></g></g></svg></a></li><li class="h-header-menuSnsItem -youtube"><a href="https://www.youtube.com/user/gizmodojapan" target="_blank"><svg width="20px" height="14px" viewBox="0 0 25 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Youtube</title><g stroke="none" stroke-width="1" fill-rule="evenodd"><g transform="translate(-1153.000000, -259.000000)"><g transform="translate(1041.000000, 257.000000)"><g transform="translate(112.000000, 2.000000)"><path d="M12.2484472,0 C9.42434596,0 5.2515587,0.17106382 4.00252329,0.212829969 C2.64590217,0.334133944 2.14372112,0.405201863 1.40071553,1.04105202 C0.268610559,2.04788494 0,4.02628634 0,7.05308618 L0,9.93371506 C0,13.3885522 0.458836335,15.1437278 1.21428571,15.7857143 C2.08630124,16.5337829 2.66125497,16.5935707 3.24194224,16.6832298 C3.46737702,16.7173417 5.06287453,17 12.1428571,17 C16.5579314,17 20.3528699,16.7914591 20.7451475,16.7409744 C21.3757894,16.6613917 22.2816941,16.5458788 22.9658385,15.7857143 C23.9786161,14.6346432 24.1801242,12.7236806 24.1801242,9.95516304 L24.1801242,6.59937888 C24.1801242,4.80734658 24.0803047,2.27464646 22.9658385,1.21428571 C22.1215984,0.499626304 21.8124096,0.297410248 20.0654115,0.20953028 C19.571345,0.185132112 15.2600394,0 12.2484472,0 L12.2484472,0 Z"/><polygon fill="#FFFFFF" points="9.63509317 5.12111801 16.1552795 8.48680124 9.63509317 11.878882"></polygon></g></g></g></g></svg></a></li><li class="h-header-menuSnsItem -rss"><a href="http://feeds.gizmodo.jp/rss/gizmodo/index.xml" target="_blank"><svg width="16px" height="16px" viewBox="0 0 16 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>RSS</title><g stroke="none" stroke-width="1" fill-rule="evenodd"><g class="globalRss" transform="translate(-1041.000000, -257.000000)"><g transform="translate(1041.000000, 257.000000)"><g><path d="M0.027717390000000064,15.1420765a1.83858696,1.84863388 0 1,0 3.67717392,0a1.83858696,1.84863388 0 1,0 -3.67717392,0"/><path d="M1.86630435,6.66994536 L1.86630435,6.67923497 C0.85,6.67923497 0.0277173913,7.50601093 0.0277173913,8.52786885 C0.0277173913,9.54972678 0.85,10.3765027 1.86630435,10.3765027 L1.86630435,10.3857923 C4.48097826,10.3857923 6.59673913,12.5224044 6.59673913,15.1420765 L6.60597826,15.1420765 C6.60597826,16.1639344 7.42826087,16.9907104 8.44456522,16.9907104 C9.46086957,16.9907104 10.2831522,16.1639344 10.2831522,15.1420765 L10.2923913,15.1420765 C10.3016304,10.4693989 6.52282609,6.66994536 1.86630435,6.66994536 L1.86630435,6.66994536 Z"/><path d="M16.9445652,15.1978142 L16.9445652,15.1420765 L16.9445652,15.0491803 C16.861413,6.76284153 10.1353261,0.0557377049 1.86630435,0.0557377049 L1.86630435,0.0650273224 C0.85,0.0650273224 0.0277173913,0.891803279 0.0277173913,1.9136612 C0.0277173913,2.93551913 0.85,3.76229508 1.86630435,3.76229508 L1.86630435,3.7715847 C7.99184783,3.7715847 12.9994565,8.6579235 13.2304348,14.7612022 L13.2673913,15.1513661 C13.2673913,16.173224 14.0896739,17 15.1059783,17 C16.1038043,16.9907104 16.9076087,16.2010929 16.9445652,15.1978142 L16.9445652,15.1978142 C16.9445652,15.2071038 16.9445652,15.1978142 16.9445652,15.1978142 L16.9445652,15.1978142 Z"/></g></g></g></g></svg></a></li></ul><div class="h-header-menuSearch -search js-navButton"><button class="h-header-searchButton"><svg version="1.1" id="rayer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 20 20" style="enable-background:new 0 0 20 20" xml:space="preserve"><g transform="translate(3219 33)"><path d="M-3211.2-18.6c-3.6,0-6.5-2.9-6.5-6.5c0.1-3.6,3.1-6.5,6.7-6.4c3.5,0.1,6.3,2.9,6.4,6.4c0,3.6-2.8,6.5-6.4,6.5C-3211.1-18.6-3211.1-18.6-3211.2-18.6z M-3211.2-29.8c-2.7,0-4.8,2.1-4.9,4.8c0,2.7,2.3,4.8,5,4.8c2.6,0,4.7-2.2,4.8-4.8C-3206.3-27.7-3208.5-29.8-3211.2-29.8z"/><path d="M-3201.4-14.6c-0.1,0-0.3-0.1-0.4-0.2l-5.6-5.7c-0.3-0.3-0.3-0.8,0-1.2c0.3-0.3,0.9-0.3,1.2,0c0,0,0,0,0,0l5.6,5.7c0.3,0.3,0.3,0.8,0,1.1c0,0,0,0,0,0C-3200.8-14.6-3201.1-14.5-3201.4-14.6z"/></g></svg></button></div></div></div></div><div class="h-body-navContent"><div class="h-body-navContentItem -category"><ul class="h-body-navContentCategoryList"><li class="h-body-navContentCategoryItem" data-categorysub="technology"></li><li class="h-body-navContentCategoryItem" data-categorysub="science"></li><li class="h-body-navContentCategoryItem" data-categorysub="product"></li><li class="h-body-navContentCategoryItem" data-categorysub="entertainment"></li><li class="h-body-navContentCategoryItem" data-categorysub="lifestyle"></li><li class="h-body-navContentCategoryItem" data-categorysub="design"></li><li class="h-body-navContentCategoryItem" data-categorysub="business"></li><li class="h-body-navContentCategoryItem" data-categorysub="news"></li></ul></div><div class="h-body-navContentItem -tags"><ul class="h-body-navContentTagsList"></ul><p class="h-body-navContentTagsButton"><a href="/taglist/">タグ一覧へ</a></p></div><div class="h-body-navContentItem -feature"><ul class="h-body-navContentFeatureList"></ul></div><div class="h-body-navContentItem -search"><form action="/search" method="get" class="h-body-navContentSearchForm"><input type="text" id="block_search" title="サイト内検索" name="q" placeholder="Search GIZMODO"></form></div></div></div><!-- .l-header --></header><div class="l-ad"><div class="ad-banner"><div style='height:1px; width:1px;'><div id="gizmodo2017_normal-1"><script>;googletag.cmd.push(function(){googletag.display('gizmodo2017_normal-1')});</script></div></div></div><div class="ad-banner"><style>body:not(.gz-is-sponsored):not([class*="is-static-page-search"]):not([class*="is-static-page-advertising"]):not([class*="is-static-page-about"]) .l-ad .ad-banner:nth-of-type(2) div{min-height:90px}</style><div style="line-height:0"><div id="gizmodo2017_normal-0"><script>;googletag.cmd.push(function(){googletag.display('gizmodo2017_normal-0')});</script></div></div></div></div><div class="l-breadcrumbs"><nav class="b-body"><ol><li><a href="/">TOP</a></li><li><a href="/category/product/">PRODUCT</a></li><li class="b-body-current"><em><a href="">衣類を型崩れさせず、効率良く乾かせる部屋干しネット。パッと開いてコンパクトにたためる</a></em></li></ol></nav></div><main class="l-generalContent"><div class="l-generalContent-primary -main -withSecondary"><article class="p-post"><meta itemprop="url" content="https://www.gizmodo.jp/2020/02/amazon-daiya-idea-indoor-laundry.html"/><meta itemprop="articleSection" content="technology"/><h1 class="p-post-title">衣類を型崩れさせず、効率良く乾かせる部屋干しネット。パッと開いてコンパクトにたためる</h1><ul class="p-post-Assist"><li class="p-post-AssistTime"><time datetime="2020-02-19T17:45:00+09:00">2020.02.19 17:45</time></li><li class="p-post-AssistAuthor">ROOMIE</li><li class="p-post-AssistBuy">Buy</li></ul><ul class="p-post-Assist"><li class="p-post-AssistAuthor"><span class="p-post-AssistAuthor--icon"><img src="/assets/pc/img/common_icon_author.svg" width="12" height="12" alt="author"></span> ユキコニシムラ </li></ul><figure class="p-post-thumbnail" data-mainsurveykey="207251"><img class="p-post-thumbnailImage" src="https://assets.media-platform.com/gizmodo/dist/images/2020/02/06/20200206_450_1-w1280.jpg" onerror="if(this.src!='https://assets.media-platform.com/gizmodo/dist/images/2020/02/06/20200206_450_1.jpg') this.src='https://assets.media-platform.com/gizmodo/dist/images/2020/02/06/20200206_450_1.jpg';" alt="衣類を型崩れさせず、効率良く乾かせる部屋干しネット。パッと開いてコンパクトにたためる"><figcaption class="p-post-thumbnailCaption">Image: <a href="https://www.amazon.co.jp/dp/B07K9ZF6FM/ref=as_li_ss_tl?&th=1&psc=1&ref=mgac2017&linkCode=ll1&tag=gj09-22&linkId=ade0db7969cd1fc48ab6bb441355c26c&language=ja_JP&ref=mgac2017" target="_blank">Amazon.co.jp</a></figcaption></figure><div class="p-post-ad"><div class="gz-entryDetail-adsense--pureAd" style="width:640px;text-align:center;margin-bottom:24px;min-height:120px"><div id="gizmodo2017_normal-3"><script>;googletag.cmd.push(function(){googletag.display('gizmodo2017_normal-3')});</script></div></div></div><div class="p-post-content"><!-- cxenseparse_start --><p><strong>こちらはメディアジーンコマースチームからの記事です。</strong></p><p><a href="https://www.roomie.jp/2020/01/589080/" target="_blank">ROOMIE</a>からの転載</p><p>ニットやおしゃれ着を洗濯すると、乾いたあとに型崩れしてガッカリ……。</p><p>どうやって干せば、型崩れが防げて、よく乾くのかな。</p><h2>ニットやおしゃれ着はスマートに部屋干し</h2><figure class="figure-caption"><img src="https://images-na.ssl-images-amazon.com/images/I/51fpnC6HPzL._AC_SL1000_.jpg" width="640" height="" class="mt-image-none" style=""/><figcaption>Image: <a href="https://www.amazon.co.jp/dp/B07K9ZF6FM/ref=as_li_ss_tl?&amp;th=1&amp;psc=1&amp;ref=mgac2017&amp;linkCode=ll1&amp;tag=gj09-22&amp;linkId=ade0db7969cd1fc48ab6bb441355c26c&amp;language=ja_JP&amp;ref=mgac2017" target="_blank">Amazon.co.jp</a></figcaption></figure><p>ダイヤの｢<strong>お部屋で平干しネット</strong>｣は衣類の型崩れを防ぎ、乾きやすく干せるアイテム。天気の悪い日に部屋干しするのに最適ですよ。</p><figure class="figure-caption"><img src="https://images-na.ssl-images-amazon.com/images/I/61RyRUusRAL._AC_SL1000_.jpg" width="640" height="" class="mt-image-none" style=""/><figcaption>Image: <a href="https://www.amazon.co.jp/dp/B07K9ZF6FM/ref=as_li_ss_tl?&amp;th=1&amp;psc=1&amp;ref=mgac2017&amp;linkCode=ll1&amp;tag=gj09-22&amp;linkId=ade0db7969cd1fc48ab6bb441355c26c&amp;language=ja_JP&amp;ref=mgac2017" target="_blank">Amazon.co.jp</a></figcaption></figure><p>メッシュ地と、立体アーチ形状により、<strong>通気性が良い</strong>のが特徴。</p><p>衣類を乗せて平干しすれば、型崩れしないうえに、乾きやすいというわけです。</p><p>これなら、大事に着ている<strong>衣類を傷めずに洗濯</strong>できそう。</p><h2>コンパクトに収納できて、サッと使える</h2><figure class="figure-caption"><img src="https://images-na.ssl-images-amazon.com/images/I/71cQalrqg-L._AC_SL1000_.jpg" width="640" height="" class="mt-image-none" style=""/><figcaption>Image: <a href="https://www.amazon.co.jp/dp/B07K9ZF6FM/ref=as_li_ss_tl?&amp;th=1&amp;psc=1&amp;ref=mgac2017&amp;linkCode=ll1&amp;tag=gj09-22&amp;linkId=ade0db7969cd1fc48ab6bb441355c26c&amp;language=ja_JP&amp;ref=mgac2017" target="_blank">Amazon.co.jp</a></figcaption></figure><p>しかも、<strong>使わないときはクルッと丸められる</strong>ので、隙間に収納できるのもポイント。もちろん、使うときにはパッと開くだけなので、ストレスフリーですよ。部屋の空いているスペースで、効率良くニットやおしゃれ着を干しましょう。</p><p>型崩れするし、干すのに時間がかかるんだよな……としまっていた衣類も、これがあれば、着る機会が増えそう。</p><p>来月になると花粉も飛来しそうですから、部屋干しアイテムとして、1つ持っていても良さそうですね。</p><p>なお、以下の表示価格は執筆現在のものです。変更の可能性もありますので、販売ページをご確認ください。</p><div class="inner-buy-box"><div class="buy-box-image"><a href="https://www.amazon.co.jp/dp/B07K9ZF6FM?tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank"><img alt="ダイヤ 室内用物干し ダイヤ お部屋で平干しネット 約63×66×26cm" src="https://m.media-amazon.com/images/I/41HGwsVux2L.jpg"/></a></div><div class="buy-box-detail"><strong><a href="https://www.amazon.co.jp/dp/B07K9ZF6FM?tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank">ダイヤ 室内用物干し ダイヤ お部屋で平干しネット 約63×66×26cm</a></strong><p class="buy-box-price">1,238円</p><p class="buy-box-order"><a href="https://www.amazon.co.jp/dp/B07K9ZF6FM?tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank"><img src="/common/img/btn_buybox.png" alt="購入"/></a></p></div></div><p><small>Source: <a href="https://www.amazon.co.jp/dp/B07K9ZF6FM/ref=as_li_ss_tl?&amp;th=1&amp;psc=1&amp;ref=mgac2017&amp;linkCode=ll1&amp;tag=gj09-22&amp;linkId=ade0db7969cd1fc48ab6bb441355c26c&amp;language=ja_JP&amp;ref=mgac2017" target="_blank">Amazon.co.jp</a></small></p><!-- cxenseparse_end --></div><ul class="p-post-type"><li class="p-post-typeTagHead">Tags : </li><li class="p-post-typeTag"><a href="/tag/enterprise/amazon/">Amazon</a></li><li class="p-post-typeTag"><a href="/tag/shop/">EC</a></li></ul><div class="p-post-ad"><style>.teads_network + iframe{margin:0 auto !important}</style><div id="fluct_here"></div><div id="unruly-unit"></div><div class="teads_network"><div style="max-width:860px;line-height:0"><div id="gizmodo2017_normal-5"><script>;googletag.cmd.push(function(){googletag.display('gizmodo2017_normal-5')});</script></div></div></div></div><div class="gz-entryDetail-footerItem gz-entryDetail-footerItem--ec"><ul class="gz-entryDetail-footerItemInner"><li class="gz-ec-item--1 gz-ec-item--1-amazon"><div class="gz-ec-itemInner"><a class="gz-ec-item-link" href="https://www.amazon.co.jp/dp/B07QBD3XDS?tag=gj09-22&linkCode=ogi&th=1&psc=1&ref=mgac2017" target="_blank"><figure class="gz-ec-imageWrapper"><img class="gz-ec-image" src="https://m.media-amazon.com/images/I/51SQWf8jNzL.jpg" width="185" height="185" alt="【Amazon.co.jp 限定】inバー プロテイン グラノーラ ココア (14本入×1箱) ココアとバナナの風味を楽しむグラノーラタイプ 高タンパク10g 低脂肪"/></figure><h3 class="gz-ec-title">【Amazon.co.jp 限定】inバー プロテイン グラノーラ ココア (14本入×1箱) ココアとバナナの風味を楽しむグラノーラタイプ 高タンパク10g 低脂肪</h3><div class="gz-ec-shoptitle">Amazon</div></a></div></li><li class="gz-ec-item--1 gz-ec-item--1-amazon"><div class="gz-ec-itemInner"><a class="gz-ec-item-link" href="https://www.amazon.co.jp/dp/B06WGM5851?tag=gj09-22&linkCode=ogi&th=1&psc=1&ref=mgac2017" target="_blank"><figure class="gz-ec-imageWrapper"><img class="gz-ec-image" src="https://m.media-amazon.com/images/I/41H7pA19i+L.jpg" width="185" height="185" alt="【Amazon.co.jp限定】TRUSCO(トラスコ)"ダンボー"薄型折りたたみコンテナ 50L ロックフタ付 TR-C50B-A-DNB"/></figure><h3 class="gz-ec-title">【Amazon.co.jp限定】TRUSCO(トラスコ)"ダンボー"薄型折りたたみコンテナ 50L ロックフタ付 TR-C50B-A-DNB</h3><div class="gz-ec-shoptitle">Amazon</div></a></div></li></ul></div><ul class="p-post-share"><li class="p-post-shareItem -facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.gizmodo.jp%2F2020%2F02%2Famazon-daiya-idea-indoor-laundry.html" target="_blank"><svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="facebook" class="postFacebook"><path d="M22.6134,0.0494597015 C23.3418179,0.0494597015 23.9325045,0.640146269 23.9325045,1.36856418 L23.9325045,22.6313104 C23.9325045,23.359997 23.3418179,23.9505045 22.6134,23.9505045 L1.35074328,23.9505045 C0.622056716,23.9505045 0.031638806,23.359997 0.031638806,22.6313104 L0.031638806,1.36856418 C0.031638806,0.640146269 0.622056716,0.0494597015 1.35074328,0.0494597015 L22.6134,0.0494597015 Z" id="path60" fill="#ffffff" transform="translate(11.982072, 11.999982) scale(1, -1) translate(-11.982072, -11.999982) "></path><path d="M16.5228,3.6594 L16.5228,12.9150716 L19.6296358,12.9150716 L20.0947701,16.5222358 L16.5228,16.5222358 L16.5228,18.8252507 C16.5228,19.869609 16.8127701,20.5812806 18.3104418,20.5812806 L20.220591,20.5821761 L20.220591,23.8083851 C19.8901433,23.8522657 18.7563224,23.9505045 17.4372179,23.9505045 C14.6832179,23.9505045 12.7978746,22.2695194 12.7978746,19.1823851 L12.7978746,16.5222358 L9.68315821,16.5222358 L9.68315821,12.9150716 L12.7978746,12.9150716 L12.7978746,3.6594 L16.5228,3.6594 Z" id="path64" fill="#49629D" transform="translate(14.951875, 13.804952) scale(1, -1) translate(-14.951875, -13.804952) "/></g></g></svg><span>シェア</span></a></li><li class="p-post-shareItem -twitter"><a href="http://twitter.com/share?text=%E8%A1%A3%E9%A1%9E%E3%82%92%E5%9E%8B%E5%B4%A9%E3%82%8C%E3%81%95%E3%81%9B%E3%81%9A%E3%80%81%E5%8A%B9%E7%8E%87%E8%89%AF%E3%81%8F%E4%B9%BE%E3%81%8B%E3%81%9B%E3%82%8B%E9%83%A8%E5%B1%8B%E5%B9%B2%E3%81%97%E3%83%8D%E3%83%83%E3%83%88%E3%80%82%E3%83%91%E3%83%83%E3%81%A8%E9%96%8B%E3%81%84%E3%81%A6%E3%82%B3%E3%83%B3%E3%83%91%E3%82%AF%E3%83%88%E3%81%AB%E3%81%9F%E3%81%9F%E3%82%81%E3%82%8B&url=https%3A%2F%2Fwww.gizmodo.jp%2F2020%2F02%2Famazon-daiya-idea-indoor-laundry.html" target="_blank"><svg width="23px" height="19px" viewBox="0 0 23 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g class="postTwitter" transform="translate(-3.000000, -62.000000)" fill="#1da1f2"><g><path d="M3.03703704,78.4819629 C3.40322237,78.5230658 3.77583347,78.5440933 4.15361856,78.5440933 C6.34655796,78.5440933 8.36483331,77.8325697 9.96676895,76.6389208 C7.9185345,76.6029757 6.18991943,75.3162503 5.59432584,73.5480344 C5.88006389,73.6000081 6.17331258,73.6278596 6.47490642,73.6278596 C6.90184447,73.6278596 7.31534682,73.5735055 7.70815319,73.4717799 C5.56678683,73.0629732 3.95341833,71.2641286 3.95341833,69.1077368 C3.95341833,69.0890104 3.95341833,69.0703633 3.95375214,69.0517956 C4.58489609,69.3851413 5.30658495,69.5853391 6.0739218,69.6084297 C4.81797622,68.8103363 3.99155568,67.4480705 3.99155568,65.9040159 C3.99155568,65.0883863 4.22238262,64.3238574 4.62528663,63.6665293 C6.93388986,66.3591625 10.3828583,68.1310284 14.273035,68.316626 C14.1932553,67.9908979 14.1517799,67.6512043 14.1517799,67.3023855 C14.1517799,64.8445464 16.2475817,62.8518519 18.8326599,62.8518519 C20.1789,62.8518519 21.395373,63.3923781 22.2492491,64.2573629 C23.3154259,64.0577205 24.3171781,63.6873188 25.2215424,63.177342 C24.8720474,64.2165774 24.1299129,65.088783 23.1634607,65.6396246 C24.1103018,65.5320272 25.0124129,65.2927896 25.8518519,64.9388132 C25.2242963,65.8313321 24.4306722,66.6152221 23.5162103,67.242715 C23.5252231,67.4335496 23.5297295,67.6254951 23.5297295,67.8184722 C23.5297295,73.6997499 18.8217277,80.4814815 10.2121999,80.4814815 C7.56887258,80.4814815 5.10847101,79.7447249 3.03703704,78.4819629 Z"/></g></g></g></svg><span>ツイート</span></a></li><li class="p-post-shareItem -line"><a href="http://line.me/R/msg/text/?https%3A%2F%2Fwww.gizmodo.jp%2F2020%2F02%2Famazon-daiya-idea-indoor-laundry.html" target="_blank"><svg width="24px" height="22px" viewBox="0 0 28 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g id="Page-1" class="postLine" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M27.113,11.417 C27.113,5.552 21.233,0.78 14.006,0.78 C6.779,0.78 0.898,5.552 0.898,11.417 C0.898,16.675 5.561,21.079 11.86,21.912 C12.287,22.004 12.868,22.194 13.015,22.558 C13.147,22.889 13.101,23.408 13.057,23.743 C13.057,23.743 12.904,24.668 12.87,24.865 C12.813,25.196 12.607,26.161 14.005,25.572 C15.404,24.983 21.553,21.127 24.303,17.961 L24.302,17.961 C26.203,15.879 27.113,13.764 27.113,11.417 Z" id="Shape" fill="#00b900"/></g></svg><span>LINEで送る</span></a></li><li class="p-post-shareItem -hatena"><a href="http://b.hatena.ne.jp/add?url=https%3A%2F%2Fwww.gizmodo.jp%2F2020%2F02%2Famazon-daiya-idea-indoor-laundry.html" target="_blank"><svg width="24px" height="20px" viewBox="0 0 15 13" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g id="Page-1" class="postHatena" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M9.2799269,6.7574427 C8.8036611,6.2252935 8.1417916,5.92771 7.2943184,5.8646923 C8.0507407,5.6598849 8.5970457,5.3605509 8.9437393,4.9561875 C9.2904328,4.551824 9.4585266,4.0214253 9.4585266,3.34398523 C9.4672009,2.84770114 9.3477968,2.35755694 9.1118331,1.92083603 C8.8731395,1.50774294 8.5238454,1.16945831 8.10327,0.94406204 C7.719806,0.73400312 7.2628008,0.5817104 6.7270017,0.49243535 C6.1912026,0.40316031 5.2509277,0.3664 3.90617696,0.3664 L0.6336,0.3664 L0.6336,12.2977468 L4.0059827,12.2977468 C5.3612393,12.2977468 6.3382847,12.2522341 6.937119,12.1612085 C7.5359533,12.066682 8.0349819,11.9091378 8.4394577,11.6938274 C8.9261021,11.4418213 9.3266036,11.0505724 9.58985,10.5700122 C9.8577495,10.0868767 9.9943258,9.524969 9.9943258,8.8842893 C9.9943258,7.9967904 9.7579438,7.2878415 9.2799269,6.7574427 L9.2799269,6.7574427 Z M3.65928913,3.00789096 L4.3579292,3.00789096 C5.1668808,3.00789096 5.7096838,3.09891649 5.9863382,3.28096756 C6.2647437,3.46476911 6.4013199,3.7798575 6.4013199,4.2262327 C6.4013199,4.6726079 6.2489849,4.9614389 5.9548206,5.139989 C5.6606564,5.3185391 5.1090985,5.4025627 4.3053998,5.4025627 L3.65928913,5.4025627 L3.65928913,3.00789096 L3.65928913,3.00789096 Z M6.4328375,9.8505604 C6.1124086,10.0448649 5.5661036,10.1393914 4.7991755,10.1393914 L3.65928913,10.1393914 L3.65928913,7.5399122 L4.8464519,7.5399122 C5.6343918,7.5399122 6.1806967,7.6396902 6.469608,7.8392462 C6.7585193,8.0388022 6.9108544,8.3853994 6.9108544,8.8895408 C6.9108544,9.3936822 6.7532664,9.6615073 6.4275846,9.8558118 L6.4328375,9.8505604 Z M13.4507554,9.2781498 C12.6152344,9.2781498 11.9379108,9.9552852 11.9379108,10.7905741 C11.9379108,11.6258629 12.6152344,12.3029983 13.4507554,12.3029983 C14.2862763,12.3029983 14.9635999,11.6258629 14.9635999,10.7905741 C14.9635999,9.9552852 14.2862763,9.2781498 13.4507554,9.2781498 Z M12.1375222,0.3664 L14.7639885,0.3664 L14.7639885,8.323432 L12.1375222,8.323432 L12.1375222,0.3664 Z" id="Combined-Shape" fill="#00a4de"/></g></svg><span>ブックマーク</span></a></li></ul></article></div><div class="l-generalContent-secondary"><div class="s-body"><div class="s-body-ad"><style>body.gz-is-sponsored .l-generalContent-secondary .s-body:first-child .s-body-ad:first-child,body[class*="is-static-page-search"] .l-generalContent-secondary .s-body:first-child .s-body-ad:first-child,body[class*="is-static-page-advertising"] .l-generalContent-secondary .s-body:first-child .s-body-ad:first-child,body[class*="is-static-page-about"] .l-generalContent-secondary .s-body:first-child .s-body-ad:first-child{margin-bottom:0}body.gz-is-sponsored .l-generalContent-secondary .s-body:first-child .s-Ranking,body[class*="is-static-page-search"] .l-generalContent-secondary .s-body:first-child .s-Ranking,body[class*="is-static-page-advertising"] .l-generalContent-secondary .s-body:first-child .s-Ranking,body[class*="is-static-page-about"] .l-generalContent-secondary .s-body:first-child .s-Ranking{margin-top:0}body:not(.gz-is-sponsored):not([class*="is-static-page-search"]):not([class*="is-static-page-advertising"]):not([class*="is-static-page-about"]) .l-generalContent-secondary .s-body:first-child .s-body-ad:first-child div.gz-item-banner{min-height:250px}</style><div class="gz-item-banner"><div id="gizmodo2017_normal-2"><script>;googletag.cmd.push(function(){googletag.display('gizmodo2017_normal-2')});</script></div></div></div><div class="s-body-ranking"><aside class="s-Ranking"><h2>RANKING</h2><div class="s-Ranking_Tab-wrapper"><ul class="s-Ranking_Tab" role="tablist"><li class="s-Ranking_TabItem" role="tab" aria-selected="false" aria-hidden="false"><button type="button" name="button">Daily</button></li><li class="s-Ranking_TabItem -active" role="tab" aria-selected="true" aria-hidden="false"><button type="button" name="button">Weekly</button></li><li class="s-Ranking_TabItem" role="tab" aria-selected="false" aria-hidden="false"><button type="button" name="button">Monthly</button></li></ul><span class="s-Ranking_TabBar"></span></div><div class="s-Ranking_List"><div class="s-Ranking_ListWrapper"><ol class="s-Ranking_ListContainer -daily"><div class="s-Ranking_Thumbnail"><a href="https://www.gizmodo.jp/2020/02/sony-wf-h800-hands-on.html?cx_click=pc_ranking"><img src="https://assets.media-platform.com/gizmodo/dist/images/2020/01/23/200123wfh800_01-w960.jpg" alt="ソニーの新完全ワイヤレスがノイキャンの代わりに得たもの。｢WF-H800｣ハンズオン" width="144" height="144"></a></div><li class="s-Ranking_ListItem"><section class="s-Ranking_ListItemPost"><div class="s-Ranking_ListItemPostContainer"><h3 class="s-Ranking_ListItemPostTitle"><a href="https://www.gizmodo.jp/2020/02/sony-wf-h800-hands-on.html?cx_click=pc_ranking">ソニーの新完全ワイヤレスがノイキャンの代わりに得たもの。｢WF-H800｣ハンズオン</a></h3></div><ul class="s-Ranking_CardAssist"><li class="s-body-rankingCardAssistTime"><time datetime="2020-02-18T13:00:00+09:00">2020.02.18 13:00</time><li class="s-body-rankingCardAssistPageView -veryHot"><p>224,506</p></ul></section></li><li class="s-Ranking_ListItem"><section class="s-Ranking_ListItemPost"><div class="s-Ranking_ListItemPostContainer"><h3 class="s-Ranking_ListItemPostTitle"><a href="https://www.gizmodo.jp/2020/02/ipad-pro-update-launch-in-march-rumors.html?cx_click=pc_ranking">｢新型iPad Pro、3月に出ちゃうんじゃ?｣って噂</a></h3></div><ul class="s-Ranking_CardAssist"><li class="s-body-rankingCardAssistTime"><time datetime="2020-02-18T14:00:00+09:00">2020.02.18 14:00</time><li class="s-body-rankingCardAssistPageView -veryHot"><p>51,183</p></ul></section></li><li class="s-Ranking_ListItem"><section class="s-Ranking_ListItemPost"><div class="s-Ranking_ListItemPostContainer"><h3 class="s-Ranking_ListItemPostTitle"><a href="https://www.gizmodo.jp/2020/02/yara-virus-brazil.html?cx_click=pc_ranking">DNAの90%が前代未聞。謎ウイルスがブラジルで見つかる</a></h3></div><ul class="s-Ranking_CardAssist"><li class="s-body-rankingCardAssistTime"><time datetime="2020-02-19T13:00:00+09:00">2020.02.19 13:00</time><li class="s-body-rankingCardAssistPageView "><p>6,880</p></ul></section></li><li class="s-Ranking_ListItem"><section class="s-Ranking_ListItemPost"><div class="s-Ranking_ListItemPostContainer"><h3 class="s-Ranking_ListItemPostTitle"><a href="https://www.gizmodo.jp/2020/02/sars-cov-2-electronic-microscope.html?cx_click=pc_ranking">コロナウイルス、電子顕微鏡だとこんな見た目なんだって</a></h3></div><ul class="s-Ranking_CardAssist"><li class="s-body-rankingCardAssistTime"><time datetime="2020-02-18T12:30:00+09:00">2020.02.18 12:30</time><li class="s-body-rankingCardAssistPageView -hot"><p>15,776</p></ul></section></li><li class="s-Ranking_ListItem"><section class="s-Ranking_ListItemPost"><div class="s-Ranking_ListItemPostContainer"><h3 class="s-Ranking_ListItemPostTitle"><a href="https://www.gizmodo.jp/2020/02/mac-book-pro-usb-hub-dgrule.html?cx_click=pc_ranking">MacBook Pro使いが夢に見ていた理想のUSBハブがやってきた!</a></h3></div><ul class="s-Ranking_CardAssist"><li class="s-body-rankingCardAssistTime"><time datetime="2020-02-18T18:30:00+09:00">2020.02.18 18:30</time><li class="s-body-rankingCardAssistPageView -hot"><p>29,167</p></ul></section></li></ol><ol class="s-Ranking_ListContainer -weekly -active"><div class="s-Ranking_Thumbnail"><a href="https://www.gizmodo.jp/2020/02/sony-wf-h800-hands-on.html?cx_click=pc_ranking"><img src="https://assets.media-platform.com/gizmodo/dist/images/2020/01/23/200123wfh800_01-w960.jpg" alt="ソニーの新完全ワイヤレスがノイキャンの代わりに得たもの。｢WF-H800｣ハンズオン" width="144" height="144"></a></div><li class="s-Ranking_ListItem"><section class="s-Ranking_ListItemPost"><div class="s-Ranking_ListItemPostContainer"><h3 class="s-Ranking_ListItemPostTitle"><a href="https://www.gizmodo.jp/2020/02/sony-wf-h800-hands-on.html?cx_click=pc_ranking">ソニーの新完全ワイヤレスがノイキャンの代わりに得たもの。｢WF-H800｣ハンズオン</a></h3></div><ul class="s-Ranking_CardAssist"><li class="s-body-rankingCardAssistTime"><time datetime="2020-02-18T13:00:00+09:00">2020.02.18 13:00</time><li class="s-body-rankingCardAssistPageView -veryHot"><p>224,506</p></ul></section></li><li class="s-Ranking_ListItem"><section class="s-Ranking_ListItemPost"><div class="s-Ranking_ListItemPostContainer"><h3 class="s-Ranking_ListItemPostTitle"><a href="https://www.gizmodo.jp/2020/02/5g-ipad-pro-mobile-router.html?cx_click=pc_ranking">5G対応iPad Proは最強のモバイルルーターになりそう</a></h3></div><ul class="s-Ranking_CardAssist"><li class="s-body-rankingCardAssistTime"><time datetime="2020-02-16T15:00:00+09:00">2020.02.16 15:00</time><li class="s-body-rankingCardAssistPageView -veryHot"><p>83,509</p></ul></section></li><li class="s-Ranking_ListItem"><section class="s-Ranking_ListItemPost"><div class="s-Ranking_ListItemPostContainer"><h3 class="s-Ranking_ListItemPostTitle"><a href="https://www.gizmodo.jp/2020/02/liquid-water-has-two-types-of-local-structure.html?cx_click=pc_ranking">水は｢ふつう｣じゃない。液体の水の構造は2種類あることを東大が証明</a></h3></div><ul class="s-Ranking_CardAssist"><li class="s-body-rankingCardAssistTime"><time datetime="2020-02-12T14:00:00+09:00">2020.02.12 14:00</time><li class="s-body-rankingCardAssistPageView -veryHot"><p>65,065</p></ul></section></li><li class="s-Ranking_ListItem"><section class="s-Ranking_ListItemPost"><div class="s-Ranking_ListItemPostContainer"><h3 class="s-Ranking_ListItemPostTitle"><a href="https://www.gizmodo.jp/2020/02/is-this-iphone-12-without-notch.html?cx_click=pc_ranking">｢ノッチなしのiPhone 12｣の画像が見つかる</a></h3></div><ul class="s-Ranking_CardAssist"><li class="s-body-rankingCardAssistTime"><time datetime="2020-02-17T11:00:00+09:00">2020.02.17 11:00</time><li class="s-body-rankingCardAssistPageView -veryHot"><p>39,124</p></ul></section></li><li class="s-Ranking_ListItem"><section class="s-Ranking_ListItemPost"><div class="s-Ranking_ListItemPostContainer"><h3 class="s-Ranking_ListItemPostTitle"><a href="https://www.gizmodo.jp/2020/02/under-the-weather.html?cx_click=pc_ranking">飛行機の中で上半身テントを使う男性現る。コロナウィルス対策か...って、意味なくない?</a></h3></div><ul class="s-Ranking_CardAssist"><li class="s-body-rankingCardAssistTime"><time datetime="2020-02-14T08:05:00+09:00">2020.02.14 08:05</time><li class="s-body-rankingCardAssistPageView -hot"><p>16,415</p></ul></section></li></ol><ol class="s-Ranking_ListContainer -monthly"><div class="s-Ranking_Thumbnail"><a href="https://www.gizmodo.jp/2020/01/dead-alligators-dropped-to-the-bottom-of-the-sea-make-f.html?cx_click=pc_ranking"><img src="https://assets.media-platform.com/gizmodo/dist/images/2020/01/18/200118Aligator-w960.jpg" alt="アリゲーターの死骸を深海に投げ込んでみた→すごい速度で貪り食われた!" width="144" height="144"></a></div><li class="s-Ranking_ListItem"><section class="s-Ranking_ListItemPost"><div class="s-Ranking_ListItemPostContainer"><h3 class="s-Ranking_ListItemPostTitle"><a href="https://www.gizmodo.jp/2020/01/dead-alligators-dropped-to-the-bottom-of-the-sea-make-f.html?cx_click=pc_ranking">アリゲーターの死骸を深海に投げ込んでみた→すごい速度で貪り食われた!</a></h3></div><ul class="s-Ranking_CardAssist"><li class="s-body-rankingCardAssistTime"><time datetime="2020-01-22T20:00:00+09:00">2020.01.22 20:00</time><li class="s-body-rankingCardAssistPageView -veryHot"><p>457,478</p></ul></section></li><li class="s-Ranking_ListItem"><section class="s-Ranking_ListItemPost"><div class="s-Ranking_ListItemPostContainer"><h3 class="s-Ranking_ListItemPostTitle"><a href="https://www.gizmodo.jp/2020/02/iphone-se2-price-1.html?cx_click=pc_ranking">3月に出ると噂のiPhone SE2(仮称)は4万円代前半かも? いや、買うわそれ!</a></h3></div><ul class="s-Ranking_CardAssist"><li class="s-body-rankingCardAssistTime"><time datetime="2020-02-10T16:00:00+09:00">2020.02.10 16:00</time><li class="s-body-rankingCardAssistPageView -veryHot"><p>485,379</p></ul></section></li><li class="s-Ranking_ListItem"><section class="s-Ranking_ListItemPost"><div class="s-Ranking_ListItemPostContainer"><h3 class="s-Ranking_ListItemPostTitle"><a href="https://www.gizmodo.jp/2020/02/206873eu-officially-votes-to-create-a-standard-charging-adapt.html?cx_click=pc_ranking">ついに!EUが充電規格統一を可決。一番困るのはAppleより...</a></h3></div><ul class="s-Ranking_CardAssist"><li class="s-body-rankingCardAssistTime"><time datetime="2020-02-01T14:15:00+09:00">2020.02.01 14:15</time><li class="s-body-rankingCardAssistPageView -veryHot"><p>155,035</p></ul></section></li><li class="s-Ranking_ListItem"><section class="s-Ranking_ListItemPost"><div class="s-Ranking_ListItemPostContainer"><h3 class="s-Ranking_ListItemPostTitle"><a href="https://www.gizmodo.jp/2020/01/harley-davidson-ev-scooter.html?cx_click=pc_ranking">ハーレーダビッドソンの電動スクーター、原付みたいでちょい乗りに良さそう</a></h3></div><ul class="s-Ranking_CardAssist"><li class="s-body-rankingCardAssistTime"><time datetime="2020-01-22T22:00:00+09:00">2020.01.22 22:00</time><li class="s-body-rankingCardAssistPageView -veryHot"><p>256,782</p></ul></section></li><li class="s-Ranking_ListItem"><section class="s-Ranking_ListItemPost"><div class="s-Ranking_ListItemPostContainer"><h3 class="s-Ranking_ListItemPostTitle"><a href="https://www.gizmodo.jp/2020/02/sony-wf-h800-hands-on.html?cx_click=pc_ranking">ソニーの新完全ワイヤレスがノイキャンの代わりに得たもの。｢WF-H800｣ハンズオン</a></h3></div><ul class="s-Ranking_CardAssist"><li class="s-body-rankingCardAssistTime"><time datetime="2020-02-18T13:00:00+09:00">2020.02.18 13:00</time><li class="s-body-rankingCardAssistPageView -veryHot"><p>224,506</p></ul></section></li></ol></div></div><!-- .s-Ranking --></aside></div><div class="s-body-ad"><div class="gz-item-banner"><div id="gizmodo2017_normal-4"><script>;googletag.cmd.push(function(){googletag.display('gizmodo2017_normal-4')});</script></div></div></div><div class="s-body-cardList2" data-gtm-mgid=""><div class="s-body-cardList2Header"></div><div class="s-body-cardList2Content"></div></div><div class="s-body-cardList2" data-gtm-mgid=""><div class="s-body-cardList2Header"></div><div class="s-body-cardList2Content"></div></div><div class="s-body-cardList2" data-gtm-mgid=""><div class="s-body-cardList2Header"></div><div class="s-body-cardList2Content"></div></div></div></div><!-- .l-generalContent --></main><div class="l-heroContent"><div class="l-heroContent-primary"></div><!-- .l-heroContent --></div><div class="l-generalContent"><div class="l-generalContent-primary -main -withSecondary"><div class="p-recommend" id="gz-recommendedBottom-recommend"><h2 class="p-recommend-title">あわせて読みたい</h2><ul id="mcn-gizmodo01-pc" class="p-recommend-cardList"><mcn-gizmodo01-pc v-bind:settings="{ 'limit': 9, 'mediaPrefix': ' ｜ GIZMODO［日本版］', 'shuffleType': 'random', 'permalink': 'https://www.gizmodo.jp/2020/02/amazon-daiya-idea-indoor-laundry.html', 'ids': [ { 'name': 'rec', 'method': 'getCxenseRecommend', 'id': '083f8ac6e8d92c8879ee53cd78a2109c01d1f25f' }, { 'name': 'cxAd', 'method': 'getCxenseAd', 'id': '000000016551aa15', 'num': 4 } ] }" v-bind:media-name="'GIZMODO'" v-bind:noimage="''" /></ul><div class="p-recommend-poweredBy"><span>powered by</span><a href="https://www.cxence.com/jp/"><img src="/assets/pc/img/common_logo_cxense.png"></a></div></div><div class="p-archive"><h2 class="p-archive-heading">LATEST NEWS</h2><ul class="p-archive-cardList"><li class="p-archive-cardItem"><article class="p-archive-cardPost"><p class="p-archive-cardImage" data-surveykey="207839"><a href="/2020/02/heres-the-best-way-to-make-fried-rice-according-to-hun.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAMAAAAoyzS7AAAAA1BMVEX39/dv1UhKAAAADUlEQVR42gECAP3/AAAAAgABUyucMAAAAABJRU5ErkJggg==" data-src="https://assets.media-platform.com/gizmodo/dist/images/2020/02/18/200217FriedRice-w640.jpg" width="592" height="336" alt="チャーハン作りに必要な中華鍋の振り方を分析した研究"></a></p><div class="p-archive-cardMeta"><h3 class="p-archive-cardTitle"><a href="/2020/02/heres-the-best-way-to-make-fried-rice-according-to-hun.html">チャーハン作りに必要な中華鍋の振り方を分析した研究</a></h3><ul class="p-archive-cardAssist"><li class="p-archive-cardAssistTime"><time datetime="2020-02-19T18:00:00+09:00">2020.02.19 18:00</time></li></ul></div></article></li><li class="p-archive-cardItem"><article class="p-archive-cardPost"><p class="p-archive-cardImage" data-surveykey="207251"><a href="/2020/02/amazon-daiya-idea-indoor-laundry.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAMAAAAoyzS7AAAAA1BMVEX39/dv1UhKAAAADUlEQVR42gECAP3/AAAAAgABUyucMAAAAABJRU5ErkJggg==" data-src="https://assets.media-platform.com/gizmodo/dist/images/2020/02/06/20200206_450_1-w640.jpg" width="592" height="336" alt="衣類を型崩れさせず、効率良く乾かせる部屋干しネット。パッと開いてコンパクトにたためる"></a></p><div class="p-archive-cardMeta"><h3 class="p-archive-cardTitle"><a href="/2020/02/amazon-daiya-idea-indoor-laundry.html">衣類を型崩れさせず、効率良く乾かせる部屋干しネット。パッと開いてコンパクトにたためる</a></h3><ul class="p-archive-cardAssist"><li class="p-archive-cardAssistTime"><time datetime="2020-02-19T17:45:00+09:00">2020.02.19 17:45</time></li><li class="p-archive-cardAssistAuthor">ROOMIE</li><li class="p-archive-cardAssistBuy">Buy</li></ul></div></article></li><li class="p-archive-cardItem"><article class="p-archive-cardPost"><p class="p-archive-cardImage" data-surveykey="207884"><a href="/2020/02/the-uk-plans-to-ban-the-sale-of-gas-and-hybrid-cars-by.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAMAAAAoyzS7AAAAA1BMVEX39/dv1UhKAAAADUlEQVR42gECAP3/AAAAAgABUyucMAAAAABJRU5ErkJggg==" data-src="https://assets.media-platform.com/gizmodo/dist/images/2020/02/18/20200205_TheUKPlanstoBantheSaleofGasandHybridCarsby2035_01_Top-w640.jpg" width="592" height="336" alt="イギリスではあと15年でガソリン車が販売できなくなる"></a></p><div class="p-archive-cardMeta"><h3 class="p-archive-cardTitle"><a href="/2020/02/the-uk-plans-to-ban-the-sale-of-gas-and-hybrid-cars-by.html">イギリスではあと15年でガソリン車が販売できなくなる</a></h3><ul class="p-archive-cardAssist"><li class="p-archive-cardAssistTime"><time datetime="2020-02-19T17:00:00+09:00">2020.02.19 17:00</time></li></ul></div></article></li><li class="p-archive-cardItem"><article class="p-archive-cardPost"><p class="p-archive-cardImage" data-surveykey="207765"><a href="/2020/02/3d-printers-are-finally-starting-to-work-more-like-star-treks-replicators.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAMAAAAoyzS7AAAAA1BMVEX39/dv1UhKAAAADUlEQVR42gECAP3/AAAAAgABUyucMAAAAABJRU5ErkJggg==" data-src="https://assets.media-platform.com/gizmodo/dist/images/2020/02/19/200219_epfl-w640.gif" width="592" height="336" alt="Star Trekにまた一歩近づいた！数十秒で3Dプリントできる新技術"></a></p><div class="p-archive-cardMeta"><h3 class="p-archive-cardTitle"><a href="/2020/02/3d-printers-are-finally-starting-to-work-more-like-star-treks-replicators.html">Star Trekにまた一歩近づいた！数十秒で3Dプリントできる新技術</a></h3><ul class="p-archive-cardAssist"><li class="p-archive-cardAssistTime"><time datetime="2020-02-19T16:00:00+09:00">2020.02.19 16:00</time></li></ul></div></article></li></ul></div></div><div class="l-generalContent-secondary"><div class="s-body"><div class="s-body-ranking"></div><div class="s-body-cardList3" data-gtm-mgid="GTM_2018_sideReviewList"><div class="s-body-cardList3Header"><h2 class="s-body-cardList3Title">GIZMODO REVIEWS</h2></div><div class="s-body-cardList3Content"><div class="s-body-cardList3Card"><article class="s-body-cardList3CardPost"><p class="s-body-cardList3CardImage"><a href="/2020/02/surface-pro-x-review.html" target="_self"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAMAAAAoyzS7AAAAA1BMVEX39/dv1UhKAAAADUlEQVR42gECAP3/AAAAAgABUyucMAAAAABJRU5ErkJggg==" data-src="https://assets.media-platform.com/gizmodo/dist/images/2020/02/10/SurfaceProX01-w320.jpg" width="592" height="336" alt=""></a></p><h3 class="s-body-cardList3CardTitle"><a href="/2020/02/surface-pro-x-review.html">PCの万能さとモバイルの速さがついに融合：マイクロソフト｢Surface Pro X｣レビュー</a></h3><ul class="s-body-cardList3CardAssist"><li class="s-body-cardList3CardAssistTime"><time datetime="2020-02-18T19:00:00+09:00">2020.02.18 19:00</time></li></ul><ul class="s-body-cardList3CardAssist"></ul></article></div><div class="s-body-cardList3Card"><article class="s-body-cardList3CardPost"><p class="s-body-cardList3CardImage"><a href="/2020/02/eos-1d-x-mark-iii-review.html" target="_self"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAMAAAAoyzS7AAAAA1BMVEX39/dv1UhKAAAADUlEQVR42gECAP3/AAAAAgABUyucMAAAAABJRU5ErkJggg==" data-src="https://assets.media-platform.com/gizmodo/dist/images/2020/02/13/20200213gizmodo_eos_1dx_mark3_IMG_9651-w320.jpg" width="592" height="336" alt=""></a></p><h3 class="s-body-cardList3CardTitle"><a href="/2020/02/eos-1d-x-mark-iii-review.html">キヤノン EOS-1D X Mark IIIハンズオン：スマートコントローラは世紀の発明</a></h3><ul class="s-body-cardList3CardAssist"><li class="s-body-cardList3CardAssistTime"><time datetime="2020-02-14T12:00:00+09:00">2020.02.14 12:00</time></li></ul><ul class="s-body-cardList3CardAssist"></ul></article></div><div class="s-body-cardList3Card"><article class="s-body-cardList3CardPost"><p class="s-body-cardList3CardImage"><a href="/2020/02/eight-sleep-pod.html" target="_self"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAMAAAAoyzS7AAAAA1BMVEX39/dv1UhKAAAADUlEQVR42gECAP3/AAAAAgABUyucMAAAAABJRU5ErkJggg==" data-src="https://assets.media-platform.com/gizmodo/dist/images/2020/02/10/2002bed-w320.jpg" width="592" height="336" alt=""></a></p><h3 class="s-body-cardList3CardTitle"><a href="/2020/02/eight-sleep-pod.html">温度をコントロールできるベッドマットレス｢Eight Sleep Pod｣レビュー：いつも寝てるベッドに戻れない</a></h3><ul class="s-body-cardList3CardAssist"><li class="s-body-cardList3CardAssistTime"><time datetime="2020-02-13T23:00:00+09:00">2020.02.13 23:00</time></li></ul><ul class="s-body-cardList3CardAssist"></ul></article></div><div class="s-body-cardList3Card"><article class="s-body-cardList3CardPost"><p class="s-body-cardList3CardImage"><a href="/2020/02/steelseries-rival-3-has-everything-you-want-from-a-30.html" target="_self"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAMAAAAoyzS7AAAAA1BMVEX39/dv1UhKAAAADUlEQVR42gECAP3/AAAAAgABUyucMAAAAABJRU5ErkJggg==" data-src="https://assets.media-platform.com/gizmodo/dist/images/2020/02/10/200210rival3-w320.jpg" width="592" height="336" alt=""></a></p><h3 class="s-body-cardList3CardTitle"><a href="/2020/02/steelseries-rival-3-has-everything-you-want-from-a-30.html">SteelSeries Rival 3レビュー：4,000円でゲーミングマウスに求めるすべてが手に入る</a></h3><ul class="s-body-cardList3CardAssist"><li class="s-body-cardList3CardAssistTime"><time datetime="2020-02-12T20:00:00+09:00">2020.02.12 20:00</time></li></ul><ul class="s-body-cardList3CardAssist"></ul></article></div><div class="s-body-cardList3Card"><article class="s-body-cardList3CardPost"><p class="s-body-cardList3CardImage"><a href="/2020/02/samsung-galaxy-buds-plus-first-look-us.html" target="_self"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAMAAAAoyzS7AAAAA1BMVEX39/dv1UhKAAAADUlEQVR42gECAP3/AAAAAgABUyucMAAAAABJRU5ErkJggg==" data-src="https://assets.media-platform.com/gizmodo/dist/images/2020/02/12/200212budsplus-w320.jpg" width="592" height="336" alt=""></a></p><h3 class="s-body-cardList3CardTitle"><a href="/2020/02/samsung-galaxy-buds-plus-first-look-us.html">サムスンの完全ワイヤレスイヤホン｢Galaxy Buds+｣ファーストルック：バッテリーもち驚異の2倍、音質は若干強化かな</a></h3><ul class="s-body-cardList3CardAssist"><li class="s-body-cardList3CardAssistTime"><time datetime="2020-02-12T07:30:00+09:00">2020.02.12 07:30</time></li></ul><ul class="s-body-cardList3CardAssist"></ul></article></div></div><div class="s-body-cardList3Button"><a href="/tag/review/"><span class="s-body-cardList3ButtonText">MORE</span></a></div></div><div class="s-body-cardList3" data-gtm-mgid="GTM_2018_sideNewArticle"><div class="s-body-cardList3Header"><h2 class="s-body-cardList3Title">LATEST NEWS</h2></div><div class="s-body-cardList3Content"><div class="s-body-cardList3Card"><article class="s-body-cardList3CardPost"><p class="s-body-cardList3CardImage"><a href="/2020/02/heres-the-best-way-to-make-fried-rice-according-to-hun.html" target="_self"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAMAAAAoyzS7AAAAA1BMVEX39/dv1UhKAAAADUlEQVR42gECAP3/AAAAAgABUyucMAAAAABJRU5ErkJggg==" data-src="https://assets.media-platform.com/gizmodo/dist/images/2020/02/18/200217FriedRice-w320.jpg" width="592" height="336" alt=""></a></p><h3 class="s-body-cardList3CardTitle"><a href="/2020/02/heres-the-best-way-to-make-fried-rice-according-to-hun.html">チャーハン作りに必要な中華鍋の振り方を分析した研究</a></h3><ul class="s-body-cardList3CardAssist"><li class="s-body-cardList3CardAssistTime"><time datetime="2020-02-19T18:00:00+09:00">2020.02.19 18:00</time></li></ul><ul class="s-body-cardList3CardAssist"></ul></article></div><div class="s-body-cardList3Card"><article class="s-body-cardList3CardPost"><p class="s-body-cardList3CardImage"><a href="/2020/02/amazon-daiya-idea-indoor-laundry.html" target="_self"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAMAAAAoyzS7AAAAA1BMVEX39/dv1UhKAAAADUlEQVR42gECAP3/AAAAAgABUyucMAAAAABJRU5ErkJggg==" data-src="https://assets.media-platform.com/gizmodo/dist/images/2020/02/06/20200206_450_1-w320.jpg" width="592" height="336" alt=""></a></p><h3 class="s-body-cardList3CardTitle"><a href="/2020/02/amazon-daiya-idea-indoor-laundry.html">衣類を型崩れさせず、効率良く乾かせる部屋干しネット。パッと開いてコンパクトにたためる</a></h3><ul class="s-body-cardList3CardAssist"><li class="s-body-cardList3CardAssistTime"><time datetime="2020-02-19T17:45:00+09:00">2020.02.19 17:45</time></li></ul><ul class="s-body-cardList3CardAssist"><li class="s-body-cardList3CardAssistAuthor">ROOMIE</li></ul></article></div><div class="s-body-cardList3Card"><article class="s-body-cardList3CardPost"><p class="s-body-cardList3CardImage"><a href="/2020/02/the-uk-plans-to-ban-the-sale-of-gas-and-hybrid-cars-by.html" target="_self"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAMAAAAoyzS7AAAAA1BMVEX39/dv1UhKAAAADUlEQVR42gECAP3/AAAAAgABUyucMAAAAABJRU5ErkJggg==" data-src="https://assets.media-platform.com/gizmodo/dist/images/2020/02/18/20200205_TheUKPlanstoBantheSaleofGasandHybridCarsby2035_01_Top-w320.jpg" width="592" height="336" alt=""></a></p><h3 class="s-body-cardList3CardTitle"><a href="/2020/02/the-uk-plans-to-ban-the-sale-of-gas-and-hybrid-cars-by.html">イギリスではあと15年でガソリン車が販売できなくなる</a></h3><ul class="s-body-cardList3CardAssist"><li class="s-body-cardList3CardAssistTime"><time datetime="2020-02-19T17:00:00+09:00">2020.02.19 17:00</time></li></ul><ul class="s-body-cardList3CardAssist"></ul></article></div><div class="s-body-cardList3Card"><article class="s-body-cardList3CardPost"><p class="s-body-cardList3CardImage"><a href="/2020/02/3d-printers-are-finally-starting-to-work-more-like-star-treks-replicators.html" target="_self"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAMAAAAoyzS7AAAAA1BMVEX39/dv1UhKAAAADUlEQVR42gECAP3/AAAAAgABUyucMAAAAABJRU5ErkJggg==" data-src="https://assets.media-platform.com/gizmodo/dist/images/2020/02/19/200219_epfl-w320.gif" width="592" height="336" alt=""></a></p><h3 class="s-body-cardList3CardTitle"><a href="/2020/02/3d-printers-are-finally-starting-to-work-more-like-star-treks-replicators.html">Star Trekにまた一歩近づいた！数十秒で3Dプリントできる新技術</a></h3><ul class="s-body-cardList3CardAssist"><li class="s-body-cardList3CardAssistTime"><time datetime="2020-02-19T16:00:00+09:00">2020.02.19 16:00</time></li></ul><ul class="s-body-cardList3CardAssist"></ul></article></div><div class="s-body-cardList3Card"><article class="s-body-cardList3CardPost"><p class="s-body-cardList3CardImage"><a href="/2020/02/bio-limex-bag.html" target="_self"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAMAAAAoyzS7AAAAA1BMVEX39/dv1UhKAAAADUlEQVR42gECAP3/AAAAAgABUyucMAAAAABJRU5ErkJggg==" data-src="https://assets.media-platform.com/gizmodo/dist/images/2020/02/17/index_pic_01-w320.jpg" width="592" height="336" alt=""></a></p><h3 class="s-body-cardList3CardTitle"><a href="/2020/02/bio-limex-bag.html">ソフトバンクの手提げ袋がよりエコに。その秘密は｢石灰岩｣</a></h3><ul class="s-body-cardList3CardAssist"><li class="s-body-cardList3CardAssistTime"><time datetime="2020-02-19T14:00:00+09:00">2020.02.19 14:00</time></li></ul><ul class="s-body-cardList3CardAssist"></ul></article></div></div><div class="s-body-cardList3Button"><a href="/articles/"><span class="s-body-cardList3ButtonText">MORE</span></a></div></div><div class="s-body-cardList2" data-gtm-mgid=""><div class="s-body-cardList2Header"></div><div class="s-body-cardList2Content"></div></div><div class="s-body-ad"><div class="gz-item-banner"><div id="gizmodo2017_normal-6"><script>;googletag.cmd.push(function(){googletag.display('gizmodo2017_normal-6')});</script></div></div></div></div></div><!-- .l-generalContent --></div><div class="l-heroContent"><div class="l-heroContent-primary"><div class="ad-banner"><div style="line-height:0;max-width:1184px;margin:0 auto"><div id="gizmodo2017_normal-7"><script>;googletag.cmd.push(function(){googletag.display('gizmodo2017_normal-7')});</script></div></div></div></div><!-- .l-heroContent --></div><footer class="l-footer"><div class="f-body"><div class="f-body-conteiner"><div class="f-body-follow"><p class="f-body-followTitle">FOLLOW US</p><ul class="f-body-followList"><li class="f-body-followItem -facebook"><a href="https://www.facebook.com/gizmodojp" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="10" height="23" viewBox="1394.71 6485.02 11.08 26.48"><title>Facebook</title><path id="パス_316" data-name="パス 316" class="cls-1" d="M2.66-15.54V0H7.49V-15.54h2.8v-3.29H7.49v-1.645a1.425,1.425,0,0,1,.42-1.155,2.268,2.268,0,0,1,1.435-.35H9.8a2.642,2.642,0,0,1,.49.035v-3.43q-1.3-.1-2.59-.1a8.981,8.981,0,0,0-2.1.228,3.96,3.96,0,0,0-1.592.752,3.37,3.37,0,0,0-1,1.4,5.76,5.76,0,0,0-.35,2.135v2.135H.21v3.29Z" transform="translate(1395 6511)"/></svg></a></li><li class="f-body-followItem -twitter"><a href="https://twitter.com/gizmodojapan" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="20" viewBox="1448.444 6488 24.675 21.31"><title>Twitter</title><path id="twitter" class="cls-1" d="M7.739,21.31c9.309,0,14.356-8.188,14.356-15.366V5.271a12.385,12.385,0,0,0,2.58-2.8,12.588,12.588,0,0,1-2.916.9A5.712,5.712,0,0,0,24,.336a14.14,14.14,0,0,1-3.253,1.346A5,5,0,0,0,17.048,0,5.179,5.179,0,0,0,12,5.384a4.6,4.6,0,0,0,.112,1.234A13.951,13.951,0,0,1,1.682,1.009,5.328,5.328,0,0,0,1.009,3.7,5.522,5.522,0,0,0,3.253,8.188a4.044,4.044,0,0,1-2.243-.673v.112A5.349,5.349,0,0,0,5.047,12.9a5.63,5.63,0,0,1-1.346.224,2.186,2.186,0,0,1-.9-.112,5.017,5.017,0,0,0,4.711,3.7,9.664,9.664,0,0,1-6.281,2.355A4.6,4.6,0,0,1,0,18.955,14.29,14.29,0,0,0,7.739,21.31" transform="translate(1448.444 6488)"/></svg></a></li><li class="f-body-followItem -youtube"><a href="https://www.youtube.com/user/gizmodojapan" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="52" height="22" viewBox="1502 6487 51.792 21.6"><title>YouTube</title><g id="YouTube_logo_dark_color_1" transform="translate(1502 6487)"><path id="u_1_" class="cls-1" d="M45.586,30.855H43.619V29.716a2.892,2.892,0,0,1-2.07,1.277,1.25,1.25,0,0,1-1.242-.794,3.951,3.951,0,0,1-.207-1.518V20.4h1.967v8.488a.37.37,0,0,0,.414.38c.38,0,.725-.311,1.139-.9V20.4h1.967Z" transform="translate(-26.264 -13.361)"/><path id="o_1_" class="cls-1" d="M25.29,23.685a4.049,4.049,0,0,0-.621-2.484,2.57,2.57,0,0,0-2.174-1,2.451,2.451,0,0,0-2.174,1,4.049,4.049,0,0,0-.621,2.484v3.727a3.954,3.954,0,0,0,.587,2.381,2.76,2.76,0,0,0,4.417,0,3.954,3.954,0,0,0,.587-2.381V23.685Zm-1.967,3.934c.1,1.035-.207,1.553-.828,1.553s-.932-.518-.828-1.553V23.478c-.1-1.035.207-1.518.828-1.518s.932.483.828,1.518Z" transform="translate(-12.903 -13.23)"/><path id="y_1_" class="cls-1" d="M4.658,18.481v5.693H2.588V18.481S.449,11.511,0,10.2H2.174l1.449,5.452L5.072,10.2H7.246Z" transform="translate(0 -6.681)"/><g id="グループ化_138" data-name="グループ化 138" transform="translate(20.875)"><path id="パス_176" data-name="パス 176" class="cls-1" d="M112.666,25.2a1.44,1.44,0,0,0-.966.483v6.28a1.44,1.44,0,0,0,.966.483c.552,0,.794-.38.794-1.415V26.546C113.46,25.511,113.218,25.2,112.666,25.2Z" transform="translate(-94.034 -16.505)"/><path id="パス_177" data-name="パス 177" class="cls-1" d="M133.46,26.442c0-.966-.242-1.242-.863-1.242s-.9.276-.9,1.242v1.139h1.76Z" transform="translate(-107.133 -16.505)"/><path id="パス_178" data-name="パス 178" class="cls-1" d="M91.071,4.658a6.609,6.609,0,0,0-1.242-3.036A4.507,4.507,0,0,0,86.724.311C82.445,0,75.958,0,75.958,0h0s-6.487,0-10.8.311a4.4,4.4,0,0,0-3.105,1.311,6.609,6.609,0,0,0-1.242,3.036A45.91,45.91,0,0,0,60.5,9.627v2.346a45.91,45.91,0,0,0,.311,4.969,6.609,6.609,0,0,0,1.242,3.036,5.412,5.412,0,0,0,3.416,1.311c2.484.242,10.489.311,10.489.311s6.487,0,10.8-.311a4.4,4.4,0,0,0,3.105-1.311,6.609,6.609,0,0,0,1.242-3.036,45.911,45.911,0,0,0,.311-4.969V9.627C91.382,7.142,91.071,4.658,91.071,4.658ZM67.3,17.494h-2.07V5.59H63.088V3.623h6.521V5.59H67.332v11.9Zm7.453,0H72.784V16.355a2.892,2.892,0,0,1-2.07,1.277,1.25,1.25,0,0,1-1.242-.794,3.951,3.951,0,0,1-.207-1.518V7.142h1.967v8.385a.37.37,0,0,0,.414.38c.38,0,.725-.311,1.139-.9V7.142H74.75Zm7.108-3.105a7.43,7.43,0,0,1-.207,2.07A1.547,1.547,0,0,1,80.1,17.632a2.7,2.7,0,0,1-1.967-1.173v1.035H76.269V3.623h1.863v4.52A2.646,2.646,0,0,1,80.1,6.97a1.47,1.47,0,0,1,1.484,1.208,6.81,6.81,0,0,1,.242,2.07v4.141ZM86,15.907c.449,0,.725-.242.828-.759.035-.1,0-.552,0-1.311h1.967v.311a7.865,7.865,0,0,1-.069,1.208,2.418,2.418,0,0,1-.449,1.1A2.554,2.554,0,0,1,86,17.563a2.692,2.692,0,0,1-2.277-1.07,3.7,3.7,0,0,1-.656-2.381V10.558a4.3,4.3,0,0,1,.621-2.484A2.718,2.718,0,0,1,85.93,7a2.653,2.653,0,0,1,2.208,1.07,4.131,4.131,0,0,1,.621,2.415v2.1H85.033v1.9C85.067,15.424,85.343,15.907,86,15.907Z" transform="translate(-60.5)"/></g></g></svg></a></li></ul></div><div class="f-body-detail"><ul class="f-body-mediaList"><li class="f-body-mediaItem"><a class="f-body-mediaGizmodo" href="/"><svg class="f-body-mediaGizmodoSvg" width="130" height="19" viewBox="0 0 218 32" title="GIZMODO JAPAN"><title>GIZMODO</title><path d="M35.726 28.18V3.8c0-1.267.282-2.217.847-2.85.564-.633 1.294-.95 2.19-.95.92 0 1.668.314 2.24.94.57.626.857 1.58.857 2.86v24.38c0 1.28-.286 2.236-.857 2.87-.572.633-1.32.95-2.24.95-.882 0-1.61-.32-2.18-.96-.57-.64-.857-1.595-.857-2.86zM202.37 32c-8.62 0-15.63-7.174-15.63-15.99 0-8.817 7.01-15.99 15.63-15.99C210.99.02 218 7.193 218 16.01c0 8.816-7.01 15.99-15.63 15.99zm0-25.507c-5.13 0-9.304 4.27-9.304 9.517s4.174 9.517 9.304 9.517 9.302-4.27 9.302-9.517-4.173-9.517-9.302-9.517zM132.2 32c-8.618 0-15.63-7.174-15.63-15.99 0-8.817 7.012-15.99 15.63-15.99 8.62 0 15.632 7.173 15.632 15.99 0 8.816-7.012 15.99-15.63 15.99zm0-25.507c-5.128 0-9.302 4.27-9.302 9.517s4.174 9.517 9.303 9.517c5.13 0 9.304-4.27 9.304-9.517s-4.173-9.517-9.303-9.517zM181.73 16v-.004c0-3.53-1.126-6.793-3.024-9.44-2.76-3.852-7.162-6.394-12.142-6.544-.154-.005-.31-.012-.465-.012l-7.85.01c-1.34 0-2.31.312-2.91.937-.6.624-.9 1.633-.9 3.027v24.052c0 1.394.3 2.402.9 3.027.6.625 1.57.937 2.91.937l7.85.01c.155 0 .31-.008.464-.012 4.98-.15 9.38-2.692 12.142-6.543 1.898-2.648 3.023-5.912 3.025-9.44V16zm-14.522 9.45c-.757.05-1.57.058-2.446.058h-4.103V6.492h4.102c.875 0 1.69.01 2.446.06 2.713.33 5.07 1.86 6.55 4.056 1.032 1.53 1.64 3.38 1.644 5.373v.039c-.004 1.993-.612 3.843-1.643 5.373-1.482 2.197-3.84 3.724-6.552 4.056zM107.718.14c-1.142-.363-2.376.097-3.04 1.133L95.25 15.962 85.83 1.275C85.163.24 83.93-.22 82.786.142c-1.142.364-1.92 1.465-1.92 2.713v26.102c0 1.566 1.213 2.836 2.71 2.836 1.497 0 2.71-1.27 2.71-2.836V12.17l6.693 10.427.013.02.008.014c.01.013.02.025.027.038.042.062.085.124.132.184.02.026.042.05.063.075.037.043.074.088.114.13l.112.108.082.077c.054.046.108.087.164.128.016.01.03.024.046.035l.007.005c.06.04.12.08.184.116.017.01.034.022.05.03.048.028.097.05.146.073.274.13.562.212.85.242h.007c.057.007.115.008.17.01.033.002.065.004.095.004.033 0 .064-.002.095-.004.058-.002.115-.003.172-.01h.005c.29-.03.577-.112.85-.243.05-.025.1-.046.145-.073l.053-.03c.063-.038.124-.076.184-.117l.007-.005c.016-.01.03-.024.046-.035.056-.04.11-.082.164-.128.03-.025.056-.052.085-.08l.11-.105c.04-.042.076-.087.113-.13.022-.025.044-.05.064-.075.047-.06.09-.122.132-.184.007-.013.017-.025.025-.037l.008-.012.014-.02 6.69-10.428v16.787c0 1.566 1.214 2.836 2.713 2.836 1.496 0 2.71-1.27 2.71-2.836V2.855c0-1.248-.78-2.35-1.92-2.713zM71.64 31.027h-20.27c-1.066 0-2.25-.682-2.69-1.744-.438-1.06-.528-2.505.416-3.656l16.58-19.68H51.976c-1.497 0-2.71-1.327-2.71-2.964S50.478.346 51.975.346h18.47c1.068 0 2.17.174 3.136 1.255.88.988.842 3.12-.145 4.392L57.417 25.1h14.22c1.498 0 2.59 1.327 2.59 2.963 0 1.637-1.092 2.964-2.59 2.964zM15.517 32c-4.498 0-8.577-1.824-11.486-5.137C1.47 23.945 0 20.1 0 16.313 0 4.428 9.656 0 15.743 0c5.985 0 10.378 3.003 10.562 3.13 1.348.935 1.71 2.826.806 4.223-.9 1.392-2.716 1.768-4.063.843-.078-.052-3.195-2.108-7.304-2.108-3.815 0-9.076 2.576-9.076 10.224 0 4.35 3.163 9.483 8.964 9.483 3.265 0 5.56-.89 6.893-1.758v-4.525h-4.52c-1.622 0-2.937-1.363-2.937-3.044 0-1.68 1.315-3.044 2.938-3.044h7.457c1.624 0 2.94 1.363 2.94 3.044v9.053c0 .825-.323 1.612-.893 2.186-1.97 1.98-6.29 4.294-11.99 4.294z"/></svg></a></li><li class="f-body-mediaItem"><a class="f-body-mediaFuze" href="https://www.fuze.dj/" target="_blank"><svg class="f-body-mediaFuzeSvg" xmlns="http://www.w3.org/2000/svg" width="59" height="19" viewBox="2410.379 6463.621 58.899 19.111" title="FUZE"><title>FUZE</title><g id="グループ化_214" data-name="グループ化 214" transform="translate(2410.379 6463.621)"><path id="パス_221" data-name="パス 221" class="cls-1" d="M186.593,0V8.6h-.8V0H178.8V13.162c0,3.29,3.307,5.95,7.389,5.95s7.389-2.668,7.389-5.95V0Z" transform="translate(-163.753 0)"/><path id="パス_222" data-name="パス 222" class="cls-1" d="M384.534,18.278V12.909h-2.617L384.98,0H371.254V5.369h2.609L370.8,18.278Z" transform="translate(-339.596 0)"/><path id="パス_223" data-name="パス 223" class="cls-1" d="M563.717,6.362V5.554h3.568V0H555.1V18.278h12.185V12.716h-3.568v-.8h3.568V6.362Z" transform="translate(-508.386 0)"/><path id="パス_224" data-name="パス 224" class="cls-1" d="M9.585,12.564,13.81,6.286H10.04L8.483,8.609H7.675L13.456,0C13.271.008,0,0,0,0V18.278H9.585Z" transform="translate(0 0)"/></g></svg></a></li></ul><ul class="f-body-menuList"><li class="f-body-menuItem"><a href="/about/">GIZMODOについて</a></li><li class="f-body-menuItem"><a href="/advertising/">広告掲載について</a></li><li class="f-body-menuItem"><a href="https://www.mediagene.co.jp/dl_mediasheet" target="_blank">媒体資料のお問い合わせ</a></li></ul><ul class="f-body-menuList"><li class="f-body-menuItem"><a href="https://www.mediagene.co.jp/info/privacy" target="_blank">プライバシーポリシー</a></li><li class="f-body-menuItem"><a href="https://www.mediagene.co.jp/info/gizmodo_kiyaku" target="_blank">利用規約</a></li><li class="f-body-menuItem"><a href="https://www.mediagene.co.jp/info/informative" target="_blank">インフォマティブデータポリシー</a></li></ul><p class="f-body-copyright">Copyright &#169; mediagene Inc. All Rights Reserved.</p></div></div></div><!-- .l-footer --></footer><script>;var url='https://www.gizmodo.jp/2020/02/amazon-daiya-idea-indoor-laundry.html',tagPathBase='/tag/______/',issuePathBase='/issue/______';</script><script type="text/javascript" charset="utf-8" src="/assets/pc/vendor/swiper/swiper.jquery.min.js"></script><script type="text/javascript" charset="utf-8" src="/assets/pc/vendor/slick/slick.min.js" defer></script><script type="text/javascript" charset="utf-8" src="/assets/pc/js/main.js?v=201912180153" defer></script><script type="text/javascript" charset="utf-8" src="/assets/common/app/taxonomies.js?v=20200219" defer></script><script type="text/javascript" charset="utf-8" src="/assets/common/app/tag_cloud.js?v=20200219" defer></script></body></html>