<!DOCTYPE html><html lang="ja" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><head><meta charSet="utf-8"><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="preconnect dns-prefetch" href="//assets.media-platform.com"><link rel="preconnect dns-prefetch" href="//cm.g.doubleclick.net"><link rel="preconnect dns-prefetch" href="//aw.dw.impact-ad.jp"><link rel="preconnect dns-prefetch" href="//cdn-gl.imrworldwide.com"><link rel="preconnect dns-prefetch" href="//penta.a.one.impact-ad.jp"><link rel="preconnect dns-prefetch" href="//b92.yahoo.co.jp"><link rel="preconnect dns-prefetch" href="//rules.quantcount.com"><link rel="preconnect dns-prefetch" href="//www.google-analytics.com"><link rel="preconnect dns-prefetch" href="//img.ak.impact-ad.jp"><link rel="preconnect dns-prefetch" href="//scdn.cxense.com"><link rel="preconnect dns-prefetch" href="//cdn.cxense.com"><link rel="preconnect dns-prefetch" href="//adserver.cxad.cxense.com"><link rel="preconnect dns-prefetch" href="//connect.facebook.net"><link rel="preconnect dns-prefetch" href="//secure.quantserve.com"><link rel="preconnect dns-prefetch" href="//www.googletagmanager.com"><link rel="preconnect dns-prefetch" href="//apis.google.com"><link rel="preconnect dns-prefetch" href="//b.st-hatena.com"><link rel="preconnect dns-prefetch" href="//scdn.line-apps.com"><link rel="preconnect dns-prefetch" href="//yads.yahoo.co.jp"><link rel="preconnect dns-prefetch" href="//a248.e.akamai.net"><link rel="preconnect dns-prefetch" href="//cdn.jsdelivr.net"><link rel="preconnect dns-prefetch" href="//static.chartbeat.com"><link rel="preconnect dns-prefetch" href="//frtn.socdm.com"><link rel="preconnect dns-prefetch" href="//googleads.g.doubleclick.net"><link rel="preconnect dns-prefetch" href="//pagead2.googlesyndication.com"><meta name="author" content="mediagene Inc."><meta name="description" content="多くのクリエイティブ系ソフトに対応するコントローラーの｢TourBox｣。なんとなくゲームパッドのようですが、これは11個のボタンおよび、スクローラー、ノブ、ダイヤルで直感操作ができ、マウスやスタイラスペンを持たない方の手で作業をアシストすることができます。"><meta name="keywords" content=""><title>スクロールやダイヤルで写真加工や動画編集を楽にするコントローラー｢TourBox｣ | ギズモード・ジャパン</title><link id="amp_url" rel="amphtml" href="https://www.gizmodo.jp/amp/2020/11/tourbox.html"><meta name="viewport" content="width=1200"><meta http-equiv="X-UA-Compatible" content="IE=Edge"><link rel="shortcut icon" href="/assets/favicon/favicon.ico"><link rel="icon" type="image/vnd.microsoft.icon" href="/assets/favicon/favicon.ico"><link rel="apple-touch-icon" sizes="60x60" href="/assets/favicon/apple-touch-icon.png"><link rel="icon" type="image/png" href="/assets/favicon/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/assets/favicon/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="/assets/favicon/manifest.json"><link rel="mask-icon" href="/assets/favicon/safari-pinned-tab.svg" color="#000000"><meta name="theme-color" content="#ffffff"><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.gizmodo.jp/index.xml"><link rel="alternate" type="application/atom+xml" title="Atom" href="https://www.gizmodo.jp/atom.xml"><link rel="canonical" href="https://www.gizmodo.jp/2020/11/tourbox.html"><link rel="stylesheet" href="/assets/pc/vendor/fontawesome/css/font-awesome.min.css" type='text/css'><link rel="stylesheet" href="/assets/pc/css/main.css?v=202009281321"><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,500,700,900"><script id="jsonld" type="application/ld+json">
{"@context":"http://schema.org","@type":"NewsArticle","pageType":"article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.gizmodo.jp/2020/11/tourbox.html"},"headline":"スクロールやダイヤルで写真加工や動画編集を楽にするコントローラー｢TourBox｣","image":{"@type":"ImageObject","url":"https://assets.media-platform.com/gizmodo/dist/images/2020/10/30/201031_tourbox.jpg","width":1422,"height":1168},"datePublished":"2020-11-02T16:00:00+09:00","dateModified":"2020-10-30T20:35:00+09:00","author":{"@type":"Person","name":"岡本玄介"},"publisher":{"@type":"Organization","name":" ギズモード・ジャパン","logo":{"@type":"ImageObject","url":"https://www.gizmodo.jp/assets/common/img/logo_owner_GIZMODO.png","width":180,"height":34}},"description":"多くのクリエイティブ系ソフトに対応するコントローラーの｢TourBox｣。なんとなくゲームパッドのようですが、これは11個のボタンおよび、スクローラー、ノブ、ダイヤルで直感操作ができ、マウスやスタイラスペンを持たない方の手で作業をアシストすることができます。","contentscode":"323953b2e4f319d087aed360be6533de","is_sponsored":false,"taxonomies":{"ad_tag":[],"article_type":[],"author":[{"name":"岡本玄介","slug":"okamoto_g"}],"brand_channel":[],"category":[{"name":"PRODUCT","slug":"product"}],"category_yahoo":[],"commerce_tag":[],"issue":[],"mediagene_site":[],"sponsored_name":[],"tag":[{"name":"ガジェット","slug":"gadget"},{"name":"動画","slug":"video"},{"name":"デザイン","slug":"cat349"},{"name":"プロダクト","slug":"product"}]}}</script><script type="text/javascript" charset="utf-8" src="/assets/pc/vendor/jquery.min.js"></script><script type="text/javascript" charset="utf-8" src="https://scdn.cxense.com/cx.js"></script><script type="text/javascript" charset="utf-8" src="https://b.st-hatena.com/js/bookmark_button.js" async></script><script type="text/javascript" charset="utf-8" src="//scdn.line-apps.com/n/line_it/thirdparty/loader.min.js" async defer></script><script type="text/javascript" charset="utf-8" src="https://assets.media-platform.com/common/js/lib/cxense/cx-action.js"></script><script type="text/javascript" charset="utf-8" src="//assets.media-platform.com/common/js/lib/media-connect/v3/media-connect.js" defer></script><script type="text/javascript" src="//assets.media-platform.com/common/js/lib/media-connect/media-connect.js"></script><meta name="google-site-verification" content="DZpZRrIb3GnyJ-t-q9xIxAHYtQy4m4sNsPNYb_JfVWc"/><meta name="author" content="岡本玄介"><meta property="og:title" content="スクロールやダイヤルで写真加工や動画編集を楽にするコントローラー｢TourBox｣"><meta property="og:type" content="article"><meta property="og:url" content="https://www.gizmodo.jp/2020/11/tourbox.html"><meta property="og:image" content="https://assets.media-platform.com/gizmodo/dist/images/2020/10/30/201031_tourbox-w960.jpg"><meta property="og:description" content=" ショートカットキー以上の働きをします。PhotoshopやLightroomなどを使った写真加工、IllustratorやClip Studio ..."><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@gizmodojapan"><meta name="twitter:domain" content="https://twitter.com/gizmodojapan"/><meta name="twitter:title" content="スクロールやダイヤルで写真加工や動画編集を楽にするコントローラー｢TourBox｣"><meta name="twitter:description" content=" ショートカットキー以上の働きをします。PhotoshopやLightroomなどを使った写真加工、IllustratorやClip Studio Paint、Cinema 4Dといったイラストおよびモデリングの作画、それにFinal Cu"><meta property="article:published_time" content="2020-11-02T16:00:00.000Z"><meta property="article:modified_time" content="2020-10-30T20:35:00.000Z"><meta name="cXenseParse:title" content="スクロールやダイヤルで写真加工や動画編集を楽にするコントローラー｢TourBox｣"><meta name="cXenseParse:recs:articleid" content="223300"><meta name="cXenseParse:recs:publishtime" content="2020-11-02T16:00:00.000Z"><meta name="cXenseParse:author" content="岡本玄介"><meta name="cXenseParse:mdg-marker-category" content="PRODUCT"><meta name="cXenseParse:mdg-marker-categoryslug" content="product"><meta name="cXenseParse:mdg-marker-tag" content="ガジェット"><meta name="cXenseParse:mdg-marker-tagslug" content="gadget"><meta name="cXenseParse:mdg-marker-tag" content="動画"><meta name="cXenseParse:mdg-marker-tagslug" content="video"><meta name="cXenseParse:mdg-marker-tag" content="デザイン"><meta name="cXenseParse:mdg-marker-tagslug" content="cat349"><meta name="cXenseParse:mdg-marker-tag" content="プロダクト"><meta name="cXenseParse:mdg-marker-tagslug" content="product"><meta name="cXenseParse:pageclass" content="article"><meta property="fb:admins" content="1354296164"/><meta property="fb:app_id" content="116343322381911"><meta property="fb:pages" content="118581851539475"><script src="/assets/common/js/lib/lazysizes/lazysizes.min.js" async></script><script>(function(t,n,r,e,m){t[e]=t[e]||[];t[e].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var g=n.getElementsByTagName(r)[0],a=n.createElement(r),s=e!='dataLayer'?'&l='+e:'';a.async=!0;a.src='https://www.googletagmanager.com/gtm.js?id='+m+s;g.parentNode.insertBefore(a,g)})(window,document,'script','dataLayer','GTM-PJF2SM');</script><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async="async" src="https://ads.rubiconproject.com/prebid/12384_gizmodo_pc.js"></script><script type='text/javascript'>!function(n,t,s,i,r,e,a){if(t[n])return;function c(e,a){t[n]._Q.push([e,a])};t[n]={init:function(){c('i',arguments)},fetchBids:function(){c('f',arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};e=s.createElement(i);e.async=!0;e.src=r;a=s.getElementsByTagName(i)[0];a.parentNode.insertBefore(e,a)}('apstag',window,document,'script','//c.amazon-adsystem.com/aax2/apstag.js');</script><script>eval(function(p,a,c,k,e,d){e=function(c){return(c<a?'':e(parseInt(c/a)))+((c=c%a)>35?String.fromCharCode(c+29):c.toString(36))};if(!''.replace(/^/,String)){while(c--){d[e(c)]=k[c]||e(c)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('c 8=8||{};8.o=8.o||[];c a=[];c g=[];c x=[];c 12=[];c 1r=[];c q=q||{};q.K=q.K||[];c Z=1t;c S="1v";c R=1o;8.o.f(b(){a[0]=8.j("/d/Q",[[I,C],[s,h],[s,C]],"e-0").l(8.9());a[1]=8.j("/d/1e",[[1,1]],"e-1").l(8.9());a[2]=8.j("/d/N",[[p,h]],"e-2").l(8.9());a[3]=8.j("/d/1l",[[T,1z]],"e-3").l(8.9());a[4]=8.j("/d/O",[[p,P]],"e-4").l(8.9());a[5]=8.j("/d/1J",[[T,1k],[I,C],[1,1]],"e-5").l(8.9());a[6]=8.j("/d/V",[[p,h]],"e-6").l(8.9());a[7]=8.j("/d/Y",[[s,h],[1j,h]],"e-7").l(8.9());8.9().i("1h","1g");8.9().i("1f","U");8.9().i("w","1b");8.9().i("w","1d");8.9().i("w","1c");8.9().i("w","U");8.9().i("19","18");8.9().i("17","16");8.9().i("14","");g.f(a[0]);x.f(a[1]);g.f(a[2]);g.f(a[3]);g.f(a[4]);g.f(a[5]);g.f(a[6]);g.f(a[7]);8.9().1m();8.9().1I();8.9().1H();8.1G();n(x.E>0){8.9().11(x)}});F.1E({1D:S,1B:\'8\',1A:R});c y=[{r:\'e-0\',t:\'/d/Q\',v:[[I,C],[s,h]]},{r:\'e-2\',t:\'/d/N\',v:[[p,h]]},{r:\'e-4\',t:\'/d/O\',v:[[p,P]]},{r:\'e-6\',t:\'/d/V\',v:[[p,h]]},{r:\'e-7\',t:\'/d/Y\',v:[[s,h]]}];b W(y,g){c z=[\'J\',\'G\'];c m={B:X};z.1p(b(k){m[k]=X});b D(){c D=z.1q(b(k){u m[k]}).1s(b(10){u 10}).E===z.E;u D}b M(k){n(m.B===A){u}n(k===\'J\'){8.o.f(b(){F.1u()})}1w n(k===\'G\'){}m[k]=A;n(D()){H()}}b H(){n(m.B===A){u}m.B=A;8.o.f(b(){8.9().11(g)})}b L(){F.1x({1y:y},b(1C){M(\'J\')});8.o.f(b(){q.K.f(b(){q.1F.L({1n:b(15){M(\'G\')},1a:g})})})}L();13.1i(b(){H()},Z)};W(y,g);',62,108,'||||||||googletag|pubads|gptAdSlots|function|var|15055520|gizmodo2017_normal|push|headerBiddingSlots|250|setTargeting|defineSlot|bidder|addService|requestManager|if|cmd|300|pbjs|slotID|970|slotName|return|sizes|tag|nonHeaderBiddingSlots|apstagSlots|bidders|true|adserverRequestSent|90|allBiddersBack|length|apstag|prebid|sendAdserverRequest|728|a9|que|requestBids|headerBidderBack|pc_gizmodo_1st_splashbox|pc_gizmodo_halfpage|600|pc_gizmodo_article_top_billboard|apstag_bidTimeout|apstag_pubID|640|product|pc_gizmodo_2nd_splashbox|fetchHeaderBids|false|pc_gizmodo_2nd_billboard|failSafeTimeout|bool|refresh|lazyloadingSlots|window|querystring|bidResponses|223300|articleId|article|pagetype|gptSlotObjects|gadget|cat349|video|pc_gizmodo_skin|category|okamoto_g|author|setTimeout|1184|360|pc_gizmodo_article_in_top|disableInitialLoad|callback|1000|forEach|map|apstagLazyloadingSlots|filter|3000|setDisplayBids|3659|else|fetchBids|slots|100|bidTimeout|adServer|bids|pubID|init|rp|enableServices|collapseEmptyDivs|enableSingleRequest|pc_gizmodo_inread'.split('|'),0,{}))
</script></head><body class="gz-is-nojs gz-is-pc is-entry-detail"><div id="cX-root" style="display:none"></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PJF2SM" height="0" width="0" style="display:none;visibility:hidden"></iframe> このページではJavaScriptを使用しています。JavaScriptをONにしてください。 </noscript><header class="l-header"><div class="h-body"><div class="h-body-header"><div class="h-body-conteiner"><h1 class="h-body-logo"><a href="/"><svg width="183" height="27" viewBox="0 0 218 32" title="ギズモード・ジャパン"><path d="M35.726 28.18V3.8c0-1.267.282-2.217.847-2.85.564-.633 1.294-.95 2.19-.95.92 0 1.668.314 2.24.94.57.626.857 1.58.857 2.86v24.38c0 1.28-.286 2.236-.857 2.87-.572.633-1.32.95-2.24.95-.882 0-1.61-.32-2.18-.96-.57-.64-.857-1.595-.857-2.86zM202.37 32c-8.62 0-15.63-7.174-15.63-15.99 0-8.817 7.01-15.99 15.63-15.99C210.99.02 218 7.193 218 16.01c0 8.816-7.01 15.99-15.63 15.99zm0-25.507c-5.13 0-9.304 4.27-9.304 9.517s4.174 9.517 9.304 9.517 9.302-4.27 9.302-9.517-4.173-9.517-9.302-9.517zM132.2 32c-8.618 0-15.63-7.174-15.63-15.99 0-8.817 7.012-15.99 15.63-15.99 8.62 0 15.632 7.173 15.632 15.99 0 8.816-7.012 15.99-15.63 15.99zm0-25.507c-5.128 0-9.302 4.27-9.302 9.517s4.174 9.517 9.303 9.517c5.13 0 9.304-4.27 9.304-9.517s-4.173-9.517-9.303-9.517zM181.73 16v-.004c0-3.53-1.126-6.793-3.024-9.44-2.76-3.852-7.162-6.394-12.142-6.544-.154-.005-.31-.012-.465-.012l-7.85.01c-1.34 0-2.31.312-2.91.937-.6.624-.9 1.633-.9 3.027v24.052c0 1.394.3 2.402.9 3.027.6.625 1.57.937 2.91.937l7.85.01c.155 0 .31-.008.464-.012 4.98-.15 9.38-2.692 12.142-6.543 1.898-2.648 3.023-5.912 3.025-9.44V16zm-14.522 9.45c-.757.05-1.57.058-2.446.058h-4.103V6.492h4.102c.875 0 1.69.01 2.446.06 2.713.33 5.07 1.86 6.55 4.056 1.032 1.53 1.64 3.38 1.644 5.373v.039c-.004 1.993-.612 3.843-1.643 5.373-1.482 2.197-3.84 3.724-6.552 4.056zM107.718.14c-1.142-.363-2.376.097-3.04 1.133L95.25 15.962 85.83 1.275C85.163.24 83.93-.22 82.786.142c-1.142.364-1.92 1.465-1.92 2.713v26.102c0 1.566 1.213 2.836 2.71 2.836 1.497 0 2.71-1.27 2.71-2.836V12.17l6.693 10.427.013.02.008.014c.01.013.02.025.027.038.042.062.085.124.132.184.02.026.042.05.063.075.037.043.074.088.114.13l.112.108.082.077c.054.046.108.087.164.128.016.01.03.024.046.035l.007.005c.06.04.12.08.184.116.017.01.034.022.05.03.048.028.097.05.146.073.274.13.562.212.85.242h.007c.057.007.115.008.17.01.033.002.065.004.095.004.033 0 .064-.002.095-.004.058-.002.115-.003.172-.01h.005c.29-.03.577-.112.85-.243.05-.025.1-.046.145-.073l.053-.03c.063-.038.124-.076.184-.117l.007-.005c.016-.01.03-.024.046-.035.056-.04.11-.082.164-.128.03-.025.056-.052.085-.08l.11-.105c.04-.042.076-.087.113-.13.022-.025.044-.05.064-.075.047-.06.09-.122.132-.184.007-.013.017-.025.025-.037l.008-.012.014-.02 6.69-10.428v16.787c0 1.566 1.214 2.836 2.713 2.836 1.496 0 2.71-1.27 2.71-2.836V2.855c0-1.248-.78-2.35-1.92-2.713zM71.64 31.027h-20.27c-1.066 0-2.25-.682-2.69-1.744-.438-1.06-.528-2.505.416-3.656l16.58-19.68H51.976c-1.497 0-2.71-1.327-2.71-2.964S50.478.346 51.975.346h18.47c1.068 0 2.17.174 3.136 1.255.88.988.842 3.12-.145 4.392L57.417 25.1h14.22c1.498 0 2.59 1.327 2.59 2.963 0 1.637-1.092 2.964-2.59 2.964zM15.517 32c-4.498 0-8.577-1.824-11.486-5.137C1.47 23.945 0 20.1 0 16.313 0 4.428 9.656 0 15.743 0c5.985 0 10.378 3.003 10.562 3.13 1.348.935 1.71 2.826.806 4.223-.9 1.392-2.716 1.768-4.063.843-.078-.052-3.195-2.108-7.304-2.108-3.815 0-9.076 2.576-9.076 10.224 0 4.35 3.163 9.483 8.964 9.483 3.265 0 5.56-.89 6.893-1.758v-4.525h-4.52c-1.622 0-2.937-1.363-2.937-3.044 0-1.68 1.315-3.044 2.938-3.044h7.457c1.624 0 2.94 1.363 2.94 3.044v9.053c0 .825-.323 1.612-.893 2.186-1.97 1.98-6.29 4.294-11.99 4.294z" fill-rule="evenodd"/></svg></a></h1><div class="h-body-menuContent"><ul class="h-body-menuList"><li class="h-body-menuItem -new"><a href="/articles/">NEW</a></li><li class="h-body-menuItem -category js-navButton"><span>CATEGORY</span></li><li class="h-body-menuItem -tags js-navButton"><span>TAG</span></li><li class="h-body-menuItem -feature js-navButton"><span>FEATURE</span></li></ul><ul class="h-header-menuSnsList"><li class="h-header-menuSnsItem -facebook"><a href="https://www.facebook.com/gizmodojp" target="_blank"><svg width="16px" height="16px" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>facebook</title><g stroke="none" stroke-width="1" fill-rule="evenodd"><g transform="translate(-1080.000000, -257.000000)"><g transform="translate(1041.000000, 257.000000)"><g transform="translate(39.000000, 0.000000)"><rect id="Rectangle-21" fill="#FFFFFF" x="7" y="2" width="11" height="18"/><path d="M1.103809,0 C0.494053819,0 0,0.494053819 0,1.103809 L0,18.896191 C0,19.5057963 0.494053819,20 1.103809,20 L10.6825931,20 L10.6825931,12.2549776 L8.07624001,12.2549776 L8.07624001,9.23655084 L10.6825931,9.23655084 L10.6825931,7.01057349 C10.6825931,4.42730073 12.260373,3.02067487 14.5648085,3.02067487 C15.6686175,3.02067487 16.6173837,3.10287979 16.893823,3.13959849 L16.893823,5.83924704 L15.2955855,5.8399964 C14.042279,5.8399964 13.7996358,6.43551372 13.7996358,7.30941872 L13.7996358,9.23655084 L16.7886127,9.23655084 L16.3993945,12.2549776 L13.7996358,12.2549776 L13.7996358,20 L18.896191,20 C19.5057963,20 20,19.5057963 20,18.896191 L20,1.103809 C20,0.494053819 19.5057963,0 18.896191,0 L1.103809,0 Z"/></g></g></g></g></svg></a></li><li class="h-header-menuSnsItem -twitter"><a href="https://twitter.com/gizmodojapan" target="_blank"><svg width="16px" height="13px" viewBox="0 0 20 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Twitter</title><g stroke="none" stroke-width="1" fill-rule="evenodd"><g transform="translate(-1118.000000, -260.000000)"><g transform="translate(1041.000000, 257.000000)"><path d="M77,16.7017207 C77.3210066,16.7377524 77.6476462,16.7561857 77.9788215,16.7561857 C79.9012034,16.7561857 81.6704708,16.1324474 83.074765,15.0860669 C81.2792348,15.0545566 79.7638904,13.926583 79.2417791,12.3765237 C79.4922638,12.422085 79.7493325,12.4465003 80.0137167,12.4465003 C80.3879805,12.4465003 80.7504664,12.3988522 81.0948096,12.3096772 C79.2176378,11.9513077 77.8033213,10.3743984 77.8033213,8.48405496 C77.8033213,8.46763897 77.8033213,8.45129253 77.8036139,8.43501566 C78.3568894,8.72723427 78.9895388,8.90273237 79.6622042,8.92297413 C78.5612129,8.22334672 77.8367534,7.02915271 77.8367534,5.67559835 C77.8367534,4.96059834 78.0391016,4.29039452 78.3922967,3.7141653 C80.4160723,6.07459048 83.4395186,7.62784958 86.8497385,7.79054877 C86.7798017,7.50500786 86.7434434,7.20722451 86.7434434,6.90144184 C86.7434434,4.74684262 88.5806723,3 90.8468122,3 C92.0269578,3 93.0933465,3.47383793 93.8418742,4.23210383 C94.7765097,4.05709263 95.6546692,3.73238984 96.447456,3.28533224 C96.1410805,4.19635035 95.4905081,4.96094614 94.6432935,5.44382678 C95.4733165,5.34950437 96.2641282,5.13978309 97,4.82947907 C96.4498701,5.61188204 95.7541607,6.29905833 94.952522,6.84913325 C94.9604228,7.01642336 94.9643732,7.1846873 94.9643732,7.35385551 C94.9643732,12.509521 90.8372289,18.4545455 83.2899155,18.4545455 C80.972713,18.4545455 78.8158674,17.8086874 77,16.7017207 Z"/></g></g></g></svg></a></li><li class="h-header-menuSnsItem -youtube"><a href="https://www.youtube.com/user/gizmodojapan" target="_blank"><svg width="20px" height="14px" viewBox="0 0 25 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Youtube</title><g stroke="none" stroke-width="1" fill-rule="evenodd"><g transform="translate(-1153.000000, -259.000000)"><g transform="translate(1041.000000, 257.000000)"><g transform="translate(112.000000, 2.000000)"><path d="M12.2484472,0 C9.42434596,0 5.2515587,0.17106382 4.00252329,0.212829969 C2.64590217,0.334133944 2.14372112,0.405201863 1.40071553,1.04105202 C0.268610559,2.04788494 0,4.02628634 0,7.05308618 L0,9.93371506 C0,13.3885522 0.458836335,15.1437278 1.21428571,15.7857143 C2.08630124,16.5337829 2.66125497,16.5935707 3.24194224,16.6832298 C3.46737702,16.7173417 5.06287453,17 12.1428571,17 C16.5579314,17 20.3528699,16.7914591 20.7451475,16.7409744 C21.3757894,16.6613917 22.2816941,16.5458788 22.9658385,15.7857143 C23.9786161,14.6346432 24.1801242,12.7236806 24.1801242,9.95516304 L24.1801242,6.59937888 C24.1801242,4.80734658 24.0803047,2.27464646 22.9658385,1.21428571 C22.1215984,0.499626304 21.8124096,0.297410248 20.0654115,0.20953028 C19.571345,0.185132112 15.2600394,0 12.2484472,0 L12.2484472,0 Z"/><polygon fill="#FFFFFF" points="9.63509317 5.12111801 16.1552795 8.48680124 9.63509317 11.878882"></polygon></g></g></g></g></svg></a></li><li class="h-header-menuSnsItem -rss"><a href="http://feeds.gizmodo.jp/rss/gizmodo/index.xml" target="_blank"><svg width="16px" height="16px" viewBox="0 0 16 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>RSS</title><g stroke="none" stroke-width="1" fill-rule="evenodd"><g class="globalRss" transform="translate(-1041.000000, -257.000000)"><g transform="translate(1041.000000, 257.000000)"><g><path d="M0.027717390000000064,15.1420765a1.83858696,1.84863388 0 1,0 3.67717392,0a1.83858696,1.84863388 0 1,0 -3.67717392,0"/><path d="M1.86630435,6.66994536 L1.86630435,6.67923497 C0.85,6.67923497 0.0277173913,7.50601093 0.0277173913,8.52786885 C0.0277173913,9.54972678 0.85,10.3765027 1.86630435,10.3765027 L1.86630435,10.3857923 C4.48097826,10.3857923 6.59673913,12.5224044 6.59673913,15.1420765 L6.60597826,15.1420765 C6.60597826,16.1639344 7.42826087,16.9907104 8.44456522,16.9907104 C9.46086957,16.9907104 10.2831522,16.1639344 10.2831522,15.1420765 L10.2923913,15.1420765 C10.3016304,10.4693989 6.52282609,6.66994536 1.86630435,6.66994536 L1.86630435,6.66994536 Z"/><path d="M16.9445652,15.1978142 L16.9445652,15.1420765 L16.9445652,15.0491803 C16.861413,6.76284153 10.1353261,0.0557377049 1.86630435,0.0557377049 L1.86630435,0.0650273224 C0.85,0.0650273224 0.0277173913,0.891803279 0.0277173913,1.9136612 C0.0277173913,2.93551913 0.85,3.76229508 1.86630435,3.76229508 L1.86630435,3.7715847 C7.99184783,3.7715847 12.9994565,8.6579235 13.2304348,14.7612022 L13.2673913,15.1513661 C13.2673913,16.173224 14.0896739,17 15.1059783,17 C16.1038043,16.9907104 16.9076087,16.2010929 16.9445652,15.1978142 L16.9445652,15.1978142 C16.9445652,15.2071038 16.9445652,15.1978142 16.9445652,15.1978142 L16.9445652,15.1978142 Z"/></g></g></g></g></svg></a></li></ul><div class="h-header-menuSearch -search js-navButton"><button class="h-header-searchButton"><svg version="1.1" id="rayer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 20 20" style="enable-background:new 0 0 20 20" xml:space="preserve"><g transform="translate(3219 33)"><path d="M-3211.2-18.6c-3.6,0-6.5-2.9-6.5-6.5c0.1-3.6,3.1-6.5,6.7-6.4c3.5,0.1,6.3,2.9,6.4,6.4c0,3.6-2.8,6.5-6.4,6.5C-3211.1-18.6-3211.1-18.6-3211.2-18.6z M-3211.2-29.8c-2.7,0-4.8,2.1-4.9,4.8c0,2.7,2.3,4.8,5,4.8c2.6,0,4.7-2.2,4.8-4.8C-3206.3-27.7-3208.5-29.8-3211.2-29.8z"/><path d="M-3201.4-14.6c-0.1,0-0.3-0.1-0.4-0.2l-5.6-5.7c-0.3-0.3-0.3-0.8,0-1.2c0.3-0.3,0.9-0.3,1.2,0c0,0,0,0,0,0l5.6,5.7c0.3,0.3,0.3,0.8,0,1.1c0,0,0,0,0,0C-3200.8-14.6-3201.1-14.5-3201.4-14.6z"/></g></svg></button></div></div></div></div><div class="h-body-navContent"><div class="h-body-navContentItem -category"><ul class="h-body-navContentCategoryList"><li class="h-body-navContentCategoryItem" data-categorysub="technology"></li><li class="h-body-navContentCategoryItem" data-categorysub="science"></li><li class="h-body-navContentCategoryItem" data-categorysub="product"></li><li class="h-body-navContentCategoryItem" data-categorysub="entertainment"></li><li class="h-body-navContentCategoryItem" data-categorysub="lifestyle"></li><li class="h-body-navContentCategoryItem" data-categorysub="design"></li><li class="h-body-navContentCategoryItem" data-categorysub="business"></li><li class="h-body-navContentCategoryItem" data-categorysub="news"></li></ul></div><div class="h-body-navContentItem -tags"><ul class="h-body-navContentTagsList"></ul><p class="h-body-navContentTagsButton"><a href="/taglist/">タグ一覧へ</a></p></div><div class="h-body-navContentItem -feature"><ul class="h-body-navContentFeatureList"></ul></div><div class="h-body-navContentItem -search"><form action="/search" method="get" class="h-body-navContentSearchForm"><input type="text" id="block_search" title="サイト内検索" name="q" placeholder="Search GIZMODO"></form></div></div></div></header><div class="l-ad"><div class="ad-banner"><div style='height:1px; width:1px;'><div id="gizmodo2017_normal-1"><script>;googletag.cmd.push(function(){googletag.display('gizmodo2017_normal-1')});</script></div></div></div><div class="ad-banner"><style>body:not(.gz-is-sponsored):not([class*="is-static-page-search"]):not([class*="is-static-page-advertising"]):not([class*="is-static-page-about"]) .l-ad .ad-banner:nth-of-type(2) div{min-height:90px}</style><div style="line-height:0"><div id="gizmodo2017_normal-0"><script>;googletag.cmd.push(function(){googletag.display('gizmodo2017_normal-0')});</script></div></div></div></div><div class="l-breadcrumbs"><nav class="b-body"><ol><li><a href="/">TOP</a></li><li><a href="/category/product/">PRODUCT</a></li><li class="b-body-current"><em><a href="">スクロールやダイヤルで写真加工や動画編集を楽にするコントローラー｢TourBox｣</a></em></li></ol></nav></div><main class="l-generalContent"><div class="l-generalContent-primary -main -withSecondary"><article class="p-post"><meta itemprop="url" content="https://www.gizmodo.jp/2020/11/tourbox.html"/><meta itemprop="articleSection" content="technology"/><h1 class="p-post-title">スクロールやダイヤルで写真加工や動画編集を楽にするコントローラー｢TourBox｣</h1><ul class="p-post-Assist"><li class="p-post-AssistTime"><time datetime="2020-11-02T16:00:00+09:00">2020.11.02 16:00</time></li></ul><ul class="p-post-Assist"><li class="p-post-AssistAuthor"><span class="p-post-AssistAuthor--icon"><img src="/assets/pc/img/common_icon_author.svg" width="12" height="12" alt="author"></span> 岡本玄介 </li></ul><figure class="p-post-thumbnail" data-mainsurveykey="223300"><img class="p-post-thumbnailImage" src="https://assets.media-platform.com/gizmodo/dist/images/2020/10/30/201031_tourbox-w1280.jpg" onerror="if(this.src!='https://assets.media-platform.com/gizmodo/dist/images/2020/10/30/201031_tourbox.jpg') this.src='https://assets.media-platform.com/gizmodo/dist/images/2020/10/30/201031_tourbox.jpg';" alt="スクロールやダイヤルで写真加工や動画編集を楽にするコントローラー｢TourBox｣" width="860" height="706.0433295325"><figcaption class="p-post-thumbnailCaption">Image: <a href="https://www.tourboxtech.com/jp/index.html" target="_blank">TourBox</a></figcaption></figure><div class="p-post-ad"><div class="gz-entryDetail-adsense--pureAd" style="width:640px;text-align:center;margin-bottom:24px;min-height:120px"><div id="gizmodo2017_normal-3"><script>;googletag.cmd.push(function(){googletag.display('gizmodo2017_normal-3')});</script></div></div></div><div class="p-post-content"><p>ショートカットキー以上の働きをします。</p><p>PhotoshopやLightroomなどを使った<strong>写真加工</strong>、IllustratorやClip Studio Paint、Cinema 4Dといった<strong>イラスト</strong>および<strong>モデリング</strong>の作画、それにFinal Cut Pro、Premiere、After Effectsといった<strong>動画編集</strong>まで、多くのクリエイティブ系ソフトに対応するコントローラーの｢<a href="https://www.tourboxtech.com/jp/index.html" target="_blank"><strong>TourBox</strong></a>｣。</p><p>なんとなく<strong>ゲームパッドのよう</strong>ですが、これは<strong>11個</strong>のボタンおよび、スクローラー、ノブ、ダイヤルで直感操作ができ、マウスやスタイラスペンを持たない方の手で作業を<strong>アシスト</strong>することができます。</p><figure class="figure-caption"><iframe src="https://www.youtube.com/embed/BdmZXOftm00" width="572" height="315" frameborder="0" allowfullscreen="allowFullScreen"></iframe><figcaption>Video: TourBox Tech/YouTube</figcaption></figure><h2>ソフトに合わせてパラメーターを微調節</h2><p>これを使うと、ブラシのサイズや不透明度、拡大と縮小も<strong>直感的</strong>に行なえますし、写真の露出やコントラスト、ハイライトといったパラメーターも、動画のタイムラインも、クルクル回して<strong>細かく微調節</strong>できます。</p><figure class="figure-caption"><iframe src="https://www.youtube.com/embed/gokxcfuEqhc" width="572" height="315" frameborder="0" allowfullscreen="allowFullScreen"></iframe><figcaption>Video: TourBox Tech/YouTube</figcaption></figure><p><strong>人間工学</strong>に基づいたボタン配置は、ゴチャゴチャしていないので目視せずとも手が憶えそう。片手でちょうと良いサイズなので、持ち運びにも適しています。ついでに優しい肌触りで、<strong>冷たさを感じない</strong>のは冬に嬉しい仕様ですよね。</p><figure class="figure-caption "><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://assets.media-platform.com/gizmodo/dist/images/2020/10/30/201031_tourbox2.png" width="900" height="900" alt="201031_tourbox2"/><figcaption>Image: <a href="https://www.tourboxtech.com/jp/index.html" target="_blank">TourBox</a></figcaption></figure><h2>自由にカスタマイズ可能</h2><p>基本的には、十字ボタンでツールを切り替え、ノブやダイヤルでソフトの操作をするのですが、すべてのボタンは<strong>カスタマイズ</strong>が可能となっています。少しずつ自分の感覚に合った使い方に育てていくと、究極のコントローラーになりそうですね。また複数のソフトを切り替えても、<strong>自動的</strong>にそれぞれの使い方になるのも優秀です。</p><figure class="figure-caption"><iframe src="https://www.youtube.com/embed/6Gxe6qSReV0" width="572" height="315" frameborder="0" allowfullscreen="allowFullScreen"></iframe><figcaption>Video: TourBox Tech/YouTube</figcaption></figure><h2>お値段以上の働きが期待できる</h2><p><a href="https://www.tourboxtech.com/jp/product.html" target="_blank">公式サイト</a>では<strong>1万9600円</strong>ですが、<a href="https://store.boingboing.net/sales/tourbox-the-ulimate-controller-for-creators" target="_blank">bOinGbOinG store</a>なら約1万5600円とのこと。人によっては、キーボードに触れることなく作品を完成させた、なんてコメントもあるので、クリエイターなら一度購入を考えてみると良さそうです。</p><p><small>Source: YouTube (<a href="https://youtu.be/BdmZXOftm00" target="_blank">1</a>, <a href="https://youtu.be/gokxcfuEqhc" target="_blank">2</a>, <a href="https://youtu.be/6Gxe6qSReV0" target="_blank">3</a>), <a href="https://www.tourboxtech.com/jp/index.html" target="_self"><span style="text-decoration:underline">TourBox</span></a> via <a href="https://mashable.com/shopping/oct-29-tourbox-controller/" target="_blank">Mashable</a>, <a href="https://boingboing.net/2020/10/29/tourbox-lets-you-ditch-the-keyboard-and-mouse-for-ultra-heightened-control-of-your-digital-projects.html" target="_blank">bOinGbOinG</a>, <a href="https://store.boingboing.net/sales/tourbox-the-ulimate-controller-for-creators" target="_blank">bOinGbOinG store</a></small></p></div><div class="p-post-survey" style="background-image:url('https://assets.media-platform.com/gizmodo/dist/images/2020/10/30/201031_tourbox-w1280.jpg')"><h2 class="p-post-surveyTitle">TourBox ほしい？</h2><ul class="p-post-surveyAction"><li class="p-post-surveyActionItem -want"><div class="p-post-surveyActionItemCount">0</div><button class="p-post-surveyActionItemButton" data-label="want" onClick="cxTrackWantStay('want')"><span class="p-post-surveyActionItemButtonLabel">Want!</span><span class="p-post-surveyActionItemButtonIcon"><svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40"><g data-name="group 604"><circle data-name="circle 18" cx="19.78" cy="19.78" r="19.78" fill="#fd0" /><path data-name="path 465" d="M28.82 27.83c1-1.24.47-1.65-.7-.83a16.22 16.22 0 0 1-8.42 2.47A15.7 15.7 0 0 1 11.28 27c-1.18-.82-1.77-.35-.7.82a12.44 12.44 0 0 0 3.94 2.89 12.79 12.79 0 0 0 5.18 1.12 12.58 12.58 0 0 0 5.18-1.12 12.44 12.44 0 0 0 3.94-2.88z" fill="#6b5f4e" /></g><g data-name="group 495"><path class="p-post-surveyActionItemButtonIcon-eye -left" data-name="path 467" d="M14.46 11.92c-1.18-3-1.89-2.88-1.06.41a1.66 1.66 0 0 0 1.3 1.18c.05 0 .17.06.23.06h.47l.6.06c.4 0 .81.06 1.23.06.3 0 .23 0 .35.06.06.06.12.06.12.11a.38.38 0 0 1 0 .36l-.12.12-.53.35-1.06.7-.3.18-.11.12h-.06l-.06.06-.12.12a1.98 1.98 0 0 0-.65 1 2.93 2.93 0 0 0-.06 1.23l.18.7c.12.42.24.83.35 1.3l.12.3.06.18v.06h-.12l-.11-.12-.3-.18c-.35-.29-.7-.53-1.12-.82l-.3-.18-.1-.11c-.13-.06-.19-.12-.3-.18a2.15 2.15 0 0 0-1.36-.24 1.19 1.19 0 0 0-.65.18 1.29 1.29 0 0 0-.3.17c-.11.06-.23.12-.23.18l-.59.41c-.35.3-.76.53-1.12.83l-.11.11-.06.06h-.06s0-.11.06-.11l.18-.65a10.98 10.98 0 0 1 .4-1.3l.07-.18v-.06l.06-.18a2.42 2.42 0 0 0 .05-.64 2.03 2.03 0 0 0-.4-1.18 3.37 3.37 0 0 0-.42-.47l-.06-.35-.06-.06-.12-.12-.53-.35-1.11-.77-.12-.12h-.06l-.06-.06a.2.2 0 0 1-.06-.11.35.35 0 0 1 .06-.24c.06 0 .06-.06.18-.06h.65c.4 0 .82-.06 1.3-.06h.7a2.7 2.7 0 0 0 .94-.4 1.95 1.95 0 0 0 .6-.83 2.45 2.45 0 0 1 .11-.36l.06-.29a11.45 11.45 0 0 0 .3-1.18l.17-.59c.06-.17.06-.23.12-.29a.83.83 0 0 1 1.06-.18c.3.12.41.3.53.3s.18-.3-.12-.77a1.34 1.34 0 0 0-.88-.53 1.68 1.68 0 0 0-1.42.41 1.86 1.86 0 0 0-.47.71l-.23.59c-.18.35-.3.76-.47 1.12l-.12.3c-.06.05-.06.23-.12.23l-.18.17h-.59c-.41 0-.82-.06-1.3-.06h-.64a2.48 2.48 0 0 0-1.06.24 2.17 2.17 0 0 0-1.18 1.89 2.25 2.25 0 0 0 .3 1.12 3.27 3.27 0 0 0 .35.47c.06.06.17.12.23.18l.12.12c.35.29.7.53 1.06.82l.53.41.12.12.06.06v.06l-.12.23c-.12.41-.3.83-.41 1.3l-.24.65c0 .06-.06.06-.06.18a2.55 2.55 0 0 1-.06.3 1.44 1.44 0 0 0 0 .7 2.42 2.42 0 0 0 1.65 2 2.64 2.64 0 0 0 1.36 0 3.15 3.15 0 0 0 .64-.3l.12-.06.06-.06.12-.12c.35-.29.76-.53 1.12-.82l.59-.41.06-.06.11.12.3.17c.35.3.76.53 1.12.83l.3.17.1.12c.07.06.19.12.24.18a1.94 1.94 0 0 0 1.3.3 2.31 2.31 0 0 0 2-1.48 2.45 2.45 0 0 0 .12-1.3 2.55 2.55 0 0 0-.06-.3l-.06-.17-.11-.3c-.18-.4-.3-.82-.48-1.23l-.17-.59v-.06c0-.06 0-.06.06-.12h.06l.11-.11.24-.18c.35-.3.7-.53 1-.82l.53-.42a1.93 1.93 0 0 0 .65-.88 2.14 2.14 0 0 0-.36-2.06 1.8 1.8 0 0 0-.88-.59 2.78 2.78 0 0 0-.88-.12c-.41 0-.83.06-1.24.06l-.59.06h-.47a.9.9 0 0 1-.41-.4z" fill="#6b5f4e" /></g><g data-name="group 498"><path class="p-post-surveyActionItemButtonIcon-eye -right" data-name="path 469" d="M30.65 11.92c-1.18-3-1.89-2.88-1.06.41a1.66 1.66 0 0 0 1.3 1.18c.05 0 .17.06.23.06h.47l.6.06c.4 0 .81.06 1.23.06.3 0 .23 0 .35.06s.12.11.18.11a.38.38 0 0 1 0 .36l-.12.12-.53.35-1.06.7-.3.18-.11.12h-.06l-.06.06-.12.12a1.98 1.98 0 0 0-.65 1 2.93 2.93 0 0 0-.06 1.23l.18.7c.12.42.24.83.35 1.3l.12.3.06.18v.06h-.12l-.12-.12-.3-.18c-.34-.29-.7-.53-1.11-.82l-.18-.3-.12-.11c-.11-.06-.17-.12-.29-.18A2.15 2.15 0 0 0 28 18.7a1.19 1.19 0 0 0-.65.17 1.29 1.29 0 0 0-.3.18c-.11.06-.23.12-.23.18l-.59.4c-.35.3-.76.54-1.12.83l-.12.12-.06.06h-.05s0-.12.06-.12l.11-.76a10.99 10.99 0 0 1 .42-1.3l.05-.18v-.06l.06-.18a2.42 2.42 0 0 0 .06-.64 2.03 2.03 0 0 0-.41-1.18 3.37 3.37 0 0 0-.42-.47l-.17-.12-.06-.06-.12-.06-.59-.41-1.12-.77-.12-.11h-.05l-.06-.06a.2.2 0 0 1-.06-.12.35.35 0 0 1 .06-.23c.06 0 .06-.06.18-.06h.65c.4 0 .82-.06 1.3-.06h.7a2.7 2.7 0 0 0 .94-.42 1.95 1.95 0 0 0 .6-.82 2.45 2.45 0 0 1 .11-.35l.06-.3a11.45 11.45 0 0 0 .3-1.17l.17-.6c.06-.17.06-.23.12-.29a.83.83 0 0 1 1.06-.17c.3.11.41.3.53.3s.18-.3-.12-.77a1.34 1.34 0 0 0-.88-.53 1.68 1.68 0 0 0-1.42.41 1.86 1.86 0 0 0-.47.7l-.24.6c-.17.35-.29.76-.47 1.11l-.11.3c-.06.06-.06.23-.12.23l-.18.18c.12 0 .06 0 0 0h-.53c-.41 0-.82-.06-1.3-.06h-.65a2.48 2.48 0 0 0-1.06.24 2.17 2.17 0 0 0-1.17 1.88 2.25 2.25 0 0 0 .3 1.12 3.27 3.27 0 0 0 .35.47c.06.06.17.12.23.18l.12.11c.35.3.7.53 1.06.83l.53.41.12.12.06.06v.3c-.12.4-.3.81-.42 1.3l-.23.64c0 .06-.06.06-.06.18a2.55 2.55 0 0 1-.06.29 1.44 1.44 0 0 0 0 .7 2.42 2.42 0 0 0 1.65 2 2.64 2.64 0 0 0 1.35 0 3.15 3.15 0 0 0 .65-.29l.12-.06.06-.06.12-.12c.35-.29.76-.53 1.12-.82l.59-.41.05-.06.12.12.3.17c.35.3.76.53 1.11.83l.3.17.12.12c.06.06.17.12.23.18a1.94 1.94 0 0 0 1.3.3 2.31 2.31 0 0 0 2-1.48 2.45 2.45 0 0 0 .12-1.3 2.55 2.55 0 0 0-.06-.3l-.06-.17-.12-.3c-.17-.4-.29-.82-.47-1.23l-.17-.59v-.06c0-.06 0-.06.06-.12h.05l.12-.11.24-.18c.35-.3.7-.53 1-.82l.53-.42a1.93 1.93 0 0 0 .64-.88 2.14 2.14 0 0 0-.35-2.06 1.8 1.8 0 0 0-.88-.59 2.78 2.78 0 0 0-.88-.12c-.42 0-.83.06-1.24.06l-.59.06h-.47a.65.65 0 0 1-.53-.4z" fill="#6b5f4e" /></g></svg></span></button></li><li class="p-post-surveyActionItem -stay"><div class="p-post-surveyActionItemCount">0</div><button class="p-post-surveyActionItemButton" data-label="stay" onClick="cxTrackWantStay('stay')"><span class="p-post-surveyActionItemButtonLabel">Stay...</span><span class="p-post-surveyActionItemButtonIcon"><svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40"><g data-name="icon stay"><circle data-name="circle 17" cx="19.78" cy="19.78" r="19.78" fill="#fd0" /><path data-name="path 462" d="M16 9c1 1.64.83 3.53-.41 4.3s-3 0-4-1.65-.82-3.53.41-4.3 3 .01 4 1.65z" /><path data-name="path 463" d="M28.67 9c1 1.64.82 3.53-.41 4.3s-3 0-4-1.65-.83-3.53.41-4.3 3 .01 4 1.65z" /><path class="p-post-surveyActionItemButtonIcon-mouth" data-name="path 464" d="M30.32 30.08c.53-.41.23-1.06-.41-1.06a12.39 12.39 0 0 0-3.95.83 13.34 13.34 0 0 0-3.47 2c-.53.41-.24 1.06.41 1.06a11.86 11.86 0 0 0 3.94-.83 10.26 10.26 0 0 0 3.48-2z" /></g></svg></span></button></li></ul><div class="p-post-surveyReference"><a href="https://www.tourboxtech.com/jp/index.html" target="_blank"><span>TourBox Tech</span></a></div></div><div class="p-post-survey-share"><h2 class="p-post-survey-shareTitle" data-surveyItem="TourBox"><span class="p-post-survey-shareTitleIcon"></span><span class="p-post-survey-shareTitleText"></span></h2><a class="p-post-survey-shareButton" href="#" target="_blank"><span class="p-post-survey-shareButtonLabel">シェアする</span><span class="p-post-survey-shareButtonIcon"><svg width="23px" height="19px" viewBox="0 0 23 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g class="postTwitter" transform="translate(-3.000000, -62.000000)" fill="#fff"><g><path d="M3.03703704,78.4819629 C3.40322237,78.5230658 3.77583347,78.5440933 4.15361856,78.5440933 C6.34655796,78.5440933 8.36483331,77.8325697 9.96676895,76.6389208 C7.9185345,76.6029757 6.18991943,75.3162503 5.59432584,73.5480344 C5.88006389,73.6000081 6.17331258,73.6278596 6.47490642,73.6278596 C6.90184447,73.6278596 7.31534682,73.5735055 7.70815319,73.4717799 C5.56678683,73.0629732 3.95341833,71.2641286 3.95341833,69.1077368 C3.95341833,69.0890104 3.95341833,69.0703633 3.95375214,69.0517956 C4.58489609,69.3851413 5.30658495,69.5853391 6.0739218,69.6084297 C4.81797622,68.8103363 3.99155568,67.4480705 3.99155568,65.9040159 C3.99155568,65.0883863 4.22238262,64.3238574 4.62528663,63.6665293 C6.93388986,66.3591625 10.3828583,68.1310284 14.273035,68.316626 C14.1932553,67.9908979 14.1517799,67.6512043 14.1517799,67.3023855 C14.1517799,64.8445464 16.2475817,62.8518519 18.8326599,62.8518519 C20.1789,62.8518519 21.395373,63.3923781 22.2492491,64.2573629 C23.3154259,64.0577205 24.3171781,63.6873188 25.2215424,63.177342 C24.8720474,64.2165774 24.1299129,65.088783 23.1634607,65.6396246 C24.1103018,65.5320272 25.0124129,65.2927896 25.8518519,64.9388132 C25.2242963,65.8313321 24.4306722,66.6152221 23.5162103,67.242715 C23.5252231,67.4335496 23.5297295,67.6254951 23.5297295,67.8184722 C23.5297295,73.6997499 18.8217277,80.4814815 10.2121999,80.4814815 C7.56887258,80.4814815 5.10847101,79.7447249 3.03703704,78.4819629 Z"></path></g></g></g></svg></span></a></div><ul class="p-post-type"><li class="p-post-typeTagHead">Tags : </li><li class="p-post-typeTag"><a href="/tag/gadget/">ガジェット</a></li><li class="p-post-typeTag"><a href="/tag/video/">動画</a></li><li class="p-post-typeTag"><a href="/tag/cat349/">デザイン</a></li><li class="p-post-typeTag"><a href="/tag/product/">プロダクト</a></li></ul><div class="p-post-ad"><div id="unruly-unit"></div><div style="max-width:860px;line-height:0"><div id="gizmodo2017_normal-5"><script>;googletag.cmd.push(function(){googletag.display('gizmodo2017_normal-5')});</script></div></div></div><div class="gz-entryDetail-footerItem gz-entryDetail-footerItem--ec"><ul class="gz-entryDetail-footerItemInner"></ul></div><ul class="p-post-share"><li class="p-post-shareItem -facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.gizmodo.jp%2F2020%2F11%2Ftourbox.html" target="_blank"><svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="facebook" class="postFacebook"><path d="M22.6134,0.0494597015 C23.3418179,0.0494597015 23.9325045,0.640146269 23.9325045,1.36856418 L23.9325045,22.6313104 C23.9325045,23.359997 23.3418179,23.9505045 22.6134,23.9505045 L1.35074328,23.9505045 C0.622056716,23.9505045 0.031638806,23.359997 0.031638806,22.6313104 L0.031638806,1.36856418 C0.031638806,0.640146269 0.622056716,0.0494597015 1.35074328,0.0494597015 L22.6134,0.0494597015 Z" id="path60" fill="#ffffff" transform="translate(11.982072, 11.999982) scale(1, -1) translate(-11.982072, -11.999982) "></path><path d="M16.5228,3.6594 L16.5228,12.9150716 L19.6296358,12.9150716 L20.0947701,16.5222358 L16.5228,16.5222358 L16.5228,18.8252507 C16.5228,19.869609 16.8127701,20.5812806 18.3104418,20.5812806 L20.220591,20.5821761 L20.220591,23.8083851 C19.8901433,23.8522657 18.7563224,23.9505045 17.4372179,23.9505045 C14.6832179,23.9505045 12.7978746,22.2695194 12.7978746,19.1823851 L12.7978746,16.5222358 L9.68315821,16.5222358 L9.68315821,12.9150716 L12.7978746,12.9150716 L12.7978746,3.6594 L16.5228,3.6594 Z" id="path64" fill="#49629D" transform="translate(14.951875, 13.804952) scale(1, -1) translate(-14.951875, -13.804952) "/></g></g></svg><span>シェア</span></a></li><li class="p-post-shareItem -twitter"><a href="http://twitter.com/share?text=%E3%82%B9%E3%82%AF%E3%83%AD%E3%83%BC%E3%83%AB%E3%82%84%E3%83%80%E3%82%A4%E3%83%A4%E3%83%AB%E3%81%A7%E5%86%99%E7%9C%9F%E5%8A%A0%E5%B7%A5%E3%82%84%E5%8B%95%E7%94%BB%E7%B7%A8%E9%9B%86%E3%82%92%E6%A5%BD%E3%81%AB%E3%81%99%E3%82%8B%E3%82%B3%E3%83%B3%E3%83%88%E3%83%AD%E3%83%BC%E3%83%A9%E3%83%BC%E3%80%8CTourBox%E3%80%8D&url=https%3A%2F%2Fwww.gizmodo.jp%2F2020%2F11%2Ftourbox.html" target="_blank"><svg width="23px" height="19px" viewBox="0 0 23 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g class="postTwitter" transform="translate(-3.000000, -62.000000)" fill="#1da1f2"><g><path d="M3.03703704,78.4819629 C3.40322237,78.5230658 3.77583347,78.5440933 4.15361856,78.5440933 C6.34655796,78.5440933 8.36483331,77.8325697 9.96676895,76.6389208 C7.9185345,76.6029757 6.18991943,75.3162503 5.59432584,73.5480344 C5.88006389,73.6000081 6.17331258,73.6278596 6.47490642,73.6278596 C6.90184447,73.6278596 7.31534682,73.5735055 7.70815319,73.4717799 C5.56678683,73.0629732 3.95341833,71.2641286 3.95341833,69.1077368 C3.95341833,69.0890104 3.95341833,69.0703633 3.95375214,69.0517956 C4.58489609,69.3851413 5.30658495,69.5853391 6.0739218,69.6084297 C4.81797622,68.8103363 3.99155568,67.4480705 3.99155568,65.9040159 C3.99155568,65.0883863 4.22238262,64.3238574 4.62528663,63.6665293 C6.93388986,66.3591625 10.3828583,68.1310284 14.273035,68.316626 C14.1932553,67.9908979 14.1517799,67.6512043 14.1517799,67.3023855 C14.1517799,64.8445464 16.2475817,62.8518519 18.8326599,62.8518519 C20.1789,62.8518519 21.395373,63.3923781 22.2492491,64.2573629 C23.3154259,64.0577205 24.3171781,63.6873188 25.2215424,63.177342 C24.8720474,64.2165774 24.1299129,65.088783 23.1634607,65.6396246 C24.1103018,65.5320272 25.0124129,65.2927896 25.8518519,64.9388132 C25.2242963,65.8313321 24.4306722,66.6152221 23.5162103,67.242715 C23.5252231,67.4335496 23.5297295,67.6254951 23.5297295,67.8184722 C23.5297295,73.6997499 18.8217277,80.4814815 10.2121999,80.4814815 C7.56887258,80.4814815 5.10847101,79.7447249 3.03703704,78.4819629 Z"/></g></g></g></svg><span>ツイート</span></a></li><li class="p-post-shareItem -line"><a href="http://line.me/R/msg/text/?https%3A%2F%2Fwww.gizmodo.jp%2F2020%2F11%2Ftourbox.html" target="_blank"><svg width="24px" height="22px" viewBox="0 0 28 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g id="Page-1" class="postLine" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M27.113,11.417 C27.113,5.552 21.233,0.78 14.006,0.78 C6.779,0.78 0.898,5.552 0.898,11.417 C0.898,16.675 5.561,21.079 11.86,21.912 C12.287,22.004 12.868,22.194 13.015,22.558 C13.147,22.889 13.101,23.408 13.057,23.743 C13.057,23.743 12.904,24.668 12.87,24.865 C12.813,25.196 12.607,26.161 14.005,25.572 C15.404,24.983 21.553,21.127 24.303,17.961 L24.302,17.961 C26.203,15.879 27.113,13.764 27.113,11.417 Z" id="Shape" fill="#00b900"/></g></svg><span>LINEで送る</span></a></li><li class="p-post-shareItem -hatena"><a href="http://b.hatena.ne.jp/add?url=https%3A%2F%2Fwww.gizmodo.jp%2F2020%2F11%2Ftourbox.html" target="_blank"><svg width="24px" height="20px" viewBox="0 0 15 13" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g id="Page-1" class="postHatena" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M9.2799269,6.7574427 C8.8036611,6.2252935 8.1417916,5.92771 7.2943184,5.8646923 C8.0507407,5.6598849 8.5970457,5.3605509 8.9437393,4.9561875 C9.2904328,4.551824 9.4585266,4.0214253 9.4585266,3.34398523 C9.4672009,2.84770114 9.3477968,2.35755694 9.1118331,1.92083603 C8.8731395,1.50774294 8.5238454,1.16945831 8.10327,0.94406204 C7.719806,0.73400312 7.2628008,0.5817104 6.7270017,0.49243535 C6.1912026,0.40316031 5.2509277,0.3664 3.90617696,0.3664 L0.6336,0.3664 L0.6336,12.2977468 L4.0059827,12.2977468 C5.3612393,12.2977468 6.3382847,12.2522341 6.937119,12.1612085 C7.5359533,12.066682 8.0349819,11.9091378 8.4394577,11.6938274 C8.9261021,11.4418213 9.3266036,11.0505724 9.58985,10.5700122 C9.8577495,10.0868767 9.9943258,9.524969 9.9943258,8.8842893 C9.9943258,7.9967904 9.7579438,7.2878415 9.2799269,6.7574427 L9.2799269,6.7574427 Z M3.65928913,3.00789096 L4.3579292,3.00789096 C5.1668808,3.00789096 5.7096838,3.09891649 5.9863382,3.28096756 C6.2647437,3.46476911 6.4013199,3.7798575 6.4013199,4.2262327 C6.4013199,4.6726079 6.2489849,4.9614389 5.9548206,5.139989 C5.6606564,5.3185391 5.1090985,5.4025627 4.3053998,5.4025627 L3.65928913,5.4025627 L3.65928913,3.00789096 L3.65928913,3.00789096 Z M6.4328375,9.8505604 C6.1124086,10.0448649 5.5661036,10.1393914 4.7991755,10.1393914 L3.65928913,10.1393914 L3.65928913,7.5399122 L4.8464519,7.5399122 C5.6343918,7.5399122 6.1806967,7.6396902 6.469608,7.8392462 C6.7585193,8.0388022 6.9108544,8.3853994 6.9108544,8.8895408 C6.9108544,9.3936822 6.7532664,9.6615073 6.4275846,9.8558118 L6.4328375,9.8505604 Z M13.4507554,9.2781498 C12.6152344,9.2781498 11.9379108,9.9552852 11.9379108,10.7905741 C11.9379108,11.6258629 12.6152344,12.3029983 13.4507554,12.3029983 C14.2862763,12.3029983 14.9635999,11.6258629 14.9635999,10.7905741 C14.9635999,9.9552852 14.2862763,9.2781498 13.4507554,9.2781498 Z M12.1375222,0.3664 L14.7639885,0.3664 L14.7639885,8.323432 L12.1375222,8.323432 L12.1375222,0.3664 Z" id="Combined-Shape" fill="#00a4de"/></g></svg><span>ブックマーク</span></a></li></ul></article></div><div class="l-generalContent-secondary"><div class="s-body"><div class="s-body-ad"><style>body.gz-is-sponsored .l-generalContent-secondary .s-body:first-child .s-body-ad:first-child,body[class*="is-static-page-search"] .l-generalContent-secondary .s-body:first-child .s-body-ad:first-child,body[class*="is-static-page-advertising"] .l-generalContent-secondary .s-body:first-child .s-body-ad:first-child,body[class*="is-static-page-about"] .l-generalContent-secondary .s-body:first-child .s-body-ad:first-child{margin-bottom:0}body.gz-is-sponsored .l-generalContent-secondary .s-body:first-child .s-Ranking,body[class*="is-static-page-search"] .l-generalContent-secondary .s-body:first-child .s-Ranking,body[class*="is-static-page-advertising"] .l-generalContent-secondary .s-body:first-child .s-Ranking,body[class*="is-static-page-about"] .l-generalContent-secondary .s-body:first-child .s-Ranking{margin-top:0}body:not(.gz-is-sponsored):not([class*="is-static-page-search"]):not([class*="is-static-page-advertising"]):not([class*="is-static-page-about"]) .l-generalContent-secondary .s-body:first-child .s-body-ad:first-child div.gz-item-banner{min-height:250px}</style><div class="gz-item-banner"><div id="gizmodo2017_normal-2"><script>;googletag.cmd.push(function(){googletag.display('gizmodo2017_normal-2')});</script></div></div></div><div class="s-body-ranking"><aside class="s-Ranking"><h2>RANKING</h2><div class="s-Ranking_Tab-wrapper"><ul class="s-Ranking_Tab" role="tablist"><li class="s-Ranking_TabItem" role="tab" aria-selected="false" aria-hidden="false"><button type="button" name="button">Daily</button></li><li class="s-Ranking_TabItem -active" role="tab" aria-selected="true" aria-hidden="false"><button type="button" name="button">Weekly</button></li><li class="s-Ranking_TabItem" role="tab" aria-selected="false" aria-hidden="false"><button type="button" name="button">Monthly</button></li></ul><span class="s-Ranking_TabBar"></span></div><div class="s-Ranking_List"><div class="s-Ranking_ListWrapper"><ol class="s-Ranking_ListContainer -daily"><li class="s-Ranking_ListItem"><section class="s-Ranking_ListItemPost"><div class="s-Ranking_ListItemPostContainer"><h3 class="s-Ranking_ListItemPostTitle"><a href="https://www.gizmodo.jp/2020/11/the-strangest-amber-fossils-ever-discovered.html?cx_click=pc_ranking">琥珀に閉じ込められたスゴい生きものたち</a></h3></div><ul class="s-Ranking_CardAssist"><li class="s-body-rankingCardAssistTime"><time datetime="2020-11-01T23:00:00+09:00">2020.11.01 23:00</time><li class="s-body-rankingCardAssistPageView -veryHot"><p>144,844</p></ul></section></li><li class="s-Ranking_ListItem"><section class="s-Ranking_ListItemPost"><div class="s-Ranking_ListItemPostContainer"><h3 class="s-Ranking_ListItemPostTitle"><a href="https://www.gizmodo.jp/2020/11/bioplastic-just-as-toxic-as-traditional-plastic.html?cx_click=pc_ranking">｢地球にやさしい｣バイオプラスチックは、全然やさしくなかったことが判明</a></h3></div><ul class="s-Ranking_CardAssist"><li class="s-body-rankingCardAssistTime"><time datetime="2020-11-02T07:00:00+09:00">2020.11.02 07:00</time><li class="s-body-rankingCardAssistPageView -warm"><p>14,328</p></ul></section></li><li class="s-Ranking_ListItem"><section class="s-Ranking_ListItemPost"><div class="s-Ranking_ListItemPostContainer"><h3 class="s-Ranking_ListItemPostTitle"><a href="https://www.gizmodo.jp/2020/11/ps5-vs-xbox.html?cx_click=pc_ranking">PS5 vs XBOX世界勢力図</a></h3></div><ul class="s-Ranking_CardAssist"><li class="s-body-rankingCardAssistTime"><time datetime="2020-11-01T13:00:00+09:00">2020.11.01 13:00</time><li class="s-body-rankingCardAssistPageView -veryHot"><p>52,188</p></ul></section></li><li class="s-Ranking_ListItem"><section class="s-Ranking_ListItemPost"><div class="s-Ranking_ListItemPostContainer"><h3 class="s-Ranking_ListItemPostTitle"><a href="https://www.gizmodo.jp/2020/11/hyperhub-max-4tb.html?cx_click=pc_ranking">まさに理想的常備ストレージじゃないか...! 最大4TBのSSDを内蔵したType-Cハブ</a></h3></div><ul class="s-Ranking_CardAssist"><li class="s-body-rankingCardAssistTime"><time datetime="2020-11-01T12:00:00+09:00">2020.11.01 12:00</time><li class="s-body-rankingCardAssistPageView -veryHot"><p>35,924</p></ul></section></li><li class="s-Ranking_ListItem"><section class="s-Ranking_ListItemPost"><div class="s-Ranking_ListItemPostContainer"><h3 class="s-Ranking_ListItemPostTitle"><a href="https://www.gizmodo.jp/2020/11/garmin-instinct-tactical-edition-handson.html?cx_click=pc_ranking">米国防総省｢MIL規格｣準拠のスマートウォッチって実際ミリタリーに向いてるの?</a></h3></div><ul class="s-Ranking_CardAssist"><li class="s-body-rankingCardAssistTime"><time datetime="2020-11-01T22:00:00+09:00">2020.11.01 22:00</time><li class="s-body-rankingCardAssistPageView -warm"><p>13,273</p></ul></section></li></ol><ol class="s-Ranking_ListContainer -weekly -active"><li class="s-Ranking_ListItem"><section class="s-Ranking_ListItemPost"><div class="s-Ranking_ListItemPostContainer"><h3 class="s-Ranking_ListItemPostTitle"><a href="https://www.gizmodo.jp/2020/10/iphone12-toughness.html?cx_click=pc_ranking">iPhone 12のセラミック・シールド、やっぱり強かった</a></h3></div><ul class="s-Ranking_CardAssist"><li class="s-body-rankingCardAssistTime"><time datetime="2020-10-26T23:00:00+09:00">2020.10.26 23:00</time><li class="s-body-rankingCardAssistPageView -veryHot"><p>79,113</p></ul></section></li><li class="s-Ranking_ListItem"><section class="s-Ranking_ListItemPost"><div class="s-Ranking_ListItemPostContainer"><h3 class="s-Ranking_ListItemPostTitle"><a href="https://www.gizmodo.jp/2020/11/the-strangest-amber-fossils-ever-discovered.html?cx_click=pc_ranking">琥珀に閉じ込められたスゴい生きものたち</a></h3></div><ul class="s-Ranking_CardAssist"><li class="s-body-rankingCardAssistTime"><time datetime="2020-11-01T23:00:00+09:00">2020.11.01 23:00</time><li class="s-body-rankingCardAssistPageView -veryHot"><p>144,844</p></ul></section></li><li class="s-Ranking_ListItem"><section class="s-Ranking_ListItemPost"><div class="s-Ranking_ListItemPostContainer"><h3 class="s-Ranking_ListItemPostTitle"><a href="https://www.gizmodo.jp/2020/10/nasas-big-moon-news-theres-water-all-over-the-place.html?cx_click=pc_ranking">NASAからビッグニュース｢月面は水だらけですわ｣</a></h3></div><ul class="s-Ranking_CardAssist"><li class="s-body-rankingCardAssistTime"><time datetime="2020-10-28T22:00:00+09:00">2020.10.28 22:00</time><li class="s-body-rankingCardAssistPageView -veryHot"><p>35,003</p></ul></section></li><li class="s-Ranking_ListItem"><section class="s-Ranking_ListItemPost"><div class="s-Ranking_ListItemPostContainer"><h3 class="s-Ranking_ListItemPostTitle"><a href="https://www.gizmodo.jp/2020/10/iphone-12-mini-6.html?cx_click=pc_ranking">iPhone 12 miniのハンズオン動画がでちゃった</a></h3></div><ul class="s-Ranking_CardAssist"><li class="s-body-rankingCardAssistTime"><time datetime="2020-10-30T19:00:00+09:00">2020.10.30 19:00</time><li class="s-body-rankingCardAssistPageView -veryHot"><p>46,957</p></ul></section></li><li class="s-Ranking_ListItem"><section class="s-Ranking_ListItemPost"><div class="s-Ranking_ListItemPostContainer"><h3 class="s-Ranking_ListItemPostTitle"><a href="https://www.gizmodo.jp/2020/11/bioplastic-just-as-toxic-as-traditional-plastic.html?cx_click=pc_ranking">｢地球にやさしい｣バイオプラスチックは、全然やさしくなかったことが判明</a></h3></div><ul class="s-Ranking_CardAssist"><li class="s-body-rankingCardAssistTime"><time datetime="2020-11-02T07:00:00+09:00">2020.11.02 07:00</time><li class="s-body-rankingCardAssistPageView -warm"><p>14,328</p></ul></section></li></ol><ol class="s-Ranking_ListContainer -monthly"><li class="s-Ranking_ListItem"><section class="s-Ranking_ListItemPost"><div class="s-Ranking_ListItemPostContainer"><h3 class="s-Ranking_ListItemPostTitle"><a href="https://www.gizmodo.jp/2020/10/221465.html?cx_click=pc_ranking">iOS 14にアップデートしたらバッテリーすぐ減る問題、Appleの対応策は｢バックアップしてiPhone全消去リセットからの復元｣</a></h3></div><ul class="s-Ranking_CardAssist"><li class="s-body-rankingCardAssistTime"><time datetime="2020-10-05T14:30:00+09:00">2020.10.05 14:30</time><li class="s-body-rankingCardAssistPageView -veryHot"><p>206,949</p></ul></section></li><li class="s-Ranking_ListItem"><section class="s-Ranking_ListItemPost"><div class="s-Ranking_ListItemPostContainer"><h3 class="s-Ranking_ListItemPostTitle"><a href="https://www.gizmodo.jp/2020/10/iphone12-12-pro-comparison.html?cx_click=pc_ranking">で、結局どの｢iPhone 12｣を選べばいい? 4モデルの違いをまとめました #AppleEvent</a></h3></div><ul class="s-Ranking_CardAssist"><li class="s-body-rankingCardAssistTime"><time datetime="2020-10-14T07:05:00+09:00">2020.10.14 07:05</time><li class="s-body-rankingCardAssistPageView -veryHot"><p>132,487</p></ul></section></li><li class="s-Ranking_ListItem"><section class="s-Ranking_ListItemPost"><div class="s-Ranking_ListItemPostContainer"><h3 class="s-Ranking_ListItemPostTitle"><a href="https://www.gizmodo.jp/2020/10/iphone-12-mini-iphone-se.html?cx_click=pc_ranking">ちっさくてお手頃なiPhone対決。iPhone 12 mini vs iPhone SE、どっちがいいでSHOW! #AppleEvent</a></h3></div><ul class="s-Ranking_CardAssist"><li class="s-body-rankingCardAssistTime"><time datetime="2020-10-14T04:52:00+09:00">2020.10.14 04:52</time><li class="s-body-rankingCardAssistPageView -veryHot"><p>115,413</p></ul></section></li><li class="s-Ranking_ListItem"><section class="s-Ranking_ListItemPost"><div class="s-Ranking_ListItemPostContainer"><h3 class="s-Ranking_ListItemPostTitle"><a href="https://www.gizmodo.jp/2020/10/do-not-this-with-iphone12.html?cx_click=pc_ranking">iPhone 12シリーズでやってはいけないたったひとつのこと</a></h3></div><ul class="s-Ranking_CardAssist"><li class="s-body-rankingCardAssistTime"><time datetime="2020-10-23T23:00:00+09:00">2020.10.23 23:00</time><li class="s-body-rankingCardAssistPageView -veryHot"><p>137,880</p></ul></section></li><li class="s-Ranking_ListItem"><section class="s-Ranking_ListItemPost"><div class="s-Ranking_ListItemPostContainer"><h3 class="s-Ranking_ListItemPostTitle"><a href="https://www.gizmodo.jp/2020/10/icon-designer-success-story.html?cx_click=pc_ranking">iOS 14用にミニマムなアイコンを作ったデザイナー、1週間で1000万円以上を稼ぐ</a></h3></div><ul class="s-Ranking_CardAssist"><li class="s-body-rankingCardAssistTime"><time datetime="2020-10-09T18:00:00+09:00">2020.10.09 18:00</time><li class="s-body-rankingCardAssistPageView -veryHot"><p>110,812</p></ul></section></li></ol></div></div></aside></div><div class="s-body-ad"><div class="gz-item-banner"><div id="gizmodo2017_normal-4"><script>;googletag.cmd.push(function(){googletag.display('gizmodo2017_normal-4')});</script></div></div></div><div class="s-body-cardList2" data-gtm-mgid=""><div class="s-body-cardList2Header"></div><div class="s-body-cardList2Content"></div></div><div class="s-body-cardList2" data-gtm-mgid=""><div class="s-body-cardList2Header"></div><div class="s-body-cardList2Content"></div></div><div class="s-body-cardList2" data-gtm-mgid=""><div class="s-body-cardList2Header"></div><div class="s-body-cardList2Content"></div></div></div></div></main><div class="l-heroContent"><div class="l-heroContent-primary"></div></div><div class="l-generalContent"><div class="l-generalContent-primary -main -withSecondary"><div class="p-recommend" id="gz-recommendedBottom-recommend"><h2 class="p-recommend-title">あわせて読みたい</h2><ul id="mcn-gizmodo01-pc" class="p-recommend-cardList"><mcn-gizmodo01-pc v-bind:settings="{ 'limit': 9, 'mediaPrefix': ' ｜ GIZMODO［日本版］', 'shuffleType': 'random', 'permalink': 'https://www.gizmodo.jp/2020/11/tourbox.html', 'ids': [ { 'name': 'rec', 'method': 'getCxenseRecommend', 'id': '083f8ac6e8d92c8879ee53cd78a2109c01d1f25f' }, { 'name': 'cxAd', 'method': 'getCxenseAd', 'id': '000000016551aa15', 'num': 4 } ] }" v-bind:media-name="'GIZMODO'" v-bind:noimage="''" /></ul></div><div class="p-archive"><h2 class="p-archive-heading">LATEST NEWS</h2><ul class="p-archive-cardList"><li class="p-archive-cardItem"><article class="p-archive-cardPost"><p class="p-archive-cardImage" data-surveykey="223300"><a href="/2020/11/tourbox.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAMAAAAoyzS7AAAAA1BMVEX39/dv1UhKAAAADUlEQVR42gECAP3/AAAAAgABUyucMAAAAABJRU5ErkJggg==" data-src="https://assets.media-platform.com/gizmodo/dist/images/2020/10/30/201031_tourbox-w640.jpg" width="592" height="336" alt="スクロールやダイヤルで写真加工や動画編集を楽にするコントローラー｢TourBox｣"></a></p><div class="p-archive-cardMeta"><h3 class="p-archive-cardTitle"><a href="/2020/11/tourbox.html">スクロールやダイヤルで写真加工や動画編集を楽にするコントローラー｢TourBox｣</a></h3><ul class="p-archive-cardAssist"><li class="p-archive-cardAssistTime"><time datetime="2020-11-02T16:00:00+09:00">2020.11.02 16:00</time></li></ul></div></article></li><li class="p-archive-cardItem"><article class="p-archive-cardPost"><p class="p-archive-cardImage" data-surveykey="223315"><a href="/2020/11/kindle-8th-anniversary.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAMAAAAoyzS7AAAAA1BMVEX39/dv1UhKAAAADUlEQVR42gECAP3/AAAAAgABUyucMAAAAABJRU5ErkJggg==" data-src="https://assets.media-platform.com/gizmodo/dist/images/2020/10/30/Kindle_BookStore_8th_Anniversary-w640.jpg" width="592" height="336" alt="Kindle本ストア8年キャンペーン！ 最大50％のポイント還元中【11/5まで】"></a></p><div class="p-archive-cardMeta"><h3 class="p-archive-cardTitle"><a href="/2020/11/kindle-8th-anniversary.html">Kindle本ストア8年キャンペーン！ 最大50％のポイント還元中【11/5まで】</a></h3><ul class="p-archive-cardAssist"><li class="p-archive-cardAssistTime"><time datetime="2020-11-02T15:00:00+09:00">2020.11.02 15:00</time></li></ul></div></article></li><li class="p-archive-cardItem"><article class="p-archive-cardPost"><p class="p-archive-cardImage" data-surveykey="223295"><a href="/2020/11/contactless-timer.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAMAAAAoyzS7AAAAA1BMVEX39/dv1UhKAAAADUlEQVR42gECAP3/AAAAAgABUyucMAAAAABJRU5ErkJggg==" data-src="https://assets.media-platform.com/gizmodo/dist/images/2020/10/30/201031_tanita-w640.jpg" width="592" height="336" alt="触れずに開始と停止ができるタニタの非接触タイマー。手洗い用にも"></a></p><div class="p-archive-cardMeta"><h3 class="p-archive-cardTitle"><a href="/2020/11/contactless-timer.html">触れずに開始と停止ができるタニタの非接触タイマー。手洗い用にも</a></h3><ul class="p-archive-cardAssist"><li class="p-archive-cardAssistTime"><time datetime="2020-11-02T14:00:00+09:00">2020.11.02 14:00</time></li></ul></div></article></li><li class="p-archive-cardItem"><article class="p-archive-cardPost"><p class="p-archive-cardImage" data-surveykey="223304"><a href="/2020/11/anker-tv.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAMAAAAoyzS7AAAAA1BMVEX39/dv1UhKAAAADUlEQVR42gECAP3/AAAAAgABUyucMAAAAABJRU5ErkJggg==" data-src="https://assets.media-platform.com/gizmodo/dist/images/2020/10/30/re201030nek00-w640.jpg" width="592" height="336" alt="金曜ロードショーもニチアサも100インチで。AnkerのプロジェクターがTVチューナーと繋がった！"></a></p><div class="p-archive-cardMeta"><h3 class="p-archive-cardTitle"><a href="/2020/11/anker-tv.html">金曜ロードショーもニチアサも100インチで。AnkerのプロジェクターがTVチューナーと繋がった！</a></h3><ul class="p-archive-cardAssist"><li class="p-archive-cardAssistTime"><time datetime="2020-11-02T12:30:00+09:00">2020.11.02 12:30</time></li></ul></div></article></li></ul></div></div><div class="l-generalContent-secondary"><div class="s-body"><div class="s-body-ranking"></div><div class="s-body-cardList3" data-gtm-mgid="GTM_2018_sideReviewList"><div class="s-body-cardList3Header"><h2 class="s-body-cardList3Title">GIZMODO REVIEWS</h2></div><div class="s-body-cardList3Content"><div class="s-body-cardList3Card"><article class="s-body-cardList3CardPost"><p class="s-body-cardList3CardImage"><a href="/2020/10/iphone-12-review-us.html" target="_self"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAMAAAAoyzS7AAAAA1BMVEX39/dv1UhKAAAADUlEQVR42gECAP3/AAAAAgABUyucMAAAAABJRU5ErkJggg==" data-src="https://assets.media-platform.com/gizmodo/dist/images/2020/10/29/201028_iphone12rev1-w320.jpg" width="592" height="336" alt=""></a></p><h3 class="s-body-cardList3CardTitle"><a href="/2020/10/iphone-12-review-us.html">iPhone 12レビュー：10万円切るのにProっぽい満足感</a></h3><ul class="s-body-cardList3CardAssist"><li class="s-body-cardList3CardAssistTime"><time datetime="2020-10-29T12:30:00+09:00">2020.10.29 12:30</time></li></ul><ul class="s-body-cardList3CardAssist"></ul></article></div><div class="s-body-cardList3Card"><article class="s-body-cardList3CardPost"><p class="s-body-cardList3CardImage"><a href="/2020/10/corsairs-pricey-k100-rgb-looks-and-feels-like-lightning.html" target="_self"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAMAAAAoyzS7AAAAA1BMVEX39/dv1UhKAAAADUlEQVR42gECAP3/AAAAAgABUyucMAAAAABJRU5ErkJggg==" data-src="https://assets.media-platform.com/gizmodo/dist/images/2020/10/27/201027corsairk100-w320.jpg" width="592" height="336" alt=""></a></p><h3 class="s-body-cardList3CardTitle"><a href="/2020/10/corsairs-pricey-k100-rgb-looks-and-feels-like-lightning.html">ゲーミングキーボードCorsair K100 RGBレビュー：魅せられる光の美しさ＆キーの鋭さ</a></h3><ul class="s-body-cardList3CardAssist"><li class="s-body-cardList3CardAssistTime"><time datetime="2020-10-28T21:00:00+09:00">2020.10.28 21:00</time></li></ul><ul class="s-body-cardList3CardAssist"></ul></article></div><div class="s-body-cardList3Card"><article class="s-body-cardList3CardPost"><p class="s-body-cardList3CardImage"><a href="/2020/10/playstation-5-first-look-us.html" target="_self"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAMAAAAoyzS7AAAAA1BMVEX39/dv1UhKAAAADUlEQVR42gECAP3/AAAAAgABUyucMAAAAABJRU5ErkJggg==" data-src="https://assets.media-platform.com/gizmodo/dist/images/2020/10/28/201028ps5firstlook-w320.jpg" width="592" height="336" alt=""></a></p><h3 class="s-body-cardList3CardTitle"><a href="/2020/10/playstation-5-first-look-us.html">PlayStation 5ファーストルック：デカイ！デカイ！デカイ！</a></h3><ul class="s-body-cardList3CardAssist"><li class="s-body-cardList3CardAssistTime"><time datetime="2020-10-28T13:15:00+09:00">2020.10.28 13:15</time></li></ul><ul class="s-body-cardList3CardAssist"></ul></article></div><div class="s-body-cardList3Card"><article class="s-body-cardList3CardPost"><p class="s-body-cardList3CardImage"><a href="/2020/10/chromecast-with-google-tv-review-us.html" target="_self"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAMAAAAoyzS7AAAAA1BMVEX39/dv1UhKAAAADUlEQVR42gECAP3/AAAAAgABUyucMAAAAABJRU5ErkJggg==" data-src="https://assets.media-platform.com/gizmodo/dist/images/2020/10/28/20201023_chromecast-w320.jpg" width="592" height="336" alt=""></a></p><h3 class="s-body-cardList3CardTitle"><a href="/2020/10/chromecast-with-google-tv-review-us.html">Chromecast with Google TVレビュー：価格も機能もベストなストリーミングデバイス</a></h3><ul class="s-body-cardList3CardAssist"><li class="s-body-cardList3CardAssistTime"><time datetime="2020-10-27T12:30:00+09:00">2020.10.27 12:30</time></li></ul><ul class="s-body-cardList3CardAssist"></ul></article></div><div class="s-body-cardList3Card"><article class="s-body-cardList3CardPost"><p class="s-body-cardList3CardImage"><a href="/2020/10/this-is-the-perfect-keyboard.html" target="_self"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAMAAAAoyzS7AAAAA1BMVEX39/dv1UhKAAAADUlEQVR42gECAP3/AAAAAgABUyucMAAAAABJRU5ErkJggg==" data-src="https://assets.media-platform.com/gizmodo/dist/images/2020/10/22/201022_hhkbtype-sreview_top-w320.jpg" width="592" height="336" alt=""></a></p><h3 class="s-body-cardList3CardTitle"><a href="/2020/10/this-is-the-perfect-keyboard.html">これぞ完璧なキーボード。HHKB Professional HYBRID（英語配列）レビュー</a></h3><ul class="s-body-cardList3CardAssist"><li class="s-body-cardList3CardAssistTime"><time datetime="2020-10-25T21:00:00+09:00">2020.10.25 21:00</time></li></ul><ul class="s-body-cardList3CardAssist"></ul></article></div></div><div class="s-body-cardList3Button"><a href="/tag/review/"><span class="s-body-cardList3ButtonText">MORE</span></a></div></div><div class="s-body-cardList3" data-gtm-mgid="GTM_2018_sideNewArticle"><div class="s-body-cardList3Header"><h2 class="s-body-cardList3Title">LATEST NEWS</h2></div><div class="s-body-cardList3Content"><div class="s-body-cardList3Card"><article class="s-body-cardList3CardPost"><p class="s-body-cardList3CardImage"><a href="/2020/11/tourbox.html" target="_self"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAMAAAAoyzS7AAAAA1BMVEX39/dv1UhKAAAADUlEQVR42gECAP3/AAAAAgABUyucMAAAAABJRU5ErkJggg==" data-src="https://assets.media-platform.com/gizmodo/dist/images/2020/10/30/201031_tourbox-w320.jpg" width="592" height="336" alt=""></a></p><h3 class="s-body-cardList3CardTitle"><a href="/2020/11/tourbox.html">スクロールやダイヤルで写真加工や動画編集を楽にするコントローラー｢TourBox｣</a></h3><ul class="s-body-cardList3CardAssist"><li class="s-body-cardList3CardAssistTime"><time datetime="2020-11-02T16:00:00+09:00">2020.11.02 16:00</time></li></ul><ul class="s-body-cardList3CardAssist"></ul></article></div><div class="s-body-cardList3Card"><article class="s-body-cardList3CardPost"><p class="s-body-cardList3CardImage"><a href="/2020/11/kindle-8th-anniversary.html" target="_self"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAMAAAAoyzS7AAAAA1BMVEX39/dv1UhKAAAADUlEQVR42gECAP3/AAAAAgABUyucMAAAAABJRU5ErkJggg==" data-src="https://assets.media-platform.com/gizmodo/dist/images/2020/10/30/Kindle_BookStore_8th_Anniversary-w320.jpg" width="592" height="336" alt=""></a></p><h3 class="s-body-cardList3CardTitle"><a href="/2020/11/kindle-8th-anniversary.html">Kindle本ストア8年キャンペーン！ 最大50％のポイント還元中【11/5まで】</a></h3><ul class="s-body-cardList3CardAssist"><li class="s-body-cardList3CardAssistTime"><time datetime="2020-11-02T15:00:00+09:00">2020.11.02 15:00</time></li></ul><ul class="s-body-cardList3CardAssist"></ul></article></div><div class="s-body-cardList3Card"><article class="s-body-cardList3CardPost"><p class="s-body-cardList3CardImage"><a href="/2020/11/contactless-timer.html" target="_self"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAMAAAAoyzS7AAAAA1BMVEX39/dv1UhKAAAADUlEQVR42gECAP3/AAAAAgABUyucMAAAAABJRU5ErkJggg==" data-src="https://assets.media-platform.com/gizmodo/dist/images/2020/10/30/201031_tanita-w320.jpg" width="592" height="336" alt=""></a></p><h3 class="s-body-cardList3CardTitle"><a href="/2020/11/contactless-timer.html">触れずに開始と停止ができるタニタの非接触タイマー。手洗い用にも</a></h3><ul class="s-body-cardList3CardAssist"><li class="s-body-cardList3CardAssistTime"><time datetime="2020-11-02T14:00:00+09:00">2020.11.02 14:00</time></li></ul><ul class="s-body-cardList3CardAssist"></ul></article></div><div class="s-body-cardList3Card"><article class="s-body-cardList3CardPost"><p class="s-body-cardList3CardImage"><a href="/2020/11/anker-tv.html" target="_self"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAMAAAAoyzS7AAAAA1BMVEX39/dv1UhKAAAADUlEQVR42gECAP3/AAAAAgABUyucMAAAAABJRU5ErkJggg==" data-src="https://assets.media-platform.com/gizmodo/dist/images/2020/10/30/re201030nek00-w320.jpg" width="592" height="336" alt=""></a></p><h3 class="s-body-cardList3CardTitle"><a href="/2020/11/anker-tv.html">金曜ロードショーもニチアサも100インチで。AnkerのプロジェクターがTVチューナーと繋がった！</a></h3><ul class="s-body-cardList3CardAssist"><li class="s-body-cardList3CardAssistTime"><time datetime="2020-11-02T12:30:00+09:00">2020.11.02 12:30</time></li></ul><ul class="s-body-cardList3CardAssist"></ul></article></div><div class="s-body-cardList3Card"><article class="s-body-cardList3CardPost"><p class="s-body-cardList3CardImage"><a href="/2020/11/apple-financial-statement.html" target="_self"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAMAAAAoyzS7AAAAA1BMVEX39/dv1UhKAAAADUlEQVR42gECAP3/AAAAAgABUyucMAAAAABJRU5ErkJggg==" data-src="https://assets.media-platform.com/gizmodo/dist/images/2020/11/02/shutterstock_312698543-w320.jpg" width="592" height="336" alt=""></a></p><h3 class="s-body-cardList3CardTitle"><a href="/2020/11/apple-financial-statement.html">アップルの第4四半期決算報告、MacとiPadがモリモリ売れました</a></h3><ul class="s-body-cardList3CardAssist"><li class="s-body-cardList3CardAssistTime"><time datetime="2020-11-02T12:00:00+09:00">2020.11.02 12:00</time></li></ul><ul class="s-body-cardList3CardAssist"></ul></article></div></div><div class="s-body-cardList3Button"><a href="/articles/"><span class="s-body-cardList3ButtonText">MORE</span></a></div></div><div class="s-body-cardList2" data-gtm-mgid=""><div class="s-body-cardList2Header"></div><div class="s-body-cardList2Content"></div></div><div class="s-body-ad"><div class="gz-item-banner"><div id="gizmodo2017_normal-6"><script>;googletag.cmd.push(function(){googletag.display('gizmodo2017_normal-6')});</script></div></div></div></div><div><div style="margin:1em 0 1em 0"><div id="insertAdSpaceBeforeThis_00000001667da277" style="display:none"></div><script type="text/javascript">(function(){try{var t=document.createElement('script');t.type='text/javascript';t.async='async';t.src=('https:'==document.location.protocol)?'https://scdn.cxense.com/cx.js':'http://cdn.cxense.com/cx.js';var c=document.getElementsByTagName('script')[0];c.parentNode.insertBefore(t,c)}catch(e){}})();</script><script type="text/javascript">;var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['insertAdSpace',{adSpaceId:'00000001667da277',adUnitWidth:300,adUnitHeight:250,initialHorizontalAdUnits:1,initialVerticalAdUnits:1}]);</script></div></div></div></div><div class="l-heroContent"><div class="l-heroContent-primary"><div class="ad-banner"><div style="line-height:0;max-width:1184px;margin:0 auto"><div id="gizmodo2017_normal-7"><script>;googletag.cmd.push(function(){googletag.display('gizmodo2017_normal-7')});</script></div></div></div></div></div><div class="l-videoArea"><div class="p-videoContainer" data-defaultVideoId="q8HD5Ic3Uss"><img class="p-gzVideoLogo" src="/assets/pc/img/logo_gz-video.svg" alt="GIZMODO TV"><div class="p-videoPlayArea" id="gzVideoPlayer"></div><div class="p-videoListWrapper"></div></div></div><footer class="l-footer"><div class="f-body"><div class="f-body-conteiner"><div class="f-body-follow"><p class="f-body-followTitle">FOLLOW US</p><ul class="f-body-followList"><li class="f-body-followItem -facebook"><a href="https://www.facebook.com/gizmodojp" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="10" height="23" viewBox="1394.71 6485.02 11.08 26.48"><title>Facebook</title><path id="パス_316" data-name="パス 316" class="cls-1" d="M2.66-15.54V0H7.49V-15.54h2.8v-3.29H7.49v-1.645a1.425,1.425,0,0,1,.42-1.155,2.268,2.268,0,0,1,1.435-.35H9.8a2.642,2.642,0,0,1,.49.035v-3.43q-1.3-.1-2.59-.1a8.981,8.981,0,0,0-2.1.228,3.96,3.96,0,0,0-1.592.752,3.37,3.37,0,0,0-1,1.4,5.76,5.76,0,0,0-.35,2.135v2.135H.21v3.29Z" transform="translate(1395 6511)"/></svg></a></li><li class="f-body-followItem -twitter"><a href="https://twitter.com/gizmodojapan" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="20" viewBox="1448.444 6488 24.675 21.31"><title>Twitter</title><path id="twitter" class="cls-1" d="M7.739,21.31c9.309,0,14.356-8.188,14.356-15.366V5.271a12.385,12.385,0,0,0,2.58-2.8,12.588,12.588,0,0,1-2.916.9A5.712,5.712,0,0,0,24,.336a14.14,14.14,0,0,1-3.253,1.346A5,5,0,0,0,17.048,0,5.179,5.179,0,0,0,12,5.384a4.6,4.6,0,0,0,.112,1.234A13.951,13.951,0,0,1,1.682,1.009,5.328,5.328,0,0,0,1.009,3.7,5.522,5.522,0,0,0,3.253,8.188a4.044,4.044,0,0,1-2.243-.673v.112A5.349,5.349,0,0,0,5.047,12.9a5.63,5.63,0,0,1-1.346.224,2.186,2.186,0,0,1-.9-.112,5.017,5.017,0,0,0,4.711,3.7,9.664,9.664,0,0,1-6.281,2.355A4.6,4.6,0,0,1,0,18.955,14.29,14.29,0,0,0,7.739,21.31" transform="translate(1448.444 6488)"/></svg></a></li><li class="f-body-followItem -youtube"><a href="https://www.youtube.com/user/gizmodojapan" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="52" height="22" viewBox="1502 6487 51.792 21.6"><title>YouTube</title><g id="YouTube_logo_dark_color_1" transform="translate(1502 6487)"><path id="u_1_" class="cls-1" d="M45.586,30.855H43.619V29.716a2.892,2.892,0,0,1-2.07,1.277,1.25,1.25,0,0,1-1.242-.794,3.951,3.951,0,0,1-.207-1.518V20.4h1.967v8.488a.37.37,0,0,0,.414.38c.38,0,.725-.311,1.139-.9V20.4h1.967Z" transform="translate(-26.264 -13.361)"/><path id="o_1_" class="cls-1" d="M25.29,23.685a4.049,4.049,0,0,0-.621-2.484,2.57,2.57,0,0,0-2.174-1,2.451,2.451,0,0,0-2.174,1,4.049,4.049,0,0,0-.621,2.484v3.727a3.954,3.954,0,0,0,.587,2.381,2.76,2.76,0,0,0,4.417,0,3.954,3.954,0,0,0,.587-2.381V23.685Zm-1.967,3.934c.1,1.035-.207,1.553-.828,1.553s-.932-.518-.828-1.553V23.478c-.1-1.035.207-1.518.828-1.518s.932.483.828,1.518Z" transform="translate(-12.903 -13.23)"/><path id="y_1_" class="cls-1" d="M4.658,18.481v5.693H2.588V18.481S.449,11.511,0,10.2H2.174l1.449,5.452L5.072,10.2H7.246Z" transform="translate(0 -6.681)"/><g id="グループ化_138" data-name="グループ化 138" transform="translate(20.875)"><path id="パス_176" data-name="パス 176" class="cls-1" d="M112.666,25.2a1.44,1.44,0,0,0-.966.483v6.28a1.44,1.44,0,0,0,.966.483c.552,0,.794-.38.794-1.415V26.546C113.46,25.511,113.218,25.2,112.666,25.2Z" transform="translate(-94.034 -16.505)"/><path id="パス_177" data-name="パス 177" class="cls-1" d="M133.46,26.442c0-.966-.242-1.242-.863-1.242s-.9.276-.9,1.242v1.139h1.76Z" transform="translate(-107.133 -16.505)"/><path id="パス_178" data-name="パス 178" class="cls-1" d="M91.071,4.658a6.609,6.609,0,0,0-1.242-3.036A4.507,4.507,0,0,0,86.724.311C82.445,0,75.958,0,75.958,0h0s-6.487,0-10.8.311a4.4,4.4,0,0,0-3.105,1.311,6.609,6.609,0,0,0-1.242,3.036A45.91,45.91,0,0,0,60.5,9.627v2.346a45.91,45.91,0,0,0,.311,4.969,6.609,6.609,0,0,0,1.242,3.036,5.412,5.412,0,0,0,3.416,1.311c2.484.242,10.489.311,10.489.311s6.487,0,10.8-.311a4.4,4.4,0,0,0,3.105-1.311,6.609,6.609,0,0,0,1.242-3.036,45.911,45.911,0,0,0,.311-4.969V9.627C91.382,7.142,91.071,4.658,91.071,4.658ZM67.3,17.494h-2.07V5.59H63.088V3.623h6.521V5.59H67.332v11.9Zm7.453,0H72.784V16.355a2.892,2.892,0,0,1-2.07,1.277,1.25,1.25,0,0,1-1.242-.794,3.951,3.951,0,0,1-.207-1.518V7.142h1.967v8.385a.37.37,0,0,0,.414.38c.38,0,.725-.311,1.139-.9V7.142H74.75Zm7.108-3.105a7.43,7.43,0,0,1-.207,2.07A1.547,1.547,0,0,1,80.1,17.632a2.7,2.7,0,0,1-1.967-1.173v1.035H76.269V3.623h1.863v4.52A2.646,2.646,0,0,1,80.1,6.97a1.47,1.47,0,0,1,1.484,1.208,6.81,6.81,0,0,1,.242,2.07v4.141ZM86,15.907c.449,0,.725-.242.828-.759.035-.1,0-.552,0-1.311h1.967v.311a7.865,7.865,0,0,1-.069,1.208,2.418,2.418,0,0,1-.449,1.1A2.554,2.554,0,0,1,86,17.563a2.692,2.692,0,0,1-2.277-1.07,3.7,3.7,0,0,1-.656-2.381V10.558a4.3,4.3,0,0,1,.621-2.484A2.718,2.718,0,0,1,85.93,7a2.653,2.653,0,0,1,2.208,1.07,4.131,4.131,0,0,1,.621,2.415v2.1H85.033v1.9C85.067,15.424,85.343,15.907,86,15.907Z" transform="translate(-60.5)"/></g></g></svg></a></li></ul></div><div class="f-body-detail"><ul class="f-body-mediaList"><li class="f-body-mediaItem"><a class="f-body-mediaGizmodo" href="/"><svg class="f-body-mediaGizmodoSvg" width="130" height="19" viewBox="0 0 218 32" title="GIZMODO JAPAN"><title>GIZMODO</title><path d="M35.726 28.18V3.8c0-1.267.282-2.217.847-2.85.564-.633 1.294-.95 2.19-.95.92 0 1.668.314 2.24.94.57.626.857 1.58.857 2.86v24.38c0 1.28-.286 2.236-.857 2.87-.572.633-1.32.95-2.24.95-.882 0-1.61-.32-2.18-.96-.57-.64-.857-1.595-.857-2.86zM202.37 32c-8.62 0-15.63-7.174-15.63-15.99 0-8.817 7.01-15.99 15.63-15.99C210.99.02 218 7.193 218 16.01c0 8.816-7.01 15.99-15.63 15.99zm0-25.507c-5.13 0-9.304 4.27-9.304 9.517s4.174 9.517 9.304 9.517 9.302-4.27 9.302-9.517-4.173-9.517-9.302-9.517zM132.2 32c-8.618 0-15.63-7.174-15.63-15.99 0-8.817 7.012-15.99 15.63-15.99 8.62 0 15.632 7.173 15.632 15.99 0 8.816-7.012 15.99-15.63 15.99zm0-25.507c-5.128 0-9.302 4.27-9.302 9.517s4.174 9.517 9.303 9.517c5.13 0 9.304-4.27 9.304-9.517s-4.173-9.517-9.303-9.517zM181.73 16v-.004c0-3.53-1.126-6.793-3.024-9.44-2.76-3.852-7.162-6.394-12.142-6.544-.154-.005-.31-.012-.465-.012l-7.85.01c-1.34 0-2.31.312-2.91.937-.6.624-.9 1.633-.9 3.027v24.052c0 1.394.3 2.402.9 3.027.6.625 1.57.937 2.91.937l7.85.01c.155 0 .31-.008.464-.012 4.98-.15 9.38-2.692 12.142-6.543 1.898-2.648 3.023-5.912 3.025-9.44V16zm-14.522 9.45c-.757.05-1.57.058-2.446.058h-4.103V6.492h4.102c.875 0 1.69.01 2.446.06 2.713.33 5.07 1.86 6.55 4.056 1.032 1.53 1.64 3.38 1.644 5.373v.039c-.004 1.993-.612 3.843-1.643 5.373-1.482 2.197-3.84 3.724-6.552 4.056zM107.718.14c-1.142-.363-2.376.097-3.04 1.133L95.25 15.962 85.83 1.275C85.163.24 83.93-.22 82.786.142c-1.142.364-1.92 1.465-1.92 2.713v26.102c0 1.566 1.213 2.836 2.71 2.836 1.497 0 2.71-1.27 2.71-2.836V12.17l6.693 10.427.013.02.008.014c.01.013.02.025.027.038.042.062.085.124.132.184.02.026.042.05.063.075.037.043.074.088.114.13l.112.108.082.077c.054.046.108.087.164.128.016.01.03.024.046.035l.007.005c.06.04.12.08.184.116.017.01.034.022.05.03.048.028.097.05.146.073.274.13.562.212.85.242h.007c.057.007.115.008.17.01.033.002.065.004.095.004.033 0 .064-.002.095-.004.058-.002.115-.003.172-.01h.005c.29-.03.577-.112.85-.243.05-.025.1-.046.145-.073l.053-.03c.063-.038.124-.076.184-.117l.007-.005c.016-.01.03-.024.046-.035.056-.04.11-.082.164-.128.03-.025.056-.052.085-.08l.11-.105c.04-.042.076-.087.113-.13.022-.025.044-.05.064-.075.047-.06.09-.122.132-.184.007-.013.017-.025.025-.037l.008-.012.014-.02 6.69-10.428v16.787c0 1.566 1.214 2.836 2.713 2.836 1.496 0 2.71-1.27 2.71-2.836V2.855c0-1.248-.78-2.35-1.92-2.713zM71.64 31.027h-20.27c-1.066 0-2.25-.682-2.69-1.744-.438-1.06-.528-2.505.416-3.656l16.58-19.68H51.976c-1.497 0-2.71-1.327-2.71-2.964S50.478.346 51.975.346h18.47c1.068 0 2.17.174 3.136 1.255.88.988.842 3.12-.145 4.392L57.417 25.1h14.22c1.498 0 2.59 1.327 2.59 2.963 0 1.637-1.092 2.964-2.59 2.964zM15.517 32c-4.498 0-8.577-1.824-11.486-5.137C1.47 23.945 0 20.1 0 16.313 0 4.428 9.656 0 15.743 0c5.985 0 10.378 3.003 10.562 3.13 1.348.935 1.71 2.826.806 4.223-.9 1.392-2.716 1.768-4.063.843-.078-.052-3.195-2.108-7.304-2.108-3.815 0-9.076 2.576-9.076 10.224 0 4.35 3.163 9.483 8.964 9.483 3.265 0 5.56-.89 6.893-1.758v-4.525h-4.52c-1.622 0-2.937-1.363-2.937-3.044 0-1.68 1.315-3.044 2.938-3.044h7.457c1.624 0 2.94 1.363 2.94 3.044v9.053c0 .825-.323 1.612-.893 2.186-1.97 1.98-6.29 4.294-11.99 4.294z"/></svg></a></li><li class="f-body-mediaItem"><a class="f-body-mediaFuze" href="https://www.fuze.dj/" target="_blank"><svg class="f-body-mediaFuzeSvg" xmlns="http://www.w3.org/2000/svg" width="59" height="19" viewBox="2410.379 6463.621 58.899 19.111" title="FUZE"><title>FUZE</title><g id="グループ化_214" data-name="グループ化 214" transform="translate(2410.379 6463.621)"><path id="パス_221" data-name="パス 221" class="cls-1" d="M186.593,0V8.6h-.8V0H178.8V13.162c0,3.29,3.307,5.95,7.389,5.95s7.389-2.668,7.389-5.95V0Z" transform="translate(-163.753 0)"/><path id="パス_222" data-name="パス 222" class="cls-1" d="M384.534,18.278V12.909h-2.617L384.98,0H371.254V5.369h2.609L370.8,18.278Z" transform="translate(-339.596 0)"/><path id="パス_223" data-name="パス 223" class="cls-1" d="M563.717,6.362V5.554h3.568V0H555.1V18.278h12.185V12.716h-3.568v-.8h3.568V6.362Z" transform="translate(-508.386 0)"/><path id="パス_224" data-name="パス 224" class="cls-1" d="M9.585,12.564,13.81,6.286H10.04L8.483,8.609H7.675L13.456,0C13.271.008,0,0,0,0V18.278H9.585Z" transform="translate(0 0)"/></g></svg></a></li></ul><ul class="f-body-menuList"><li class="f-body-menuItem"><a href="/about/">GIZMODOについて</a></li><li class="f-body-menuItem"><a href="/staff">スタッフ一覧</a></li><li class="f-body-menuItem"><a href="/advertising/">広告掲載について</a></li><li class="f-body-menuItem"><a href="https://www.mediagene.co.jp/dl_mediasheet" target="_blank">媒体資料のお問い合わせ</a></li><li class="f-body-menuItem"><a href="https://www.mediagene.co.jp/" target="_blank">運営会社</a></li></ul><ul class="f-body-menuList"><li class="f-body-menuItem"><a href="https://www.mediagene.co.jp/info/privacy" target="_blank">プライバシーポリシー</a></li><li class="f-body-menuItem"><a href="https://www.mediagene.co.jp/info/gizmodo_kiyaku" target="_blank">利用規約</a></li><li class="f-body-menuItem"><a href="https://www.mediagene.co.jp/info/informative" target="_blank">インフォマティブデータポリシー</a></li><li class="f-body-menuItem"><a href="https://www.mediagene.co.jp/sponsored-and-affiliate" target="_blank">スポンサード＆アフィリエイト表記について</a></li></ul><p class="f-body-copyright">Copyright &#169; mediagene Inc. All Rights Reserved.</p></div></div></div></footer><script>;var url='https://www.gizmodo.jp/2020/11/tourbox.html',tagPathBase='/tag/______/',issuePathBase='/issue/______';</script><script type="text/javascript" charset="utf-8" src="/assets/pc/vendor/swiper/swiper.jquery.min.js"></script><script type="text/javascript" charset="utf-8" src="/assets/pc/vendor/slick/slick.min.js" defer></script><script type="text/javascript" charset="utf-8" src="/assets/pc/js/main.js?v=202009141918" defer></script><script type="text/javascript" charset="utf-8" src="/assets/common/app/taxonomies.js?v=20201102" defer></script><script type="text/javascript" charset="utf-8" src="/assets/common/app/tag_cloud.js?v=20201102" defer></script><script type="text/javascript" charset="utf-8" src="https://assets.media-platform.com/common/js/lib/cxense/giz/track_want_stay.js"></script><script type="text/javascript" charset="utf-8" src="https://assets.media-platform.com/common/js/lib/cxense/giz/tracking_click_elements.js"></script><img height='1' width='1' border='0' alt='' src='https://aax-fe.amazon-adsystem.com/s/iui3?d=forester-did&ex-fargs=%3Fid%3D50c365ca-762c-773d-70ba-2b4f4acff3d7%26type%3D55%26m%3D6&ex-fch=416613&ex-src=https://www.gizmodo.jp/&ex-hargs=v%3D1.0%3Bc%3D7030793850903%3Bp%3D50C365CA-762C-773D-70BA-2B4F4ACFF3D7' style="position:absolute"/></body></html>