<!DOCTYPE html><html lang="ja" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><head><meta charSet="utf-8"><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="preconnect dns-prefetch" href="//assets.media-platform.com"><link rel="preconnect dns-prefetch" href="//cm.g.doubleclick.net"><link rel="preconnect dns-prefetch" href="//aw.dw.impact-ad.jp"><link rel="preconnect dns-prefetch" href="//cdn-gl.imrworldwide.com"><link rel="preconnect dns-prefetch" href="//penta.a.one.impact-ad.jp"><link rel="preconnect dns-prefetch" href="//b92.yahoo.co.jp"><link rel="preconnect dns-prefetch" href="//rules.quantcount.com"><link rel="preconnect dns-prefetch" href="//www.google-analytics.com"><link rel="preconnect dns-prefetch" href="//img.ak.impact-ad.jp"><link rel="preconnect dns-prefetch" href="//scdn.cxense.com"><link rel="preconnect dns-prefetch" href="//cdn.cxense.com"><link rel="preconnect dns-prefetch" href="//adserver.cxad.cxense.com"><link rel="preconnect dns-prefetch" href="//connect.facebook.net"><link rel="preconnect dns-prefetch" href="//secure.quantserve.com"><link rel="preconnect dns-prefetch" href="//www.googletagmanager.com"><link rel="preconnect dns-prefetch" href="//apis.google.com"><link rel="preconnect dns-prefetch" href="//b.st-hatena.com"><link rel="preconnect dns-prefetch" href="//scdn.line-apps.com"><link rel="preconnect dns-prefetch" href="//yads.yahoo.co.jp"><link rel="preconnect dns-prefetch" href="//a248.e.akamai.net"><link rel="preconnect dns-prefetch" href="//cdn.jsdelivr.net"><link rel="preconnect dns-prefetch" href="//static.chartbeat.com"><link rel="preconnect dns-prefetch" href="//frtn.socdm.com"><link rel="preconnect dns-prefetch" href="//googleads.g.doubleclick.net"><link rel="preconnect dns-prefetch" href="//pagead2.googlesyndication.com"><meta name="author" content="mediagene Inc."><meta name="description" content="『ロード・オブ・ザ・リング/旅の仲間』の公開20周年を機にメモリアル切手が発売されました。発行された切手を使って手紙を出せるのはニュージーランドに住んでいる人のみとなりますが、購入なら国外からもできますよ。"><meta name="keywords" content=""><title>『ロード・オブ・ザ・リング/旅の仲間』の公開から20年、ニュージーランドでメモリアル切手発売へ | ギズモード・ジャパン</title><link id="amp_url" rel="amphtml" href="https://www.gizmodo.jp/amp/2021/09/new-lord-of-the-rings-stamps-will-get-your-mail-to-mord.html"><meta name="viewport" content="width=1200"><meta http-equiv="X-UA-Compatible" content="IE=Edge"><link rel="shortcut icon" href="/assets/favicon/favicon.ico"><link rel="icon" type="image/vnd.microsoft.icon" href="/assets/favicon/favicon.ico"><link rel="apple-touch-icon" sizes="60x60" href="/assets/favicon/apple-touch-icon.png"><link rel="icon" type="image/png" href="/assets/favicon/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/assets/favicon/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="/assets/favicon/manifest.json"><link rel="mask-icon" href="/assets/favicon/safari-pinned-tab.svg" color="#000000"><meta name="theme-color" content="#ffffff"><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.gizmodo.jp/index.xml"><link rel="alternate" type="application/atom+xml" title="Atom" href="https://www.gizmodo.jp/atom.xml"><link rel="canonical" href="https://www.gizmodo.jp/2021/09/new-lord-of-the-rings-stamps-will-get-your-mail-to-mord.html"><link rel="stylesheet" href="/assets/pc/vendor/fontawesome/css/font-awesome.min.css" type='text/css'><link rel="stylesheet" href="/assets/pc/css/main.css?v=202107280133"><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,500,700,900"><script id="jsonld" type="application/ld+json">
{"@context":"http://schema.org","@type":"NewsArticle","pageType":"article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.gizmodo.jp/2021/09/new-lord-of-the-rings-stamps-will-get-your-mail-to-mord.html"},"headline":"『ロード・オブ・ザ・リング/旅の仲間』の公開から20年、ニュージーランドでメモリアル切手発売へ","image":{"@type":"ImageObject","url":"https://assets.media-platform.com/gizmodo/dist/images/2021/09/08/210908lotr.jpg","width":965,"height":561},"datePublished":"2021-09-08T17:00:00+09:00","dateModified":"2021-09-08T14:10:00+09:00","author":{"@type":"Person","name":"たもり"},"publisher":{"@type":"Organization","name":" ギズモード・ジャパン","logo":{"@type":"ImageObject","url":"https://www.gizmodo.jp/assets/common/img/logo_owner_GIZMODO.png","width":180,"height":34}},"description":"『ロード・オブ・ザ・リング/旅の仲間』の公開20周年を機にメモリアル切手が発売されました。発行された切手を使って手紙を出せるのはニュージーランドに住んでいる人のみとなりますが、購入なら国外からもできますよ。","contentscode":"1229a0a9447e94af1f6159268a4a3054","is_sponsored":false,"taxonomies":{"ad_tag":[],"article_type":[],"author":[{"name":"たもり","slug":"ayax78"}],"brand_channel":[],"category":[{"name":"PRODUCT","slug":"product"}],"category_yahoo":[],"commerce_tag":[],"issue":[],"mediagene_site":[],"sponsored_name":[],"tag":[{"name":"映画","slug":"movie"},{"name":"プロダクト","slug":"product"},{"name":"海外","slug":"overseas"}]}}</script><script type="text/javascript" charset="utf-8" src="/assets/pc/vendor/jquery.min.js"></script><script type="text/javascript" charset="utf-8" src="https://scdn.cxense.com/cx.js"></script><script type="text/javascript" charset="utf-8" src="https://b.st-hatena.com/js/bookmark_button.js" async></script><script type="text/javascript" charset="utf-8" src="//scdn.line-apps.com/n/line_it/thirdparty/loader.min.js" async defer></script><script type="text/javascript" charset="utf-8" src="https://assets.media-platform.com/common/js/lib/cxense/cx-action.js"></script><script type="text/javascript" charset="utf-8" src="//assets.media-platform.com/common/js/lib/media-connect/v3/media-connect.js" defer></script><script type="text/javascript" src="//assets.media-platform.com/common/js/lib/media-connect/media-connect.js"></script><meta name="google-site-verification" content="DZpZRrIb3GnyJ-t-q9xIxAHYtQy4m4sNsPNYb_JfVWc"/><meta name="author" content="たもり"><meta property="og:title" content="『ロード・オブ・ザ・リング/旅の仲間』の公開から20年、ニュージーランドでメモリアル切手発売へ"><meta property="og:type" content="article"><meta property="og:url" content="https://www.gizmodo.jp/2021/09/new-lord-of-the-rings-stamps-will-get-your-mail-to-mord.html"><meta property="og:image" content="https://assets.media-platform.com/gizmodo/dist/images/2021/09/08/210908lotr-w960.jpg"><meta property="og:description" content=" あっという間に20年。ニュージーランドといえば、美しい大自然や伝統的な踊りのハカ、最近では新型コロナへの徹底した感染対策などが思い浮かびますが、映..."><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@gizmodojapan"><meta name="twitter:domain" content="https://twitter.com/gizmodojapan"/><meta name="twitter:title" content="『ロード・オブ・ザ・リング/旅の仲間』の公開から20年、ニュージーランドでメモリアル切手発売へ"><meta name="twitter:description" content=" あっという間に20年。ニュージーランドといえば、美しい大自然や伝統的な踊りのハカ、最近では新型コロナへの徹底した感染対策などが思い浮かびますが、映画『ロード・オブ・ザ・リング』3部作のロケ地としても有名です。 J・R・R・トールキ"><meta property="article:published_time" content="2021-09-08T17:00:00.000Z"><meta property="article:modified_time" content="2021-09-08T14:10:00.000Z"><meta name="cXenseParse:title" content="『ロード・オブ・ザ・リング/旅の仲間』の公開から20年、ニュージーランドでメモリアル切手発売へ"><meta name="cXenseParse:recs:articleid" content="241888"><meta name="cXenseParse:recs:publishtime" content="2021-09-08T17:00:00.000Z"><meta name="cXenseParse:author" content="たもり"><meta name="cXenseParse:mdg-marker-category" content="PRODUCT"><meta name="cXenseParse:mdg-marker-categoryslug" content="product"><meta name="cXenseParse:mdg-marker-tag" content="映画"><meta name="cXenseParse:mdg-marker-tagslug" content="movie"><meta name="cXenseParse:mdg-marker-tag" content="プロダクト"><meta name="cXenseParse:mdg-marker-tagslug" content="product"><meta name="cXenseParse:mdg-marker-tag" content="海外"><meta name="cXenseParse:mdg-marker-tagslug" content="overseas"><meta name="cXenseParse:pageclass" content="article"><meta property="fb:admins" content="1354296164"/><meta property="fb:app_id" content="116343322381911"><meta property="fb:pages" content="118581851539475"><script src="/assets/common/js/lib/lazysizes/lazysizes.min.js" async></script><script>(function(t,n,r,e,m){t[e]=t[e]||[];t[e].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var g=n.getElementsByTagName(r)[0],a=n.createElement(r),s=e!='dataLayer'?'&l='+e:'';a.async=!0;a.src='https://www.googletagmanager.com/gtm.js?id='+m+s;g.parentNode.insertBefore(a,g)})(window,document,'script','dataLayer','GTM-PJF2SM');</script><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async="async" src="https://ads.rubiconproject.com/prebid/12384_gizmodo_pc.js"></script><script type='text/javascript'>!function(n,t,s,i,r,e,a){if(t[n])return;function c(e,a){t[n]._Q.push([e,a])};t[n]={init:function(){c('i',arguments)},fetchBids:function(){c('f',arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};e=s.createElement(i);e.async=!0;e.src=r;a=s.getElementsByTagName(i)[0];a.parentNode.insertBefore(e,a)}('apstag',window,document,'script','//c.amazon-adsystem.com/aax2/apstag.js');</script><script>eval(function(p,a,c,k,e,d){e=function(c){return(c<a?'':e(parseInt(c/a)))+((c=c%a)>35?String.fromCharCode(c+29):c.toString(36))};if(!''.replace(/^/,String)){while(c--){d[e(c)]=k[c]||e(c)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('d 9=9||{};9.u=9.u||[];d c=[];d h=[];d K=[];d 1Q=[];d 1w=[];d w=w||{};w.R=w.R||[];d 13=1x;d 16="1y";d 1c=14;9.u.f(a(){c[0]=9.p("/e/1d",[[T,J],[x,i],[x,J]],"g-0").o(9.b());c[1]=9.p("/e/1z",[[1,1]],"g-1").o(9.b());c[2]=9.p("/e/1h",[[l,i]],"g-2").o(9.b());c[3]=9.p("/e/1A",[[18,1B]],"g-3").o(9.b());c[4]=9.p("/e/12",[[l,i],[l,S]],"g-4").o(9.b());c[5]=9.p("/e/1C",[[l,i],[l,S]],"g-5").o(9.b());c[6]=9.p("/e/1D",[[18,1v],[T,J],[1,1],\'1E\'],"g-6").o(9.b());c[7]=9.p("/e/19",[[l,i],[1,1]],"g-7").o(9.b());c[8]=9.p("/e/1j",[[x,i],[1G,i]],"g-8").o(9.b());9.b().v("1H","1I");9.b().v("1J","1b");9.b().v("1K",["1L","1b","1M"]);9.b().v("1P","1N");9.b().v("1O","1F");9.b().v("1u","");h.f(c[0]);K.f(c[1]);h.f(c[2]);h.f(c[3]);h.f(c[4]);h.f(c[5]);h.f(c[6]);h.f(c[7]);h.f(c[8]);9.b().1s();9.b().1k();9.b().1m();9.1n();j(K.P>0){9.b().1a(K)}});W.1o({1p:16,1l:\'9\',1q:1c});d F=[{A:\'g-0\',y:\'/e/1d\',B:[[T,J],[x,i]]},{A:\'g-2\',y:\'/e/1h\',B:[[l,i]]},{A:\'g-4\',y:\'/e/12\',B:[[l,S]]},{A:\'g-7\',y:\'/e/19\',B:[[l,i]]},{A:\'g-8\',y:\'/e/1j\',B:[[x,i]]}];a 15(F,h){d 1g=14;d 1f=H;d Y=[];d N=[];d Q=H;d G=[\'M\',\'E\',\'k\'];d n={C:H};G.2p(a(m){n[m]=H});a D(){d D=G.2s(a(m){r n[m]}).2t(a(11){r 11}).P===G.P;r D}a q(m){j(n.C===z){r}j(m===\'M\'){9.u.f(a(){W.2v()})}I j(m===\'E\'){}I j(m===\'k\'){}n[m]=z;j(n[\'k\']&&!n[\'E\']){j(Q)r;Q=z;9.u.f(a(){w.R.f(a(){w.1Y.L({1Z:a(1S){q(\'E\')},22:{23:Y,24:N},25:h})})})}j(D()){U()}}a U(){j(n.C===z){r}n.C=z;9.u.f(a(){9.b().1a(h)})}a L(){W.2b({2d:F},a(2k){q(\'M\')});j(1f){q("k")}I{(a(1i){O.17(a(){q("k")},1g);2g{2e(1i["k"]+\'?1V=\'+1t(O.2j.21),{2a:\'29-28-26-20\',1X:\'1W\',1U:\'2u\'}).1e(a(Z){j(Z.2q===2m){r Z.2i()}I{2h 2f 1R(\'1r V.\')}}).1e(a(X){Y=X[\'s\'];N=X[\'t\'];q("k")}).10(a(V){q("k")})}10(V){q("k")}})({k:\'1T://2c.2w.27.2n.2r/2o/2l\'})}}L();O.17(a(){U()},13)};15(F,h);',62,157,'|||||||||googletag|function|pubads|gptAdSlots|var|15055520|push|gizmodo2017_normal|headerBiddingSlots|250|if|OPEp|300|bidder|requestManager|addService|defineSlot|headerBidderBack|return|||cmd|setTargeting|pbjs|970|slotName|true|slotID|sizes|adserverRequestSent|allBiddersBack|prebid|apstagSlots|bidders|false|else|90|nonHeaderBiddingSlots|requestBids|a9|t_array|window|length|tmp_flg|que|600|728|sendAdserverRequest|error|apstag|res|s_array|response|catch|bool|pc_gizmodo_halfpage|failSafeTimeout|1000|fetchHeaderBids|apstag_pubID|setTimeout|640|pc_gizmodo_2nd_splashbox|refresh|product|apstag_bidTimeout|pc_gizmodo_article_top_billboard|then|bypass1plusx|TAGGER_TIMEOUT|pc_gizmodo_1st_splashbox|req|pc_gizmodo_2nd_billboard|enableSingleRequest|adServer|collapseEmptyDivs|enableServices|init|pubID|bidTimeout|server|disableInitialLoad|encodeURIComponent|querystring|360|apstagLazyloadingSlots|3000|3659|pc_gizmodo_skin|pc_gizmodo_article_in_top|100|pc_gizmodo_halfpage_2|pc_gizmodo_inread|fluid|241888|1184|author|ayax78|category|tag|movie|overseas|article|articleId|pagetype|lazyloadingSlots|Error|bidResponses|https|credentials|url|cors|mode|rp|callback|downgrade|href|data|opeaud|opectx|gptSlotObjects|when|tagger|referrer|no|referrerPolicy|fetchBids|mediaconsortium|slots|fetch|new|try|throw|json|location|bids|v1|200|opecloud|api|forEach|status|com|map|filter|include|setDisplayBids|profiles'.split('|'),0,{}))
</script><script async src="https://static.adsafeprotected.com/iasADX.js"onload="window.__iasADX.start(931356)"></script><script type="text/javascript">;window._taboola=window._taboola||[];_taboola.push({article:'auto'});!function(e,o,n,t){if(!document.getElementById(t)){e.async=1;e.src=n;e.id=t;o.parentNode.insertBefore(e,o)}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/mediagene-network/loader.js','tb_loader_script');if(window.performance&&typeof window.performance.mark=='function'){window.performance.mark('tbl_ic')};</script></head><body class="gz-is-nojs gz-is-pc is-entry-detail"><div id="cX-root" style="display:none"></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PJF2SM" height="0" width="0" style="display:none;visibility:hidden"></iframe> このページではJavaScriptを使用しています。JavaScriptをONにしてください。 </noscript><header class="l-header"><div class="h-body"><div class="h-body-header"><div class="h-body-conteiner"><div class="h-body-logo"><a href="/"><svg width="183" height="27" viewBox="0 0 218 32" title="ギズモード・ジャパン"><path d="M35.726 28.18V3.8c0-1.267.282-2.217.847-2.85.564-.633 1.294-.95 2.19-.95.92 0 1.668.314 2.24.94.57.626.857 1.58.857 2.86v24.38c0 1.28-.286 2.236-.857 2.87-.572.633-1.32.95-2.24.95-.882 0-1.61-.32-2.18-.96-.57-.64-.857-1.595-.857-2.86zM202.37 32c-8.62 0-15.63-7.174-15.63-15.99 0-8.817 7.01-15.99 15.63-15.99C210.99.02 218 7.193 218 16.01c0 8.816-7.01 15.99-15.63 15.99zm0-25.507c-5.13 0-9.304 4.27-9.304 9.517s4.174 9.517 9.304 9.517 9.302-4.27 9.302-9.517-4.173-9.517-9.302-9.517zM132.2 32c-8.618 0-15.63-7.174-15.63-15.99 0-8.817 7.012-15.99 15.63-15.99 8.62 0 15.632 7.173 15.632 15.99 0 8.816-7.012 15.99-15.63 15.99zm0-25.507c-5.128 0-9.302 4.27-9.302 9.517s4.174 9.517 9.303 9.517c5.13 0 9.304-4.27 9.304-9.517s-4.173-9.517-9.303-9.517zM181.73 16v-.004c0-3.53-1.126-6.793-3.024-9.44-2.76-3.852-7.162-6.394-12.142-6.544-.154-.005-.31-.012-.465-.012l-7.85.01c-1.34 0-2.31.312-2.91.937-.6.624-.9 1.633-.9 3.027v24.052c0 1.394.3 2.402.9 3.027.6.625 1.57.937 2.91.937l7.85.01c.155 0 .31-.008.464-.012 4.98-.15 9.38-2.692 12.142-6.543 1.898-2.648 3.023-5.912 3.025-9.44V16zm-14.522 9.45c-.757.05-1.57.058-2.446.058h-4.103V6.492h4.102c.875 0 1.69.01 2.446.06 2.713.33 5.07 1.86 6.55 4.056 1.032 1.53 1.64 3.38 1.644 5.373v.039c-.004 1.993-.612 3.843-1.643 5.373-1.482 2.197-3.84 3.724-6.552 4.056zM107.718.14c-1.142-.363-2.376.097-3.04 1.133L95.25 15.962 85.83 1.275C85.163.24 83.93-.22 82.786.142c-1.142.364-1.92 1.465-1.92 2.713v26.102c0 1.566 1.213 2.836 2.71 2.836 1.497 0 2.71-1.27 2.71-2.836V12.17l6.693 10.427.013.02.008.014c.01.013.02.025.027.038.042.062.085.124.132.184.02.026.042.05.063.075.037.043.074.088.114.13l.112.108.082.077c.054.046.108.087.164.128.016.01.03.024.046.035l.007.005c.06.04.12.08.184.116.017.01.034.022.05.03.048.028.097.05.146.073.274.13.562.212.85.242h.007c.057.007.115.008.17.01.033.002.065.004.095.004.033 0 .064-.002.095-.004.058-.002.115-.003.172-.01h.005c.29-.03.577-.112.85-.243.05-.025.1-.046.145-.073l.053-.03c.063-.038.124-.076.184-.117l.007-.005c.016-.01.03-.024.046-.035.056-.04.11-.082.164-.128.03-.025.056-.052.085-.08l.11-.105c.04-.042.076-.087.113-.13.022-.025.044-.05.064-.075.047-.06.09-.122.132-.184.007-.013.017-.025.025-.037l.008-.012.014-.02 6.69-10.428v16.787c0 1.566 1.214 2.836 2.713 2.836 1.496 0 2.71-1.27 2.71-2.836V2.855c0-1.248-.78-2.35-1.92-2.713zM71.64 31.027h-20.27c-1.066 0-2.25-.682-2.69-1.744-.438-1.06-.528-2.505.416-3.656l16.58-19.68H51.976c-1.497 0-2.71-1.327-2.71-2.964S50.478.346 51.975.346h18.47c1.068 0 2.17.174 3.136 1.255.88.988.842 3.12-.145 4.392L57.417 25.1h14.22c1.498 0 2.59 1.327 2.59 2.963 0 1.637-1.092 2.964-2.59 2.964zM15.517 32c-4.498 0-8.577-1.824-11.486-5.137C1.47 23.945 0 20.1 0 16.313 0 4.428 9.656 0 15.743 0c5.985 0 10.378 3.003 10.562 3.13 1.348.935 1.71 2.826.806 4.223-.9 1.392-2.716 1.768-4.063.843-.078-.052-3.195-2.108-7.304-2.108-3.815 0-9.076 2.576-9.076 10.224 0 4.35 3.163 9.483 8.964 9.483 3.265 0 5.56-.89 6.893-1.758v-4.525h-4.52c-1.622 0-2.937-1.363-2.937-3.044 0-1.68 1.315-3.044 2.938-3.044h7.457c1.624 0 2.94 1.363 2.94 3.044v9.053c0 .825-.323 1.612-.893 2.186-1.97 1.98-6.29 4.294-11.99 4.294z" fill-rule="evenodd"/></svg></a></div><div class="h-body-menuContent"><ul class="h-body-menuList"><li class="h-body-menuItem -new"><a href="/articles/">NEW</a></li><li class="h-body-menuItem -category js-navButton"><span>CATEGORY</span></li><li class="h-body-menuItem -tags js-navButton"><span>TAG</span></li><li class="h-body-menuItem -feature js-navButton"><span>FEATURE</span></li></ul><ul class="h-header-menuSnsList"><li class="h-header-menuSnsItem -facebook"><a href="https://www.facebook.com/gizmodojp" target="_blank"><svg width="16px" height="16px" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>facebook</title><g stroke="none" stroke-width="1" fill-rule="evenodd"><g transform="translate(-1080.000000, -257.000000)"><g transform="translate(1041.000000, 257.000000)"><g transform="translate(39.000000, 0.000000)"><rect id="Rectangle-21" fill="#FFFFFF" x="7" y="2" width="11" height="18"/><path d="M1.103809,0 C0.494053819,0 0,0.494053819 0,1.103809 L0,18.896191 C0,19.5057963 0.494053819,20 1.103809,20 L10.6825931,20 L10.6825931,12.2549776 L8.07624001,12.2549776 L8.07624001,9.23655084 L10.6825931,9.23655084 L10.6825931,7.01057349 C10.6825931,4.42730073 12.260373,3.02067487 14.5648085,3.02067487 C15.6686175,3.02067487 16.6173837,3.10287979 16.893823,3.13959849 L16.893823,5.83924704 L15.2955855,5.8399964 C14.042279,5.8399964 13.7996358,6.43551372 13.7996358,7.30941872 L13.7996358,9.23655084 L16.7886127,9.23655084 L16.3993945,12.2549776 L13.7996358,12.2549776 L13.7996358,20 L18.896191,20 C19.5057963,20 20,19.5057963 20,18.896191 L20,1.103809 C20,0.494053819 19.5057963,0 18.896191,0 L1.103809,0 Z"/></g></g></g></g></svg></a></li><li class="h-header-menuSnsItem -twitter"><a href="https://twitter.com/gizmodojapan" target="_blank"><svg width="16px" height="13px" viewBox="0 0 20 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Twitter</title><g stroke="none" stroke-width="1" fill-rule="evenodd"><g transform="translate(-1118.000000, -260.000000)"><g transform="translate(1041.000000, 257.000000)"><path d="M77,16.7017207 C77.3210066,16.7377524 77.6476462,16.7561857 77.9788215,16.7561857 C79.9012034,16.7561857 81.6704708,16.1324474 83.074765,15.0860669 C81.2792348,15.0545566 79.7638904,13.926583 79.2417791,12.3765237 C79.4922638,12.422085 79.7493325,12.4465003 80.0137167,12.4465003 C80.3879805,12.4465003 80.7504664,12.3988522 81.0948096,12.3096772 C79.2176378,11.9513077 77.8033213,10.3743984 77.8033213,8.48405496 C77.8033213,8.46763897 77.8033213,8.45129253 77.8036139,8.43501566 C78.3568894,8.72723427 78.9895388,8.90273237 79.6622042,8.92297413 C78.5612129,8.22334672 77.8367534,7.02915271 77.8367534,5.67559835 C77.8367534,4.96059834 78.0391016,4.29039452 78.3922967,3.7141653 C80.4160723,6.07459048 83.4395186,7.62784958 86.8497385,7.79054877 C86.7798017,7.50500786 86.7434434,7.20722451 86.7434434,6.90144184 C86.7434434,4.74684262 88.5806723,3 90.8468122,3 C92.0269578,3 93.0933465,3.47383793 93.8418742,4.23210383 C94.7765097,4.05709263 95.6546692,3.73238984 96.447456,3.28533224 C96.1410805,4.19635035 95.4905081,4.96094614 94.6432935,5.44382678 C95.4733165,5.34950437 96.2641282,5.13978309 97,4.82947907 C96.4498701,5.61188204 95.7541607,6.29905833 94.952522,6.84913325 C94.9604228,7.01642336 94.9643732,7.1846873 94.9643732,7.35385551 C94.9643732,12.509521 90.8372289,18.4545455 83.2899155,18.4545455 C80.972713,18.4545455 78.8158674,17.8086874 77,16.7017207 Z"/></g></g></g></svg></a></li><li class="h-header-menuSnsItem -youtube"><a href="https://www.youtube.com/user/gizmodojapan" target="_blank"><svg width="20px" height="14px" viewBox="0 0 25 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Youtube</title><g stroke="none" stroke-width="1" fill-rule="evenodd"><g transform="translate(-1153.000000, -259.000000)"><g transform="translate(1041.000000, 257.000000)"><g transform="translate(112.000000, 2.000000)"><path d="M12.2484472,0 C9.42434596,0 5.2515587,0.17106382 4.00252329,0.212829969 C2.64590217,0.334133944 2.14372112,0.405201863 1.40071553,1.04105202 C0.268610559,2.04788494 0,4.02628634 0,7.05308618 L0,9.93371506 C0,13.3885522 0.458836335,15.1437278 1.21428571,15.7857143 C2.08630124,16.5337829 2.66125497,16.5935707 3.24194224,16.6832298 C3.46737702,16.7173417 5.06287453,17 12.1428571,17 C16.5579314,17 20.3528699,16.7914591 20.7451475,16.7409744 C21.3757894,16.6613917 22.2816941,16.5458788 22.9658385,15.7857143 C23.9786161,14.6346432 24.1801242,12.7236806 24.1801242,9.95516304 L24.1801242,6.59937888 C24.1801242,4.80734658 24.0803047,2.27464646 22.9658385,1.21428571 C22.1215984,0.499626304 21.8124096,0.297410248 20.0654115,0.20953028 C19.571345,0.185132112 15.2600394,0 12.2484472,0 L12.2484472,0 Z"/><polygon fill="#FFFFFF" points="9.63509317 5.12111801 16.1552795 8.48680124 9.63509317 11.878882"></polygon></g></g></g></g></svg></a></li><li class="h-header-menuSnsItem -rss"><a href="http://feeds.gizmodo.jp/rss/gizmodo/index.xml" target="_blank"><svg width="16px" height="16px" viewBox="0 0 16 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>RSS</title><g stroke="none" stroke-width="1" fill-rule="evenodd"><g class="globalRss" transform="translate(-1041.000000, -257.000000)"><g transform="translate(1041.000000, 257.000000)"><g><path d="M0.027717390000000064,15.1420765a1.83858696,1.84863388 0 1,0 3.67717392,0a1.83858696,1.84863388 0 1,0 -3.67717392,0"/><path d="M1.86630435,6.66994536 L1.86630435,6.67923497 C0.85,6.67923497 0.0277173913,7.50601093 0.0277173913,8.52786885 C0.0277173913,9.54972678 0.85,10.3765027 1.86630435,10.3765027 L1.86630435,10.3857923 C4.48097826,10.3857923 6.59673913,12.5224044 6.59673913,15.1420765 L6.60597826,15.1420765 C6.60597826,16.1639344 7.42826087,16.9907104 8.44456522,16.9907104 C9.46086957,16.9907104 10.2831522,16.1639344 10.2831522,15.1420765 L10.2923913,15.1420765 C10.3016304,10.4693989 6.52282609,6.66994536 1.86630435,6.66994536 L1.86630435,6.66994536 Z"/><path d="M16.9445652,15.1978142 L16.9445652,15.1420765 L16.9445652,15.0491803 C16.861413,6.76284153 10.1353261,0.0557377049 1.86630435,0.0557377049 L1.86630435,0.0650273224 C0.85,0.0650273224 0.0277173913,0.891803279 0.0277173913,1.9136612 C0.0277173913,2.93551913 0.85,3.76229508 1.86630435,3.76229508 L1.86630435,3.7715847 C7.99184783,3.7715847 12.9994565,8.6579235 13.2304348,14.7612022 L13.2673913,15.1513661 C13.2673913,16.173224 14.0896739,17 15.1059783,17 C16.1038043,16.9907104 16.9076087,16.2010929 16.9445652,15.1978142 L16.9445652,15.1978142 C16.9445652,15.2071038 16.9445652,15.1978142 16.9445652,15.1978142 L16.9445652,15.1978142 Z"/></g></g></g></g></svg></a></li></ul><div class="h-header-menuSearch -search js-navButton"><button class="h-header-searchButton"><svg version="1.1" id="rayer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 20 20" style="enable-background:new 0 0 20 20" xml:space="preserve"><g transform="translate(3219 33)"><path d="M-3211.2-18.6c-3.6,0-6.5-2.9-6.5-6.5c0.1-3.6,3.1-6.5,6.7-6.4c3.5,0.1,6.3,2.9,6.4,6.4c0,3.6-2.8,6.5-6.4,6.5C-3211.1-18.6-3211.1-18.6-3211.2-18.6z M-3211.2-29.8c-2.7,0-4.8,2.1-4.9,4.8c0,2.7,2.3,4.8,5,4.8c2.6,0,4.7-2.2,4.8-4.8C-3206.3-27.7-3208.5-29.8-3211.2-29.8z"/><path d="M-3201.4-14.6c-0.1,0-0.3-0.1-0.4-0.2l-5.6-5.7c-0.3-0.3-0.3-0.8,0-1.2c0.3-0.3,0.9-0.3,1.2,0c0,0,0,0,0,0l5.6,5.7c0.3,0.3,0.3,0.8,0,1.1c0,0,0,0,0,0C-3200.8-14.6-3201.1-14.5-3201.4-14.6z"/></g></svg></button></div></div></div></div><div class="h-body-navContent"><div class="h-body-navContentItem -category"><ul class="h-body-navContentCategoryList"><li class="h-body-navContentCategoryItem" data-categorysub="technology"></li><li class="h-body-navContentCategoryItem" data-categorysub="science"></li><li class="h-body-navContentCategoryItem" data-categorysub="product"></li><li class="h-body-navContentCategoryItem" data-categorysub="entertainment"></li><li class="h-body-navContentCategoryItem" data-categorysub="lifestyle"></li><li class="h-body-navContentCategoryItem" data-categorysub="design"></li><li class="h-body-navContentCategoryItem" data-categorysub="business"></li><li class="h-body-navContentCategoryItem" data-categorysub="news"></li></ul></div><div class="h-body-navContentItem -tags"><ul class="h-body-navContentTagsList"></ul><p class="h-body-navContentTagsButton"><a href="/taglist/">タグ一覧へ</a></p></div><div class="h-body-navContentItem -feature"><ul class="h-body-navContentFeatureList"></ul></div><div class="h-body-navContentItem -search"><form action="/search" method="get" class="h-body-navContentSearchForm"><input type="text" id="block_search" title="サイト内検索" name="q" placeholder="Search GIZMODO"></form></div></div></div></header><div class="l-ad"><div class="ad-banner"><div style='height:1px; width:1px;'><div id="gizmodo2017_normal-1"><script>;googletag.cmd.push(function(){googletag.display('gizmodo2017_normal-1')});</script></div></div></div><div class="ad-banner"><style>body:not(.gz-is-sponsored):not([class*="is-static-page-search"]):not([class*="is-static-page-advertising"]):not([class*="is-static-page-about"]) .l-ad .ad-banner:nth-of-type(2) div{min-height: 105px}#gizmodo2017_normal-0>div[id^="google_ads_iframe_"]>iframe{margin-bottom: 15px}</style><div style="line-height:0"><div id="gizmodo2017_normal-0"><script>;googletag.cmd.push(function(){googletag.display('gizmodo2017_normal-0')});</script></div></div></div></div><div class="l-breadcrumbs"><nav class="b-body"><ol><li><a href="/">TOP</a></li><li><a href="/category/product/">PRODUCT</a></li><li class="b-body-current"><em><a href="">『ロード・オブ・ザ・リング/旅の仲間』の公開から20年、ニュージーランドでメモリアル切手発売へ</a></em></li></ol></nav></div><main class="l-generalContent"><div class="l-generalContent-primary -main -withSecondary"><article class="p-post"><meta itemprop="url" content="https://www.gizmodo.jp/2021/09/new-lord-of-the-rings-stamps-will-get-your-mail-to-mord.html"/><meta itemprop="articleSection" content="technology"/><h1 class="p-post-title">『ロード・オブ・ザ・リング/旅の仲間』の公開から20年、ニュージーランドでメモリアル切手発売へ</h1><ul class="p-post-Assist"><li class="p-post-AssistTime"><time datetime="2021-09-08T17:00:00+09:00">2021.09.08 17:00</time></li></ul><ul class="p-post-Assist"><li class="p-post-AssistOriginalAuthor"><span class="p-post-AssistAuthor--icon"><img src="/assets/pc/img/common_icon_author.svg" width="12" height="12" alt="author"></span> Germain Lussier - Gizmodo US </li><li class="p-post-AssistOriginalLink"><a href="https://gizmodo.com/new-lord-of-the-rings-stamps-will-get-your-mail-to-mord-1847617262" target="_blank">［原文］</a></li><li class="p-post-AssistTranslator"> （ <span class="p-post-AssistTranslatorName">たもり</span> ） </li></ul><figure class="p-post-thumbnail" data-mainsurveykey="241888"><img class="p-post-thumbnailImage" src="https://assets.media-platform.com/gizmodo/dist/images/2021/09/08/210908lotr-w1280.jpg" onerror="if(this.src!='https://assets.media-platform.com/gizmodo/dist/images/2021/09/08/210908lotr.jpg') this.src='https://assets.media-platform.com/gizmodo/dist/images/2021/09/08/210908lotr.jpg';" alt="『ロード・オブ・ザ・リング/旅の仲間』の公開から20年、ニュージーランドでメモリアル切手発売へ" width="860" height="499.75786924939"><figcaption class="p-post-thumbnailCaption">Image: New Zealand Post</figcaption></figure><div class="p-post-ad"><div class="gz-entryDetail-adsense--pureAd" style="width:640px;text-align:center;margin-bottom:24px;min-height:120px"><div id="gizmodo2017_normal-3"><script>;googletag.cmd.push(function(){googletag.display('gizmodo2017_normal-3')});</script></div></div></div><div class="p-post-content"><p>あっという間に20年。</p><p>ニュージーランドといえば、美しい大自然や伝統的な踊りの<strong>ハカ</strong>、最近では<a href="https://gizmodo.com/new-zealand-goes-into-lockdown-after-first-mystery-case-1847499199" target="_blank">新型コロナへの徹底した感染対策</a>などが思い浮かびますが、映画『<strong>ロード・オブ・ザ・リング</strong>』3部作のロケ地としても有名です。 </p><p>J・R・R・トールキンの小説『指輪物語』を原作にピーター・ジャクソン監督が母国ニュージーランドで撮影した同シリーズの1作目『<strong>ロード・オブ・ザ・リング/旅の仲間</strong>』が公開されたのは2001年（日本は翌年公開）。その際、同国の郵便事業社ニュージーランド・ポストは記念切手を発行していました。</p><p>それから時が経ち、『ロード・オブ・ザ・リング/旅の仲間』の<strong>公開20周年を機にメモリアル切手が発売された</strong>と<a href="https://nerdist.com/article/new-lord-of-the-rings-stamps-celebrate-20th-anniversary/" target="_blank">Nerdist </a>(<a href="https://www.gamespot.com/articles/lord-of-the-rings-stamps-out-now-in-new-zealand-and-they-look-amazing/1100-6495904/" target="_blank">Gamespot</a>伝手に)が報じています。発行された切手を使って手紙を出せるのはニュージーランドに住んでいる人のみとなりますが、購入なら国外からもできますよ。 </p><h2>デザインは6種類</h2><p>作中の印象的なシーンを柔らかいタッチで再現した切手の絵柄は6種類。以下、各デザインです。 </p><div class="p-post-contentSlider"><ul class="p-post-contentSliderToggle"><li class="p-post-contentSliderOff"><input id="slideOff-848" type="radio" name="slideMode-848" value="off"/><label for="slideOff-848">一覧表示</label></li><li class="p-post-contentSliderOn"><input id="slideOn-848" type="radio" name="slideMode-848" value="on" checked="checked"/><label for="slideOn-848">スライドショー</label></li></ul><ul class="p-post-contentSliderControl"><li class="p-post-contentSliderNext"><button type="button"><i class="fa fa-angle-right fa-2x" aria-hidden="true"></i></button></li><li class="p-post-contentSliderPrevious"><button type="button"><i class="fa fa-angle-left fa-2x" aria-hidden="true"></i></button></li><li class="p-post-contentSliderProgress"></li></ul><div class="p-post-contentSliderList"><div class="p-post-contentSliderItem"><h2 class="p-post-contentSliderHeading"></h2><figure class="figure-caption "><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://assets.media-platform.com/gizmodo/dist/images/2021/09/08/210908lotr2.jpg" width="965" height="560" alt="210908lotr2"/><figcaption>Image: New Zealand Post</figcaption></figure><p><br/></p></div><div class="p-post-contentSliderItem"><h2 class="p-post-contentSliderHeading"></h2><figure class="figure-caption "><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://assets.media-platform.com/gizmodo/dist/images/2021/09/08/210908lotr3.jpg" width="965" height="559" alt="210908lotr3"/><figcaption>Image: New Zealand Post</figcaption></figure><p><br/></p></div><div class="p-post-contentSliderItem"><h2 class="p-post-contentSliderHeading"></h2><figure class="figure-caption "><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://assets.media-platform.com/gizmodo/dist/images/2021/09/08/210908lotr4.jpg" width="965" height="556" alt="210908lotr4"/><figcaption>Image: New Zealand Post</figcaption></figure><p><br/></p></div><div class="p-post-contentSliderItem"><h2 class="p-post-contentSliderHeading"></h2><figure class="figure-caption "><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://assets.media-platform.com/gizmodo/dist/images/2021/09/08/210908lotr5.jpg" width="965" height="555" alt="210908lotr5"/><figcaption>Image: New Zealand Post</figcaption></figure><p><br/></p></div><div class="p-post-contentSliderItem"><h2 class="p-post-contentSliderHeading"></h2><figure class="figure-caption "><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://assets.media-platform.com/gizmodo/dist/images/2021/09/08/210908lotr6.jpg" width="965" height="562" alt="210908lotr6"/><figcaption>Image: New Zealand Post</figcaption></figure><p><br/></p></div><div class="p-post-contentSliderItem"><h2 class="p-post-contentSliderHeading"></h2><figure class="figure-caption "><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://assets.media-platform.com/gizmodo/dist/images/2021/09/08/210908lotr.jpg" width="965" height="561" alt="210908lotr"/><figcaption>Image: New Zealand Post</figcaption></figure><p><br/></p></div></div></div><p>息をのむような美しいアートワークを手掛けたSacha Leesさんは、ジャクソン監督の映画に携わっただけでなく、<strong>20年前の切手のアートも担当したアーティスト</strong>なんだそう。画像のようなミニシートの他に、切手単体でも販売中。切手の注文は<a href="https://collectables.nzpost.co.nz/shop-collectables/collections/the-lord-of-the-rings-the-fellowship-of-the-ring-20th-anniversary/?sort=bestselling&amp;page=1" target="_blank">こちら</a>から、2001年に発行された切手のデザインは<a href="https://stampsnz.com/2001_lord_rings_fellowship_ring.html" target="_blank">こちら</a>で見ることができます。 </p><p>Leesさんの美しいアートワークを目にして3部作を改めて観たくなりましたが、『ロード・オブ・ザ・リング』といえばドラマ化も進んでいます。莫大な製作費をかけた<a href="https://gizmodo.com/amazon-s-lord-of-the-rings-release-date-comes-with-a-br-1847408700" target="_blank">Amazon（アマゾン）のドラマ版</a>もニュージーランドで撮影されていました。ただ残念ながらシーズン2のロケ地は<a href="https://gizmodo.com/amazons-lord-of-the-rings-series-just-dropped-a-surpris-1847477488" target="_blank">変わる</a>模様。 </p><p>何はともあれ、ゴラムみたいに｢いとしいしと｣なんて呟きながら大事にしたくなるような切手です。</p><p><small>Source: <a href="https://nerdist.com/article/new-lord-of-the-rings-stamps-celebrate-20th-anniversary/" target="_blank">Nerdist</a>, <a href="https://www.gamespot.com/articles/lord-of-the-rings-stamps-out-now-in-new-zealand-and-they-look-amazing/1100-6495904/" target="_blank">Gamespot</a>, <a href="https://collectables.nzpost.co.nz/shop-collectables/collections/the-lord-of-the-rings-the-fellowship-of-the-ring-20th-anniversary/?sort=bestselling&amp;page=1" target="_blank">NZ Post Collectables</a>, <a href="https://stampsnz.com/2001_lord_rings_fellowship_ring.html" target="_blank">StampsNZ</a>, </small></p></div><ul class="p-post-type"><li class="p-post-typeTagHead">Tags : </li><li class="p-post-typeTag"><a href="/tag/movie/">映画</a></li><li class="p-post-typeTag"><a href="/tag/product/">プロダクト</a></li><li class="p-post-typeTag"><a href="/tag/overseas/">海外</a></li></ul><div class="p-post-ad"><style>.teads_network + iframe{margin: 0 auto !important}#gizmodo2017_normal-6>div[id^="google_ads_iframe_"]>iframe{margin-bottom: 60px !important;margin-top: initial !important}</style><div id="pc_giz_video1" style="max-width:800px;line-height:0;margin:0 auto"><p class="advertisement" style="display:none;text-align:center;color:#696969;font-size:12px;line-height:12px;margin:80px 0px 4px">Advertisement</p><div id="gizmodo2017_normal-6"><script>;googletag.cmd.push(function(){googletag.display('gizmodo2017_normal-6')});</script></div><script type="text/javascript">(function(){var e=0,t=setInterval(function(){var l=document.getElementById('pc_giz_video1'),i=l.firstElementChild;if(i.style.display!='none')clearInterval(t);if(l.clientHeight>10)i.style.display='block';e++;if(e>=10)clearInterval(t)},1000)})();</script></div></div><div class="gz-entryDetail-footerItem gz-entryDetail-footerItem--ec"><ul class="gz-entryDetail-footerItemInner"></ul></div><ul class="p-post-share"><li class="p-post-shareItem -facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.gizmodo.jp%2F2021%2F09%2Fnew-lord-of-the-rings-stamps-will-get-your-mail-to-mord.html" target="_blank"><svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="facebook" class="postFacebook"><path d="M22.6134,0.0494597015 C23.3418179,0.0494597015 23.9325045,0.640146269 23.9325045,1.36856418 L23.9325045,22.6313104 C23.9325045,23.359997 23.3418179,23.9505045 22.6134,23.9505045 L1.35074328,23.9505045 C0.622056716,23.9505045 0.031638806,23.359997 0.031638806,22.6313104 L0.031638806,1.36856418 C0.031638806,0.640146269 0.622056716,0.0494597015 1.35074328,0.0494597015 L22.6134,0.0494597015 Z" id="path60" fill="#ffffff" transform="translate(11.982072, 11.999982) scale(1, -1) translate(-11.982072, -11.999982) "></path><path d="M16.5228,3.6594 L16.5228,12.9150716 L19.6296358,12.9150716 L20.0947701,16.5222358 L16.5228,16.5222358 L16.5228,18.8252507 C16.5228,19.869609 16.8127701,20.5812806 18.3104418,20.5812806 L20.220591,20.5821761 L20.220591,23.8083851 C19.8901433,23.8522657 18.7563224,23.9505045 17.4372179,23.9505045 C14.6832179,23.9505045 12.7978746,22.2695194 12.7978746,19.1823851 L12.7978746,16.5222358 L9.68315821,16.5222358 L9.68315821,12.9150716 L12.7978746,12.9150716 L12.7978746,3.6594 L16.5228,3.6594 Z" id="path64" fill="#49629D" transform="translate(14.951875, 13.804952) scale(1, -1) translate(-14.951875, -13.804952) "/></g></g></svg><span>シェア</span></a></li><li class="p-post-shareItem -twitter"><a href="http://twitter.com/share?text=%E3%80%8E%E3%83%AD%E3%83%BC%E3%83%89%E3%83%BB%E3%82%AA%E3%83%96%E3%83%BB%E3%82%B6%E3%83%BB%E3%83%AA%E3%83%B3%E3%82%B0%2F%E6%97%85%E3%81%AE%E4%BB%B2%E9%96%93%E3%80%8F%E3%81%AE%E5%85%AC%E9%96%8B%E3%81%8B%E3%82%8920%E5%B9%B4%E3%80%81%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B8%E3%83%BC%E3%83%A9%E3%83%B3%E3%83%89%E3%81%A7%E3%83%A1%E3%83%A2%E3%83%AA%E3%82%A2%E3%83%AB%E5%88%87%E6%89%8B%E7%99%BA%E5%A3%B2%E3%81%B8&url=https%3A%2F%2Fwww.gizmodo.jp%2F2021%2F09%2Fnew-lord-of-the-rings-stamps-will-get-your-mail-to-mord.html" target="_blank"><svg width="23px" height="19px" viewBox="0 0 23 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g class="postTwitter" transform="translate(-3.000000, -62.000000)" fill="#1da1f2"><g><path d="M3.03703704,78.4819629 C3.40322237,78.5230658 3.77583347,78.5440933 4.15361856,78.5440933 C6.34655796,78.5440933 8.36483331,77.8325697 9.96676895,76.6389208 C7.9185345,76.6029757 6.18991943,75.3162503 5.59432584,73.5480344 C5.88006389,73.6000081 6.17331258,73.6278596 6.47490642,73.6278596 C6.90184447,73.6278596 7.31534682,73.5735055 7.70815319,73.4717799 C5.56678683,73.0629732 3.95341833,71.2641286 3.95341833,69.1077368 C3.95341833,69.0890104 3.95341833,69.0703633 3.95375214,69.0517956 C4.58489609,69.3851413 5.30658495,69.5853391 6.0739218,69.6084297 C4.81797622,68.8103363 3.99155568,67.4480705 3.99155568,65.9040159 C3.99155568,65.0883863 4.22238262,64.3238574 4.62528663,63.6665293 C6.93388986,66.3591625 10.3828583,68.1310284 14.273035,68.316626 C14.1932553,67.9908979 14.1517799,67.6512043 14.1517799,67.3023855 C14.1517799,64.8445464 16.2475817,62.8518519 18.8326599,62.8518519 C20.1789,62.8518519 21.395373,63.3923781 22.2492491,64.2573629 C23.3154259,64.0577205 24.3171781,63.6873188 25.2215424,63.177342 C24.8720474,64.2165774 24.1299129,65.088783 23.1634607,65.6396246 C24.1103018,65.5320272 25.0124129,65.2927896 25.8518519,64.9388132 C25.2242963,65.8313321 24.4306722,66.6152221 23.5162103,67.242715 C23.5252231,67.4335496 23.5297295,67.6254951 23.5297295,67.8184722 C23.5297295,73.6997499 18.8217277,80.4814815 10.2121999,80.4814815 C7.56887258,80.4814815 5.10847101,79.7447249 3.03703704,78.4819629 Z"/></g></g></g></svg><span>ツイート</span></a></li><li class="p-post-shareItem -line"><a href="http://line.me/R/msg/text/?https%3A%2F%2Fwww.gizmodo.jp%2F2021%2F09%2Fnew-lord-of-the-rings-stamps-will-get-your-mail-to-mord.html" target="_blank"><svg width="24px" height="22px" viewBox="0 0 28 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g id="Page-1" class="postLine" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M27.113,11.417 C27.113,5.552 21.233,0.78 14.006,0.78 C6.779,0.78 0.898,5.552 0.898,11.417 C0.898,16.675 5.561,21.079 11.86,21.912 C12.287,22.004 12.868,22.194 13.015,22.558 C13.147,22.889 13.101,23.408 13.057,23.743 C13.057,23.743 12.904,24.668 12.87,24.865 C12.813,25.196 12.607,26.161 14.005,25.572 C15.404,24.983 21.553,21.127 24.303,17.961 L24.302,17.961 C26.203,15.879 27.113,13.764 27.113,11.417 Z" id="Shape" fill="#00b900"/></g></svg><span>LINEで送る</span></a></li><li class="p-post-shareItem -hatena"><a href="http://b.hatena.ne.jp/add?url=https%3A%2F%2Fwww.gizmodo.jp%2F2021%2F09%2Fnew-lord-of-the-rings-stamps-will-get-your-mail-to-mord.html" target="_blank"><svg width="24px" height="20px" viewBox="0 0 15 13" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g id="Page-1" class="postHatena" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M9.2799269,6.7574427 C8.8036611,6.2252935 8.1417916,5.92771 7.2943184,5.8646923 C8.0507407,5.6598849 8.5970457,5.3605509 8.9437393,4.9561875 C9.2904328,4.551824 9.4585266,4.0214253 9.4585266,3.34398523 C9.4672009,2.84770114 9.3477968,2.35755694 9.1118331,1.92083603 C8.8731395,1.50774294 8.5238454,1.16945831 8.10327,0.94406204 C7.719806,0.73400312 7.2628008,0.5817104 6.7270017,0.49243535 C6.1912026,0.40316031 5.2509277,0.3664 3.90617696,0.3664 L0.6336,0.3664 L0.6336,12.2977468 L4.0059827,12.2977468 C5.3612393,12.2977468 6.3382847,12.2522341 6.937119,12.1612085 C7.5359533,12.066682 8.0349819,11.9091378 8.4394577,11.6938274 C8.9261021,11.4418213 9.3266036,11.0505724 9.58985,10.5700122 C9.8577495,10.0868767 9.9943258,9.524969 9.9943258,8.8842893 C9.9943258,7.9967904 9.7579438,7.2878415 9.2799269,6.7574427 L9.2799269,6.7574427 Z M3.65928913,3.00789096 L4.3579292,3.00789096 C5.1668808,3.00789096 5.7096838,3.09891649 5.9863382,3.28096756 C6.2647437,3.46476911 6.4013199,3.7798575 6.4013199,4.2262327 C6.4013199,4.6726079 6.2489849,4.9614389 5.9548206,5.139989 C5.6606564,5.3185391 5.1090985,5.4025627 4.3053998,5.4025627 L3.65928913,5.4025627 L3.65928913,3.00789096 L3.65928913,3.00789096 Z M6.4328375,9.8505604 C6.1124086,10.0448649 5.5661036,10.1393914 4.7991755,10.1393914 L3.65928913,10.1393914 L3.65928913,7.5399122 L4.8464519,7.5399122 C5.6343918,7.5399122 6.1806967,7.6396902 6.469608,7.8392462 C6.7585193,8.0388022 6.9108544,8.3853994 6.9108544,8.8895408 C6.9108544,9.3936822 6.7532664,9.6615073 6.4275846,9.8558118 L6.4328375,9.8505604 Z M13.4507554,9.2781498 C12.6152344,9.2781498 11.9379108,9.9552852 11.9379108,10.7905741 C11.9379108,11.6258629 12.6152344,12.3029983 13.4507554,12.3029983 C14.2862763,12.3029983 14.9635999,11.6258629 14.9635999,10.7905741 C14.9635999,9.9552852 14.2862763,9.2781498 13.4507554,9.2781498 Z M12.1375222,0.3664 L14.7639885,0.3664 L14.7639885,8.323432 L12.1375222,8.323432 L12.1375222,0.3664 Z" id="Combined-Shape" fill="#00a4de"/></g></svg><span>ブックマーク</span></a></li></ul></article></div><div class="l-generalContent-secondary"><div class="ad-banner"><style>body.gz-is-sponsored .l-generalContent-secondary .s-body:first-child .s-body-ad:first-child,body[class*="is-static-page-search"] .l-generalContent-secondary .s-body:first-child .s-body-ad:first-child,body[class*="is-static-page-advertising"] .l-generalContent-secondary .s-body:first-child .s-body-ad:first-child,body[class*="is-static-page-about"] .l-generalContent-secondary .s-body:first-child .s-body-ad:first-child{margin-bottom:0}body.gz-is-sponsored .l-generalContent-secondary .s-body:first-child .s-Ranking,body[class*="is-static-page-search"] .l-generalContent-secondary .s-body:first-child .s-Ranking,body[class*="is-static-page-advertising"] .l-generalContent-secondary .s-body:first-child .s-Ranking,body[class*="is-static-page-about"] .l-generalContent-secondary .s-body:first-child .s-Ranking{margin-top:0}body:not(.gz-is-sponsored):not([class*="is-static-page-search"]):not([class*="is-static-page-advertising"]):not([class*="is-static-page-about"]) .l-generalContent-secondary .gz-item-banner.side-rect-1st{min-height:250px}</style><div class="gz-item-banner side-rect-1st" style="margin-bottom:15px"><div id="gizmodo2017_normal-2"><script>;googletag.cmd.push(function(){googletag.display('gizmodo2017_normal-2')});</script></div></div></div><div class="s-body"><div class="s-body-ranking"><aside class="s-Ranking"><h2>RANKING</h2><div class="s-Ranking_Tab-wrapper"><ul class="s-Ranking_Tab" role="tablist"><li class="s-Ranking_TabItem" role="tab" aria-selected="false" aria-hidden="false"><button type="button" name="button">Daily</button></li><li class="s-Ranking_TabItem -active" role="tab" aria-selected="true" aria-hidden="false"><button type="button" name="button">Weekly</button></li><li class="s-Ranking_TabItem" role="tab" aria-selected="false" aria-hidden="false"><button type="button" name="button">Monthly</button></li></ul><span class="s-Ranking_TabBar"></span></div><div class="s-Ranking_List"><div class="s-Ranking_ListWrapper"><ol class="s-Ranking_ListContainer -daily"><li class="s-Ranking_ListItem"><section class="s-Ranking_ListItemPost"><div class="s-Ranking_ListItemPostContainer"><h3 class="s-Ranking_ListItemPostTitle"><a href="https://www.gizmodo.jp/2021/09/this-normal-looking-lightning-cable-actually-steals-all.html?cx_click=pc_ranking">純正に見えるこのLightningケーブル、実はあなたのデータを盗みます</a></h3></div><ul class="s-Ranking_CardAssist"><li class="s-body-rankingCardAssistTime"><time datetime="2021-09-07T23:00:00+09:00">2021.09.07 23:00</time><li class="s-body-rankingCardAssistPageView -hot"><p>29,189</p></ul></section></li><li class="s-Ranking_ListItem"><section class="s-Ranking_ListItemPost"><div class="s-Ranking_ListItemPostContainer"><h3 class="s-Ranking_ListItemPostTitle"><a href="https://www.gizmodo.jp/2021/09/canon-eos-presentation-2021-sept.html?cx_click=pc_ranking">あ、あれが出るのか...? キヤノンのEOS新製品発表会が9月14日開催</a></h3></div><ul class="s-Ranking_CardAssist"><li class="s-body-rankingCardAssistTime"><time datetime="2021-09-07T16:39:00+09:00">2021.09.07 16:39</time><li class="s-body-rankingCardAssistPageView -hot"><p>20,043</p></ul></section></li><li class="s-Ranking_ListItem"><section class="s-Ranking_ListItemPost"><div class="s-Ranking_ListItemPostContainer"><h3 class="s-Ranking_ListItemPostTitle"><a href="https://www.gizmodo.jp/2021/09/matrix-4-intaractive-trailer.html?cx_click=pc_ranking">『マトリックス4』のインタラクティブ予告公開!</a></h3></div><ul class="s-Ranking_CardAssist"><li class="s-body-rankingCardAssistTime"><time datetime="2021-09-08T01:12:00+09:00">2021.09.08 01:12</time><li class="s-body-rankingCardAssistPageView -hot"><p>15,680</p></ul></section></li><li class="s-Ranking_ListItem"><section class="s-Ranking_ListItemPost"><div class="s-Ranking_ListItemPostContainer"><h3 class="s-Ranking_ListItemPostTitle"><a href="https://www.gizmodo.jp/2021/09/whatisthematrix-teaser.html?cx_click=pc_ranking">『マトリックス4』のティザーサイトが公開に</a></h3></div><ul class="s-Ranking_CardAssist"><li class="s-body-rankingCardAssistTime"><time datetime="2021-09-07T06:27:00+09:00">2021.09.07 06:27</time><li class="s-body-rankingCardAssistPageView -hot"><p>26,861</p></ul></section></li><li class="s-Ranking_ListItem"><section class="s-Ranking_ListItemPost"><div class="s-Ranking_ListItemPostContainer"><h3 class="s-Ranking_ListItemPostTitle"><a href="https://www.gizmodo.jp/2021/09/apple-event-2021-sept.html?cx_click=pc_ranking">Apple Event、9月15日午前2時から開催!</a></h3></div><ul class="s-Ranking_CardAssist"><li class="s-body-rankingCardAssistTime"><time datetime="2021-09-08T02:02:00+09:00">2021.09.08 02:02</time><li class="s-body-rankingCardAssistPageView -warm"><p>12,151</p></ul></section></li></ol><ol class="s-Ranking_ListContainer -weekly -active"><li class="s-Ranking_ListItem"><section class="s-Ranking_ListItemPost"><div class="s-Ranking_ListItemPostContainer"><h3 class="s-Ranking_ListItemPostTitle"><a href="https://www.gizmodo.jp/2021/09/pixel5a-1week-review.html?cx_click=pc_ranking">Google Pixel 5a、発売日から1週間使ってみたけど、やっぱコスパ最高だわ</a></h3></div><ul class="s-Ranking_CardAssist"><li class="s-body-rankingCardAssistTime"><time datetime="2021-09-02T21:00:00+09:00">2021.09.02 21:00</time><li class="s-body-rankingCardAssistPageView -veryHot"><p>154,891</p></ul></section></li><li class="s-Ranking_ListItem"><section class="s-Ranking_ListItemPost"><div class="s-Ranking_ListItemPostContainer"><h3 class="s-Ranking_ListItemPostTitle"><a href="https://www.gizmodo.jp/2021/09/windows-11-security.html?cx_click=pc_ranking">自分で勝手にWindows 11をインストールすると...安全に使い続けなくなるらしい</a></h3></div><ul class="s-Ranking_CardAssist"><li class="s-body-rankingCardAssistTime"><time datetime="2021-09-04T14:00:00+09:00">2021.09.04 14:00</time><li class="s-body-rankingCardAssistPageView -veryHot"><p>113,567</p></ul></section></li><li class="s-Ranking_ListItem"><section class="s-Ranking_ListItemPost"><div class="s-Ranking_ListItemPostContainer"><h3 class="s-Ranking_ListItemPostTitle"><a href="https://www.gizmodo.jp/2021/09/windows11new.html?cx_click=pc_ranking">来月速攻でWindows 11へアップグレードできる15機種が発表</a></h3></div><ul class="s-Ranking_CardAssist"><li class="s-body-rankingCardAssistTime"><time datetime="2021-09-02T19:00:00+09:00">2021.09.02 19:00</time><li class="s-body-rankingCardAssistPageView -veryHot"><p>74,906</p></ul></section></li><li class="s-Ranking_ListItem"><section class="s-Ranking_ListItemPost"><div class="s-Ranking_ListItemPostContainer"><h3 class="s-Ranking_ListItemPostTitle"><a href="https://www.gizmodo.jp/2021/09/rakuten_supersale_202109.html?cx_click=pc_ranking">3カ月に1度の｢楽天スーパーSALE｣は9月4日(土)20時から! よりお得に買える方法とは?</a></h3></div><ul class="s-Ranking_CardAssist"><li class="s-body-rankingCardAssistTime"><time datetime="2021-09-03T11:45:00+09:00">2021.09.03 11:45</time><li class="s-body-rankingCardAssistPageView -veryHot"><p>64,027</p></ul></section></li><li class="s-Ranking_ListItem"><section class="s-Ranking_ListItemPost"><div class="s-Ranking_ListItemPostContainer"><h3 class="s-Ranking_ListItemPostTitle"><a href="https://www.gizmodo.jp/2021/09/rakuten-sale-0905-1-1.html?cx_click=pc_ranking">【楽天スーパーSALE】半額商品多数!ソニーの4K液晶ブラビア、筋質点数が測れるタニタ体組成計など</a></h3></div><ul class="s-Ranking_CardAssist"><li class="s-body-rankingCardAssistTime"><time datetime="2021-09-05T17:45:00+09:00">2021.09.05 17:45</time><li class="s-body-rankingCardAssistPageView -veryHot"><p>68,944</p></ul></section></li></ol><ol class="s-Ranking_ListContainer -monthly"><li class="s-Ranking_ListItem"><section class="s-Ranking_ListItemPost"><div class="s-Ranking_ListItemPostContainer"><h3 class="s-Ranking_ListItemPostTitle"><a href="https://www.gizmodo.jp/2021/08/revolutionary-sound-absorbing-screw.html?cx_click=pc_ranking">普通の壁を防音壁にしてくれる変わったネジ</a></h3></div><ul class="s-Ranking_CardAssist"><li class="s-body-rankingCardAssistTime"><time datetime="2021-08-16T12:00:00+09:00">2021.08.16 12:00</time><li class="s-body-rankingCardAssistPageView -veryHot"><p>215,464</p></ul></section></li><li class="s-Ranking_ListItem"><section class="s-Ranking_ListItemPost"><div class="s-Ranking_ListItemPostContainer"><h3 class="s-Ranking_ListItemPostTitle"><a href="https://www.gizmodo.jp/2021/08/traces-of-nazi-atrocities-found-in-polands-death-valley.html?cx_click=pc_ranking">ナチスの残虐行為の証拠、ポーランドの｢死の谷｣で見つかった遺物たち</a></h3></div><ul class="s-Ranking_CardAssist"><li class="s-body-rankingCardAssistTime"><time datetime="2021-08-23T22:00:00+09:00">2021.08.23 22:00</time><li class="s-body-rankingCardAssistPageView -veryHot"><p>129,386</p></ul></section></li><li class="s-Ranking_ListItem"><section class="s-Ranking_ListItemPost"><div class="s-Ranking_ListItemPostContainer"><h3 class="s-Ranking_ListItemPostTitle"><a href="https://www.gizmodo.jp/2021/08/mummy-found-at-the-ruins-of-pompeii.html?cx_click=pc_ranking">一部がミイラ化した古代都市ポンペイ市民の遺骸が発掘される</a></h3></div><ul class="s-Ranking_CardAssist"><li class="s-body-rankingCardAssistTime"><time datetime="2021-08-23T23:00:00+09:00">2021.08.23 23:00</time><li class="s-body-rankingCardAssistPageView -veryHot"><p>164,122</p></ul></section></li><li class="s-Ranking_ListItem"><section class="s-Ranking_ListItemPost"><div class="s-Ranking_ListItemPostContainer"><h3 class="s-Ranking_ListItemPostTitle"><a href="https://www.gizmodo.jp/2021/09/pixel5a-1week-review.html?cx_click=pc_ranking">Google Pixel 5a、発売日から1週間使ってみたけど、やっぱコスパ最高だわ</a></h3></div><ul class="s-Ranking_CardAssist"><li class="s-body-rankingCardAssistTime"><time datetime="2021-09-02T21:00:00+09:00">2021.09.02 21:00</time><li class="s-body-rankingCardAssistPageView -veryHot"><p>154,891</p></ul></section></li><li class="s-Ranking_ListItem"><section class="s-Ranking_ListItemPost"><div class="s-Ranking_ListItemPostContainer"><h3 class="s-Ranking_ListItemPostTitle"><a href="https://www.gizmodo.jp/2021/08/bolt-on-support-block-airtag.html?cx_click=pc_ranking">自転車やバイクにガッチリ固定。AirTagをネジ留めできるバンパー</a></h3></div><ul class="s-Ranking_CardAssist"><li class="s-body-rankingCardAssistTime"><time datetime="2021-08-15T18:00:00+09:00">2021.08.15 18:00</time><li class="s-body-rankingCardAssistPageView -veryHot"><p>123,403</p></ul></section></li></ol></div></div></aside></div><div class="s-body-cardList2" data-gtm-mgid=""><div class="s-body-cardList2Header"></div><div class="s-body-cardList2Content"></div></div><div class="s-body-cardList2" data-gtm-mgid=""><div class="s-body-cardList2Header"></div><div class="s-body-cardList2Content"></div></div><div class="s-body-cardList2" data-gtm-mgid=""><div class="s-body-cardList2Header"></div><div class="s-body-cardList2Content"></div></div></div><div class="s-body-ad-wrapper"><div class="ad-banner"><div class="gz-item-banner" style="margin-top:15px"><div id="gizmodo2017_normal-4"><script>;googletag.cmd.push(function(){googletag.display('gizmodo2017_normal-4')});</script></div></div></div></div></div></main><div class="l-heroContent"><div class="l-heroContent-primary"></div></div><div class="l-generalContent"><div class="l-generalContent-primary -main -withSecondary"><div class="p-recommend" id="gz-recommendedBottom-recommend"><h2 class="p-recommend-title">あわせて読みたい</h2><ul id="mcn-gizmodo01-pc" class="p-recommend-cardList"><mcn-gizmodo01-pc v-bind:settings="{ 'limit': 9, 'mediaPrefix': ' ｜ GIZMODO［日本版］', 'shuffleType': 'random', 'permalink': 'https://www.gizmodo.jp/2021/09/new-lord-of-the-rings-stamps-will-get-your-mail-to-mord.html', 'ids': [ { 'name': 'rec', 'method': 'getCxenseRecommend', 'id': '083f8ac6e8d92c8879ee53cd78a2109c01d1f25f' }, { 'name': 'cxAd', 'method': 'getCxenseAd', 'id': '000000016551aa15', 'num': 5 } ] }" v-bind:media-name="'GIZMODO'" v-bind:noimage="''" /></ul></div><div class="p-archive"><h2 class="p-archive-heading">LATEST NEWS</h2><ul class="p-archive-cardList"><li class="p-archive-cardItem"><article class="p-archive-cardPost"><p class="p-archive-cardImage" data-surveykey="241888"><a href="/2021/09/new-lord-of-the-rings-stamps-will-get-your-mail-to-mord.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAMAAAAoyzS7AAAAA1BMVEX39/dv1UhKAAAADUlEQVR42gECAP3/AAAAAgABUyucMAAAAABJRU5ErkJggg==" data-src="https://assets.media-platform.com/gizmodo/dist/images/2021/09/08/210908lotr-w640.jpg" width="592" height="336" alt="『ロード・オブ・ザ・リング/旅の仲間』の公開から20年、ニュージーランドでメモリアル切手発売へ"></a></p><div class="p-archive-cardMeta"><h3 class="p-archive-cardTitle"><a href="/2021/09/new-lord-of-the-rings-stamps-will-get-your-mail-to-mord.html">『ロード・オブ・ザ・リング/旅の仲間』の公開から20年、ニュージーランドでメモリアル切手発売へ</a></h3><ul class="p-archive-cardAssist"><li class="p-archive-cardAssistTime"><time datetime="2021-09-08T17:00:00+09:00">2021.09.08 17:00</time></li></ul></div></article></li><li class="p-archive-cardItem"><article class="p-archive-cardPost"><p class="p-archive-cardImage" data-surveykey="241823"><a href="/2021/09/multi-pot.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAMAAAAoyzS7AAAAA1BMVEX39/dv1UhKAAAADUlEQVR42gECAP3/AAAAAgABUyucMAAAAABJRU5ErkJggg==" data-src="https://assets.media-platform.com/gizmodo/dist/images/2021/09/07/1-w640.jpg" width="592" height="336" alt="1台7役の｢マルチポット｣が、狭いキッチンの救世主に！ 煮る、揚げる…時短でお米まで炊けちゃう"></a></p><div class="p-archive-cardMeta"><h3 class="p-archive-cardTitle"><a href="/2021/09/multi-pot.html">1台7役の｢マルチポット｣が、狭いキッチンの救世主に！ 煮る、揚げる…時短でお米まで炊けちゃう</a></h3><ul class="p-archive-cardAssist"><li class="p-archive-cardAssistTime"><time datetime="2021-09-08T16:00:00+09:00">2021.09.08 16:00</time></li><li class="p-archive-cardAssistAuthor">ROOMIE</li><li class="p-archive-cardAssistBuy">Buy</li></ul></div></article></li><li class="p-archive-cardItem"><article class="p-archive-cardPost"><p class="p-archive-cardImage" data-surveykey="241587"><a href="/2021/09/machi-ya-scutlery-start.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAMAAAAoyzS7AAAAA1BMVEX39/dv1UhKAAAADUlEQVR42gECAP3/AAAAAgABUyucMAAAAABJRU5ErkJggg==" data-src="https://assets.media-platform.com/gizmodo/dist/images/2021/09/02/cutlery9-w640.jpg" width="592" height="336" alt="マイバッグの次はマイカトラリー。使いやすさを重視した｢S+ Cutlery｣"></a></p><div class="p-archive-cardMeta"><h3 class="p-archive-cardTitle"><a href="/2021/09/machi-ya-scutlery-start.html">マイバッグの次はマイカトラリー。使いやすさを重視した｢S+ Cutlery｣</a></h3><ul class="p-archive-cardAssist"><li class="p-archive-cardAssistTime"><time datetime="2021-09-08T15:45:00+09:00">2021.09.08 15:45</time></li><li class="p-archive-cardAssistAuthor">lifehacker</li><li class="p-archive-cardAssistBuy">Buy</li><li class="p-archive-cardAssistAuthor"><svg xmlns="http://www.w3.org/2000/svg" width="80" height="14" viewBox="0 0 80 14"><defs></defs><title>machi-ya</title><g id="layer_2" data-name="layer 2"><g id="layer_1-2" data-name="layer 1"><path style="fill:gray" d="M7.78,11.42a.3.3,0,0,1-.21-.1L2.08,4.78a.29.29,0,0,1,0-.39.3.3,0,0,1,.18-.06.28.28,0,0,1,.21.1L7.7,10.67h0l.8-.95a0,0,0,0,0,0-.07l-5.86-7a.29.29,0,0,1,0-.39.31.31,0,0,1,.18-.07.28.28,0,0,1,.21.1L8.81,9.18h0l.81-1a0,0,0,0,0,0-.07L3.2.46a.27.27,0,0,1,0-.39.27.27,0,0,1,.39,0L10,7.66h0l2.69-3.19a.29.29,0,0,1,.39-.09.28.28,0,0,1,.09.38.2.2,0,0,1-.06.07L7.66,11.25a.28.28,0,0,1-.21.1h0Z"/><path style="fill:gray" d="M15.28,11.74a.28.28,0,0,1-.25-.19L13.67,7.18h0L14,6.77h0l1.44,4.65a.27.27,0,0,1-.18.35h-.09Z"/><path style="fill:gray" d="M13.39,11.73a.28.28,0,0,1-.26-.2l-.84-2.72h0l.35-.41h0l.93,3a.27.27,0,0,1-.18.35h-.08Z"/><path style="fill:gray" d="M2.17,11.73H2.09a.29.29,0,0,1-.18-.35l.94-3h0l.34.41h0l-.85,2.72A.28.28,0,0,1,2.17,11.73Z"/><path style="fill:gray" d="M.27,11.73H.19A.29.29,0,0,1,0,11.38L1.46,6.73h0l.34.41h0L.44,11.51A.28.28,0,0,1,.27,11.73Z"/><path style="fill:gray" d="M9.19,4h0L8.9,3.63a0,0,0,0,1,0-.07L11.69.24a.29.29,0,0,1,.39,0,.26.26,0,0,1,.1.19.24.24,0,0,1-.06.2L9.28,4h0Z"/><path style="fill:gray" d="M10.43,5.45h0l-.29-.35a0,0,0,0,1,0-.07l2.21-2.64a.28.28,0,0,1,.4,0,.27.27,0,0,1,0,.39l-2.26,2.7h-.09Z"/><path style="fill:gray" d="M75.49,2.82H75a.1.1,0,0,0-.1.08v.6h0a1.29,1.29,0,0,0-1.29-.81A1.4,1.4,0,0,0,72.2,3.76,12.07,12.07,0,0,0,72,6.23V7.6a3.65,3.65,0,0,0,.15,1.14,1.4,1.4,0,0,0,1.18,1,1.23,1.23,0,0,0,1.15-.51,4,4,0,0,0,.42-.92H75V9.53a.09.09,0,0,0,.08.1h.44a.08.08,0,0,0,.1-.08V2.89a.08.08,0,0,0-.08-.09Zm-.87,5.45a1.34,1.34,0,0,1-1.07.9.77.77,0,0,1-.86-.61,11.21,11.21,0,0,1-.11-2.32,7.33,7.33,0,0,1,.13-2.19,1,1,0,0,1,1.06-.76,1.06,1.06,0,0,1,1,.76,6.73,6.73,0,0,1,.15,2.19,4.21,4.21,0,0,1-.07.92,4.24,4.24,0,0,1-.24,1.11Z"/><path style="fill:gray" d="M36.62,2.82H36.2a.1.1,0,0,0-.1.08v.6h0a1.29,1.29,0,0,0-1.29-.81,1.4,1.4,0,0,0-1.45,1.07,12.07,12.07,0,0,0-.16,2.47V7.6a3.65,3.65,0,0,0,.15,1.14,1.4,1.4,0,0,0,1.18,1,1.23,1.23,0,0,0,1.15-.51,4,4,0,0,0,.42-.92H36V9.53a.09.09,0,0,0,.08.1h.44a.08.08,0,0,0,.1-.08V2.89A.08.08,0,0,0,36.62,2.82Zm-.87,5.45a1.34,1.34,0,0,1-1.07.9.77.77,0,0,1-.86-.61,11.21,11.21,0,0,1-.11-2.32,7.33,7.33,0,0,1,.13-2.19,1,1,0,0,1,1.06-.76,1.06,1.06,0,0,1,1,.76,6.73,6.73,0,0,1,.15,2.19,4.21,4.21,0,0,1-.07.92A4.22,4.22,0,0,1,35.75,8.27Z"/><path style="fill:gray" d="M65.49,11.41a.09.09,0,0,1-.1-.08v-.41a.1.1,0,0,1,.08-.1h.18a.8.8,0,0,0,.8-.82h0l.12-.47h0L64.93,2.94a.08.08,0,0,1,0-.07h.54a.1.1,0,0,1,.1.1h0l1.25,5.24h0L68.07,3c0-.1.06-.11.1-.11h.52a.08.08,0,0,1,0,.07l-1.77,7c-.27,1.16-.6,1.51-1.42,1.51h-.13Z"/><path style="fill:gray" d="M42.19,9.76a1.55,1.55,0,0,1-1.61-1.14,18.21,18.21,0,0,1,0-4.78A1.57,1.57,0,0,1,42.19,2.7,1.64,1.64,0,0,1,43.9,4.27v0a.08.08,0,0,1,0,.11h0l-.42.09h0a.08.08,0,0,1-.08-.07,1.08,1.08,0,0,0-1-1.14h-.11a1,1,0,0,0-1,.74,19,19,0,0,0,0,4.39,1,1,0,0,0,1,.74,1.07,1.07,0,0,0,1.12-1,.21.21,0,0,0,0-.11A.08.08,0,0,1,43.43,8h0l.41.08h0a.08.08,0,0,1,0,.11,1.62,1.62,0,0,1-1.64,1.62Z"/><path style="fill:gray" d="M50.71,9.63a.09.09,0,0,1-.1-.08V4.87c0-1.06-.38-1.58-1.16-1.58s-1.16.56-1.16,1.58V9.53a.08.08,0,0,1-.08.1h-.44a.09.09,0,0,1-.1-.08v-9a.1.1,0,0,1,.08-.1h.44a.09.09,0,0,1,.1.08v3h0a1.31,1.31,0,0,1,1.28-.8c1,0,1.56.67,1.56,2.05V9.55a.08.08,0,0,1-.08.1h-.44Z"/><path style="fill:gray" d="M28.87,9.63a.09.09,0,0,1-.1-.08V4.87c0-1.06-.38-1.58-1.17-1.58s-1.13.54-1.14,1.53v4.7a.08.08,0,0,1-.08.1h-.44a.09.09,0,0,1-.1-.08V4.86c0-1.06-.38-1.58-1.16-1.58s-1.16.56-1.16,1.58V9.52a.08.08,0,0,1-.08.1H23a.09.09,0,0,1-.1-.08V2.91a.1.1,0,0,1,.08-.1h.44a.09.09,0,0,1,.1.08v.59h0a1.31,1.31,0,0,1,1.28-.8,1.34,1.34,0,0,1,1.38.88h0a1.48,1.48,0,0,1,1.41-.89c1.09,0,1.62.67,1.62,2.05V9.49a.08.08,0,0,1-.08.1h-.44Z"/><rect style="fill:gray" x="59.05" y="5.52" width="3.04" height="0.59" rx="0.1" ry="0.1"/><path style="fill:gray" d="M55,9.63a.09.09,0,0,1-.1-.08v-7a.1.1,0,0,1,.08-.1h.44a.09.09,0,0,1,.1.08v7a.08.08,0,0,1-.08.1H55ZM55,1.37a.09.09,0,0,1-.1-.08V.49A.1.1,0,0,1,55,.39h.58a.09.09,0,0,1,.1.08v.8a.08.08,0,0,1-.08.1H55Z"/></g></g></svg></li></ul></div></article></li><li class="p-archive-cardItem"><article class="p-archive-cardPost"><p class="p-archive-cardImage" data-surveykey="241894"><a href="/2021/09/galaxy-z-fold3-5g-galaxy-z-flip3-5g.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAMAAAAoyzS7AAAAA1BMVEX39/dv1UhKAAAADUlEQVR42gECAP3/AAAAAgABUyucMAAAAABJRU5ErkJggg==" data-src="https://assets.media-platform.com/gizmodo/dist/images/2021/09/08/210908galaxy-01-w640.jpg" width="592" height="336" alt="パカパカしたい！ 折りたたみスマホ｢Galaxy Z Fold3 5G｣と｢Galaxy Z Flip3 5G｣がドコモとauから発売"></a></p><div class="p-archive-cardMeta"><h3 class="p-archive-cardTitle"><a href="/2021/09/galaxy-z-fold3-5g-galaxy-z-flip3-5g.html">パカパカしたい！ 折りたたみスマホ｢Galaxy Z Fold3 5G｣と｢Galaxy Z Flip3 5G｣がドコモとauから発売</a></h3><ul class="p-archive-cardAssist"><li class="p-archive-cardAssistTime"><time datetime="2021-09-08T15:00:00+09:00">2021.09.08 15:00</time></li></ul></div></article></li></ul></div></div><div class="l-generalContent-secondary"><div><!-- Cxense Module: INTERVIEW_サイドバー --><div id="cx_b5f34452bf81a11fc304e9145aa481a9b9afa6c6"></div><script type="text/javascript">;var cX=window.cX=window.cX||{};cX.callQueue=cX.callQueue||[];cX.CCE=cX.CCE||{};cX.CCE.callQueue=cX.CCE.callQueue||[];cX.CCE.callQueue.push(['run',{widgetId:'b5f34452bf81a11fc304e9145aa481a9b9afa6c6',targetElementId:'cx_b5f34452bf81a11fc304e9145aa481a9b9afa6c6'}]);</script><!-- Cxense Module End --></div><div><div id="taboola-side-rail-video" style="margin-top:15px"></div><script type="text/javascript">;window._taboola=window._taboola||[];_taboola.push({mode:'rbox-only-video',container:'taboola-side-rail-video',placement:'Side Rail Video',target_type:'mix'});</script></div><div class="s-body"><div class="s-body-ranking"></div><div class="s-body-cardList3" data-gtm-mgid="GTM_2018_sideReviewList"><div class="s-body-cardList3Header"><h2 class="s-body-cardList3Title">GIZMODO REVIEWS</h2></div><div class="s-body-cardList3Content"><div class="s-body-cardList3Card"><article class="s-body-cardList3CardPost"><p class="s-body-cardList3CardImage"><a href="/2021/09/240801.html" target="_self"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAMAAAAoyzS7AAAAA1BMVEX39/dv1UhKAAAADUlEQVR42gECAP3/AAAAAgABUyucMAAAAABJRU5ErkJggg==" data-src="https://assets.media-platform.com/gizmodo/dist/images/2021/08/20/210820TheBestLaptopBackpacks-w320.jpeg" width="592" height="336" alt=""></a></p><h3 class="s-body-cardList3CardTitle"><a href="/2021/09/240801.html">PCバッグおすすめ7選。通勤、通学に使えるバックパックを厳選</a></h3><ul class="s-body-cardList3CardAssist"><li class="s-body-cardList3CardAssistTime"><time datetime="2021-09-07T23:00:00+09:00">2021.09.07 23:00</time></li></ul><ul class="s-body-cardList3CardAssist"></ul></article></div><div class="s-body-cardList3Card"><article class="s-body-cardList3CardPost"><p class="s-body-cardList3CardImage"><a href="/2021/09/4k-tv-sony-bravia-xr-a80j-review.html" target="_self"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAMAAAAoyzS7AAAAA1BMVEX39/dv1UhKAAAADUlEQVR42gECAP3/AAAAAgABUyucMAAAAABJRU5ErkJggg==" data-src="https://assets.media-platform.com/gizmodo/dist/images/2021/09/07/210906_braviaxrrev1-w320.jpg" width="592" height="336" alt=""></a></p><h3 class="s-body-cardList3CardTitle"><a href="/2021/09/4k-tv-sony-bravia-xr-a80j-review.html">今まで見たなかで最も美しいテレビ：ソニー BRAVIA XR A80Jレビュー</a></h3><ul class="s-body-cardList3CardAssist"><li class="s-body-cardList3CardAssistTime"><time datetime="2021-09-07T20:00:00+09:00">2021.09.07 20:00</time></li></ul><ul class="s-body-cardList3CardAssist"></ul></article></div><div class="s-body-cardList3Card"><article class="s-body-cardList3CardPost"><p class="s-body-cardList3CardImage"><a href="/2021/09/pixel5a-1week-review.html" target="_self"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAMAAAAoyzS7AAAAA1BMVEX39/dv1UhKAAAADUlEQVR42gECAP3/AAAAAgABUyucMAAAAABJRU5ErkJggg==" data-src="https://assets.media-platform.com/gizmodo/dist/images/2021/09/02/IMG_9412-w320.JPG" width="592" height="336" alt=""></a></p><h3 class="s-body-cardList3CardTitle"><a href="/2021/09/pixel5a-1week-review.html">Google Pixel 5a、発売日から1週間使ってみたけど、やっぱコスパ最高だわ</a></h3><ul class="s-body-cardList3CardAssist"><li class="s-body-cardList3CardAssistTime"><time datetime="2021-09-02T21:00:00+09:00">2021.09.02 21:00</time></li></ul><ul class="s-body-cardList3CardAssist"></ul></article></div><div class="s-body-cardList3Card"><article class="s-body-cardList3CardPost"><p class="s-body-cardList3CardImage"><a href="/2021/09/samsung-smartphone-galaxy-z-fold-3-review.html" target="_self"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAMAAAAoyzS7AAAAA1BMVEX39/dv1UhKAAAADUlEQVR42gECAP3/AAAAAgABUyucMAAAAABJRU5ErkJggg==" data-src="https://assets.media-platform.com/gizmodo/dist/images/2021/09/01/210830_gzfold3rev1-w320.jpg" width="592" height="336" alt=""></a></p><h3 class="s-body-cardList3CardTitle"><a href="/2021/09/samsung-smartphone-galaxy-z-fold-3-review.html">スマホ界のラグジュアリーSUV誕生：サムスンGalaxy Z Fold 3レビュー</a></h3><ul class="s-body-cardList3CardAssist"><li class="s-body-cardList3CardAssistTime"><time datetime="2021-09-01T20:00:00+09:00">2021.09.01 20:00</time></li></ul><ul class="s-body-cardList3CardAssist"></ul></article></div><div class="s-body-cardList3Card"><article class="s-body-cardList3CardPost"><p class="s-body-cardList3CardImage"><a href="/2021/09/h2ofloss-short-review-jp.html" target="_self"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAMAAAAoyzS7AAAAA1BMVEX39/dv1UhKAAAADUlEQVR42gECAP3/AAAAAgABUyucMAAAAABJRU5ErkJggg==" data-src="https://assets.media-platform.com/gizmodo/dist/images/2021/08/28/20210827waterfloss-w320.jpg" width="592" height="336" alt=""></a></p><h3 class="s-body-cardList3CardTitle"><a href="/2021/09/h2ofloss-short-review-jp.html">一度使ったら手放せないウォーターフロス</a></h3><ul class="s-body-cardList3CardAssist"><li class="s-body-cardList3CardAssistTime"><time datetime="2021-09-01T19:00:00+09:00">2021.09.01 19:00</time></li></ul><ul class="s-body-cardList3CardAssist"></ul></article></div></div><div class="s-body-cardList3Button"><a href="/tag/review/"><span class="s-body-cardList3ButtonText">MORE</span></a></div></div><div class="s-body-cardList3" data-gtm-mgid="GTM_2018_sideNewArticle"><div class="s-body-cardList3Header"></div><div class="s-body-cardList3Content"></div></div><div class="s-body-cardList2" data-gtm-mgid=""><div class="s-body-cardList2Header"></div><div class="s-body-cardList2Content"></div></div><div class="s-body-ad"><div class="gz-item-banner"><div id="gizmodo2017_normal-7"><script>;googletag.cmd.push(function(){googletag.display('gizmodo2017_normal-7')});</script></div></div></div></div><div><!-- Cxense Module: LATEST DEALS_サイドバー --><div id="cx_f6e9b2196d167a852fea1bb23599a8e16972d328"></div><script type="text/javascript">;var cX=window.cX=window.cX||{};cX.callQueue=cX.callQueue||[];cX.CCE=cX.CCE||{};cX.CCE.callQueue=cX.CCE.callQueue||[];cX.CCE.callQueue.push(['run',{widgetId:'f6e9b2196d167a852fea1bb23599a8e16972d328',targetElementId:'cx_f6e9b2196d167a852fea1bb23599a8e16972d328'}]);</script><!-- Cxense Module End --></div><div><div style="margin:1em 0 1em 0"><div id="insertAdSpaceBeforeThis_00000001667da277" style="display:none"></div><script type="text/javascript">(function(){try{var t=document.createElement('script');t.type='text/javascript';t.async='async';t.src=('https:'==document.location.protocol)?'https://scdn.cxense.com/cx.js':'http://cdn.cxense.com/cx.js';var c=document.getElementsByTagName('script')[0];c.parentNode.insertBefore(t,c)}catch(e){}})();</script><script type="text/javascript">;var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['insertAdSpace',{adSpaceId:'00000001667da277',adUnitWidth:300,adUnitHeight:250,initialHorizontalAdUnits:1,initialVerticalAdUnits:1}]);</script></div></div></div></div><div class="l-heroContent"><div class="l-heroContent-primary"><div class="ad-banner"><div style="line-height:0;max-width:1184px;margin:0 auto"><div id="gizmodo2017_normal-8"><script>;googletag.cmd.push(function(){googletag.display('gizmodo2017_normal-8')});</script></div></div></div></div></div><div class="l-videoArea"><div class="p-videoContainer" data-defaultVideoId="q8HD5Ic3Uss"><img class="p-gzVideoLogo" src="/assets/pc/img/logo_gz-video.svg" alt="GIZMODO TV"><div class="p-videoPlayArea" id="gzVideoPlayer"></div><div class="p-videoListWrapper"></div></div></div><footer class="l-footer"><div class="f-body"><div class="f-body-conteiner"><div class="f-body-follow"><p class="f-body-followTitle">FOLLOW US</p><ul class="f-body-followList"><li class="f-body-followItem -facebook"><a href="https://www.facebook.com/gizmodojp" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="10" height="23" viewBox="1394.71 6485.02 11.08 26.48"><title>Facebook</title><path id="パス_316" data-name="パス 316" class="cls-1" d="M2.66-15.54V0H7.49V-15.54h2.8v-3.29H7.49v-1.645a1.425,1.425,0,0,1,.42-1.155,2.268,2.268,0,0,1,1.435-.35H9.8a2.642,2.642,0,0,1,.49.035v-3.43q-1.3-.1-2.59-.1a8.981,8.981,0,0,0-2.1.228,3.96,3.96,0,0,0-1.592.752,3.37,3.37,0,0,0-1,1.4,5.76,5.76,0,0,0-.35,2.135v2.135H.21v3.29Z" transform="translate(1395 6511)"/></svg></a></li><li class="f-body-followItem -twitter"><a href="https://twitter.com/gizmodojapan" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="20" viewBox="1448.444 6488 24.675 21.31"><title>Twitter</title><path id="twitter" class="cls-1" d="M7.739,21.31c9.309,0,14.356-8.188,14.356-15.366V5.271a12.385,12.385,0,0,0,2.58-2.8,12.588,12.588,0,0,1-2.916.9A5.712,5.712,0,0,0,24,.336a14.14,14.14,0,0,1-3.253,1.346A5,5,0,0,0,17.048,0,5.179,5.179,0,0,0,12,5.384a4.6,4.6,0,0,0,.112,1.234A13.951,13.951,0,0,1,1.682,1.009,5.328,5.328,0,0,0,1.009,3.7,5.522,5.522,0,0,0,3.253,8.188a4.044,4.044,0,0,1-2.243-.673v.112A5.349,5.349,0,0,0,5.047,12.9a5.63,5.63,0,0,1-1.346.224,2.186,2.186,0,0,1-.9-.112,5.017,5.017,0,0,0,4.711,3.7,9.664,9.664,0,0,1-6.281,2.355A4.6,4.6,0,0,1,0,18.955,14.29,14.29,0,0,0,7.739,21.31" transform="translate(1448.444 6488)"/></svg></a></li><li class="f-body-followItem -youtube"><a href="https://www.youtube.com/user/gizmodojapan" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="52" height="22" viewBox="1502 6487 51.792 21.6"><title>YouTube</title><g id="YouTube_logo_dark_color_1" transform="translate(1502 6487)"><path id="u_1_" class="cls-1" d="M45.586,30.855H43.619V29.716a2.892,2.892,0,0,1-2.07,1.277,1.25,1.25,0,0,1-1.242-.794,3.951,3.951,0,0,1-.207-1.518V20.4h1.967v8.488a.37.37,0,0,0,.414.38c.38,0,.725-.311,1.139-.9V20.4h1.967Z" transform="translate(-26.264 -13.361)"/><path id="o_1_" class="cls-1" d="M25.29,23.685a4.049,4.049,0,0,0-.621-2.484,2.57,2.57,0,0,0-2.174-1,2.451,2.451,0,0,0-2.174,1,4.049,4.049,0,0,0-.621,2.484v3.727a3.954,3.954,0,0,0,.587,2.381,2.76,2.76,0,0,0,4.417,0,3.954,3.954,0,0,0,.587-2.381V23.685Zm-1.967,3.934c.1,1.035-.207,1.553-.828,1.553s-.932-.518-.828-1.553V23.478c-.1-1.035.207-1.518.828-1.518s.932.483.828,1.518Z" transform="translate(-12.903 -13.23)"/><path id="y_1_" class="cls-1" d="M4.658,18.481v5.693H2.588V18.481S.449,11.511,0,10.2H2.174l1.449,5.452L5.072,10.2H7.246Z" transform="translate(0 -6.681)"/><g id="グループ化_138" data-name="グループ化 138" transform="translate(20.875)"><path id="パス_176" data-name="パス 176" class="cls-1" d="M112.666,25.2a1.44,1.44,0,0,0-.966.483v6.28a1.44,1.44,0,0,0,.966.483c.552,0,.794-.38.794-1.415V26.546C113.46,25.511,113.218,25.2,112.666,25.2Z" transform="translate(-94.034 -16.505)"/><path id="パス_177" data-name="パス 177" class="cls-1" d="M133.46,26.442c0-.966-.242-1.242-.863-1.242s-.9.276-.9,1.242v1.139h1.76Z" transform="translate(-107.133 -16.505)"/><path id="パス_178" data-name="パス 178" class="cls-1" d="M91.071,4.658a6.609,6.609,0,0,0-1.242-3.036A4.507,4.507,0,0,0,86.724.311C82.445,0,75.958,0,75.958,0h0s-6.487,0-10.8.311a4.4,4.4,0,0,0-3.105,1.311,6.609,6.609,0,0,0-1.242,3.036A45.91,45.91,0,0,0,60.5,9.627v2.346a45.91,45.91,0,0,0,.311,4.969,6.609,6.609,0,0,0,1.242,3.036,5.412,5.412,0,0,0,3.416,1.311c2.484.242,10.489.311,10.489.311s6.487,0,10.8-.311a4.4,4.4,0,0,0,3.105-1.311,6.609,6.609,0,0,0,1.242-3.036,45.911,45.911,0,0,0,.311-4.969V9.627C91.382,7.142,91.071,4.658,91.071,4.658ZM67.3,17.494h-2.07V5.59H63.088V3.623h6.521V5.59H67.332v11.9Zm7.453,0H72.784V16.355a2.892,2.892,0,0,1-2.07,1.277,1.25,1.25,0,0,1-1.242-.794,3.951,3.951,0,0,1-.207-1.518V7.142h1.967v8.385a.37.37,0,0,0,.414.38c.38,0,.725-.311,1.139-.9V7.142H74.75Zm7.108-3.105a7.43,7.43,0,0,1-.207,2.07A1.547,1.547,0,0,1,80.1,17.632a2.7,2.7,0,0,1-1.967-1.173v1.035H76.269V3.623h1.863v4.52A2.646,2.646,0,0,1,80.1,6.97a1.47,1.47,0,0,1,1.484,1.208,6.81,6.81,0,0,1,.242,2.07v4.141ZM86,15.907c.449,0,.725-.242.828-.759.035-.1,0-.552,0-1.311h1.967v.311a7.865,7.865,0,0,1-.069,1.208,2.418,2.418,0,0,1-.449,1.1A2.554,2.554,0,0,1,86,17.563a2.692,2.692,0,0,1-2.277-1.07,3.7,3.7,0,0,1-.656-2.381V10.558a4.3,4.3,0,0,1,.621-2.484A2.718,2.718,0,0,1,85.93,7a2.653,2.653,0,0,1,2.208,1.07,4.131,4.131,0,0,1,.621,2.415v2.1H85.033v1.9C85.067,15.424,85.343,15.907,86,15.907Z" transform="translate(-60.5)"/></g></g></svg></a></li></ul></div><div class="f-body-detail"><ul class="f-body-mediaList"><li class="f-body-mediaItem"><a class="f-body-mediaGizmodo" href="/"><svg class="f-body-mediaGizmodoSvg" width="130" height="19" viewBox="0 0 218 32" title="GIZMODO JAPAN"><title>GIZMODO</title><path d="M35.726 28.18V3.8c0-1.267.282-2.217.847-2.85.564-.633 1.294-.95 2.19-.95.92 0 1.668.314 2.24.94.57.626.857 1.58.857 2.86v24.38c0 1.28-.286 2.236-.857 2.87-.572.633-1.32.95-2.24.95-.882 0-1.61-.32-2.18-.96-.57-.64-.857-1.595-.857-2.86zM202.37 32c-8.62 0-15.63-7.174-15.63-15.99 0-8.817 7.01-15.99 15.63-15.99C210.99.02 218 7.193 218 16.01c0 8.816-7.01 15.99-15.63 15.99zm0-25.507c-5.13 0-9.304 4.27-9.304 9.517s4.174 9.517 9.304 9.517 9.302-4.27 9.302-9.517-4.173-9.517-9.302-9.517zM132.2 32c-8.618 0-15.63-7.174-15.63-15.99 0-8.817 7.012-15.99 15.63-15.99 8.62 0 15.632 7.173 15.632 15.99 0 8.816-7.012 15.99-15.63 15.99zm0-25.507c-5.128 0-9.302 4.27-9.302 9.517s4.174 9.517 9.303 9.517c5.13 0 9.304-4.27 9.304-9.517s-4.173-9.517-9.303-9.517zM181.73 16v-.004c0-3.53-1.126-6.793-3.024-9.44-2.76-3.852-7.162-6.394-12.142-6.544-.154-.005-.31-.012-.465-.012l-7.85.01c-1.34 0-2.31.312-2.91.937-.6.624-.9 1.633-.9 3.027v24.052c0 1.394.3 2.402.9 3.027.6.625 1.57.937 2.91.937l7.85.01c.155 0 .31-.008.464-.012 4.98-.15 9.38-2.692 12.142-6.543 1.898-2.648 3.023-5.912 3.025-9.44V16zm-14.522 9.45c-.757.05-1.57.058-2.446.058h-4.103V6.492h4.102c.875 0 1.69.01 2.446.06 2.713.33 5.07 1.86 6.55 4.056 1.032 1.53 1.64 3.38 1.644 5.373v.039c-.004 1.993-.612 3.843-1.643 5.373-1.482 2.197-3.84 3.724-6.552 4.056zM107.718.14c-1.142-.363-2.376.097-3.04 1.133L95.25 15.962 85.83 1.275C85.163.24 83.93-.22 82.786.142c-1.142.364-1.92 1.465-1.92 2.713v26.102c0 1.566 1.213 2.836 2.71 2.836 1.497 0 2.71-1.27 2.71-2.836V12.17l6.693 10.427.013.02.008.014c.01.013.02.025.027.038.042.062.085.124.132.184.02.026.042.05.063.075.037.043.074.088.114.13l.112.108.082.077c.054.046.108.087.164.128.016.01.03.024.046.035l.007.005c.06.04.12.08.184.116.017.01.034.022.05.03.048.028.097.05.146.073.274.13.562.212.85.242h.007c.057.007.115.008.17.01.033.002.065.004.095.004.033 0 .064-.002.095-.004.058-.002.115-.003.172-.01h.005c.29-.03.577-.112.85-.243.05-.025.1-.046.145-.073l.053-.03c.063-.038.124-.076.184-.117l.007-.005c.016-.01.03-.024.046-.035.056-.04.11-.082.164-.128.03-.025.056-.052.085-.08l.11-.105c.04-.042.076-.087.113-.13.022-.025.044-.05.064-.075.047-.06.09-.122.132-.184.007-.013.017-.025.025-.037l.008-.012.014-.02 6.69-10.428v16.787c0 1.566 1.214 2.836 2.713 2.836 1.496 0 2.71-1.27 2.71-2.836V2.855c0-1.248-.78-2.35-1.92-2.713zM71.64 31.027h-20.27c-1.066 0-2.25-.682-2.69-1.744-.438-1.06-.528-2.505.416-3.656l16.58-19.68H51.976c-1.497 0-2.71-1.327-2.71-2.964S50.478.346 51.975.346h18.47c1.068 0 2.17.174 3.136 1.255.88.988.842 3.12-.145 4.392L57.417 25.1h14.22c1.498 0 2.59 1.327 2.59 2.963 0 1.637-1.092 2.964-2.59 2.964zM15.517 32c-4.498 0-8.577-1.824-11.486-5.137C1.47 23.945 0 20.1 0 16.313 0 4.428 9.656 0 15.743 0c5.985 0 10.378 3.003 10.562 3.13 1.348.935 1.71 2.826.806 4.223-.9 1.392-2.716 1.768-4.063.843-.078-.052-3.195-2.108-7.304-2.108-3.815 0-9.076 2.576-9.076 10.224 0 4.35 3.163 9.483 8.964 9.483 3.265 0 5.56-.89 6.893-1.758v-4.525h-4.52c-1.622 0-2.937-1.363-2.937-3.044 0-1.68 1.315-3.044 2.938-3.044h7.457c1.624 0 2.94 1.363 2.94 3.044v9.053c0 .825-.323 1.612-.893 2.186-1.97 1.98-6.29 4.294-11.99 4.294z"/></svg></a></li><li class="f-body-mediaItem"><a class="f-body-mediaFuze" href="https://www.fuze.dj/" target="_blank"><svg class="f-body-mediaFuzeSvg" xmlns="http://www.w3.org/2000/svg" width="59" height="19" viewBox="2410.379 6463.621 58.899 19.111" title="FUZE"><title>FUZE</title><g id="グループ化_214" data-name="グループ化 214" transform="translate(2410.379 6463.621)"><path id="パス_221" data-name="パス 221" class="cls-1" d="M186.593,0V8.6h-.8V0H178.8V13.162c0,3.29,3.307,5.95,7.389,5.95s7.389-2.668,7.389-5.95V0Z" transform="translate(-163.753 0)"/><path id="パス_222" data-name="パス 222" class="cls-1" d="M384.534,18.278V12.909h-2.617L384.98,0H371.254V5.369h2.609L370.8,18.278Z" transform="translate(-339.596 0)"/><path id="パス_223" data-name="パス 223" class="cls-1" d="M563.717,6.362V5.554h3.568V0H555.1V18.278h12.185V12.716h-3.568v-.8h3.568V6.362Z" transform="translate(-508.386 0)"/><path id="パス_224" data-name="パス 224" class="cls-1" d="M9.585,12.564,13.81,6.286H10.04L8.483,8.609H7.675L13.456,0C13.271.008,0,0,0,0V18.278H9.585Z" transform="translate(0 0)"/></g></svg></a></li></ul><ul class="f-body-menuList"><li class="f-body-menuItem"><a href="/about/">GIZMODOについて</a></li><li class="f-body-menuItem"><a href="/staff">スタッフ一覧</a></li><li class="f-body-menuItem"><a href="/advertising/">広告掲載について</a></li><li class="f-body-menuItem"><a href="https://www.mediagene.co.jp/dl_mediasheet" target="_blank">媒体資料のお問い合わせ</a></li><li class="f-body-menuItem"><a href="https://www.mediagene.co.jp/" target="_blank">運営会社</a></li></ul><ul class="f-body-menuList"><li class="f-body-menuItem"><a href="https://www.mediagene.co.jp/info/privacy" target="_blank">プライバシーポリシー</a></li><li class="f-body-menuItem"><a href="https://www.mediagene.co.jp/info/gizmodo_kiyaku" target="_blank">利用規約</a></li><li class="f-body-menuItem"><a href="https://www.mediagene.co.jp/info/informative" target="_blank">インフォマティブデータポリシー</a></li><li class="f-body-menuItem"><a href="https://www.mediagene.co.jp/sponsored-and-affiliate" target="_blank">スポンサード＆アフィリエイト表記について</a></li></ul><p class="f-body-copyright">Copyright &#169; mediagene Inc. All Rights Reserved.</p></div></div></div></footer><script>;var url='https://www.gizmodo.jp/2021/09/new-lord-of-the-rings-stamps-will-get-your-mail-to-mord.html',tagPathBase='/tag/______/',issuePathBase='/issue/______';</script><script type="text/javascript" charset="utf-8" src="/assets/pc/vendor/swiper/swiper.jquery.min.js"></script><script type="text/javascript" charset="utf-8" src="/assets/pc/vendor/slick/slick.min.js" defer></script><script type="text/javascript" charset="utf-8" src="/assets/pc/js/main.js?v=202106091319" defer></script><script type="text/javascript" charset="utf-8" src="/assets/common/app/taxonomies.js?v=20210908" defer></script><script type="text/javascript" charset="utf-8" src="/assets/common/app/tag_cloud.js?v=20210908" defer></script><script type="text/javascript" charset="utf-8" src="https://assets.media-platform.com/common/js/lib/cxense/giz/track_want_stay.js"></script><script type="text/javascript" charset="utf-8" src="https://assets.media-platform.com/common/js/lib/cxense/giz/tracking_click_elements.js"></script><div id="amzn-assoc-ad-73665c6c-5d91-4b0b-848f-3e053517097d"></div><script async src="https://z-fe.associates-amazon.com/onetag/v2?MarketPlace=JP&instanceId=73665c6c-5d91-4b0b-848f-3e053517097d"></script><img height='1' width='1' border='0' alt='' src='https://aax-fe.amazon-adsystem.com/s/iui3?d=forester-did&ex-fargs=%3Fid%3D50c365ca-762c-773d-70ba-2b4f4acff3d7%26type%3D55%26m%3D6&ex-fch=416613&ex-src=https://www.gizmodo.jp/&ex-hargs=v%3D1.0%3Bc%3D7030793850903%3Bp%3D50C365CA-762C-773D-70BA-2B4F4ACFF3D7' style="position:absolute"/><div class="tmp"></div><script>;window._taboola=window._taboola||[];_taboola.push({flush:!0});</script></body></html>