<!DOCTYPE html><html lang="ja" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><head><meta charSet="utf-8"><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="preconnect dns-prefetch" href="//assets.media-platform.com"><link rel="preconnect dns-prefetch" href="//cm.g.doubleclick.net"><link rel="preconnect dns-prefetch" href="//aw.dw.impact-ad.jp"><link rel="preconnect dns-prefetch" href="//cdn-gl.imrworldwide.com"><link rel="preconnect dns-prefetch" href="//penta.a.one.impact-ad.jp"><link rel="preconnect dns-prefetch" href="//b92.yahoo.co.jp"><link rel="preconnect dns-prefetch" href="//rules.quantcount.com"><link rel="preconnect dns-prefetch" href="//www.google-analytics.com"><link rel="preconnect dns-prefetch" href="//img.ak.impact-ad.jp"><link rel="preconnect dns-prefetch" href="//scdn.cxense.com"><link rel="preconnect dns-prefetch" href="//cdn.cxense.com"><link rel="preconnect dns-prefetch" href="//adserver.cxad.cxense.com"><link rel="preconnect dns-prefetch" href="//connect.facebook.net"><link rel="preconnect dns-prefetch" href="//secure.quantserve.com"><link rel="preconnect dns-prefetch" href="//www.googletagmanager.com"><link rel="preconnect dns-prefetch" href="//apis.google.com"><link rel="preconnect dns-prefetch" href="//b.st-hatena.com"><link rel="preconnect dns-prefetch" href="//scdn.line-apps.com"><link rel="preconnect dns-prefetch" href="//yads.yahoo.co.jp"><link rel="preconnect dns-prefetch" href="//a248.e.akamai.net"><link rel="preconnect dns-prefetch" href="//cdn.jsdelivr.net"><link rel="preconnect dns-prefetch" href="//static.chartbeat.com"><link rel="preconnect dns-prefetch" href="//frtn.socdm.com"><link rel="preconnect dns-prefetch" href="//googleads.g.doubleclick.net"><link rel="preconnect dns-prefetch" href="//pagead2.googlesyndication.com"><link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin><link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script" /><link rel="preload" href="https://c.amazon-adsystem.com/aax2/apstag.js" as="script" /><link rel="preload" href="//micro.rubiconproject.com/prebid/dynamic/12384.js" as="script" /><meta name="author" content="mediagene Inc."><meta name="description" content="Amazon（アマゾン）では、2022年1月3日9時から1月6日23時59分まで｢Amazon初売り｣を開催中です。人気のアイテムがお買い得となるタイムセールでは、現在、 microSDカードが17％オフ、薄型ポータブルSSDが35％オフなど、今すぐ使えるアイテムがお買い得に登場しています。"><meta name="keywords" content=""><title>【Amazon初売り】もう容量不足に悩まない！ 128GBのmicroSDカードが1,690円、ポータブルSSDが35％オフなどストレージがお買い得 | ギズモード・ジャパン</title><link id="amp_url" rel="amphtml" href="https://www.gizmodo.jp/amp/2022/01/amazon-timesale-hatsuuri-2022-0104-1.html"><meta name="viewport" content="width=1200"><meta http-equiv="X-UA-Compatible" content="IE=Edge"><link rel="shortcut icon" href="/assets/favicon/favicon.ico"><link rel="icon" type="image/vnd.microsoft.icon" href="/assets/favicon/favicon.ico"><link rel="apple-touch-icon" sizes="60x60" href="/assets/favicon/apple-touch-icon.png"><link rel="icon" type="image/png" href="/assets/favicon/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/assets/favicon/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="/assets/favicon/manifest.json"><link rel="mask-icon" href="/assets/favicon/safari-pinned-tab.svg" color="#000000"><meta name="theme-color" content="#ffffff"><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.gizmodo.jp/index.xml"><link rel="alternate" type="application/atom+xml" title="Atom" href="https://www.gizmodo.jp/atom.xml"><link rel="canonical" href="https://www.gizmodo.jp/2022/01/amazon-timesale-hatsuuri-2022-0104-1.html"><link rel="stylesheet" href="/assets/pc/vendor/fontawesome/css/font-awesome.min.css" type='text/css'><link rel="stylesheet" href="/assets/pc/css/main.css?v=202109241945"><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,500,700,900"><script id="jsonld" type="application/ld+json">
{"@context":"http://schema.org","@type":"NewsArticle","pageType":"article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.gizmodo.jp/2022/01/amazon-timesale-hatsuuri-2022-0104-1.html"},"headline":"【Amazon初売り】もう容量不足に悩まない！ 128GBのmicroSDカードが1,690円、ポータブルSSDが35％オフなどストレージがお買い得","image":{"@type":"ImageObject","url":"https://assets.media-platform.com/gizmodo/dist/images/2022/01/04/61wcwiUJk0.jpg","width":1200,"height":674},"datePublished":"2022-01-04T11:45:00+09:00","dateModified":"2022-01-04T11:20:00+09:00","author":{"@type":"Person","name":"メディアジーンメディアコマース"},"publisher":{"@type":"Organization","name":" ギズモード・ジャパン","logo":{"@type":"ImageObject","url":"https://www.gizmodo.jp/assets/common/img/logo_owner_GIZMODO.png","width":180,"height":34}},"description":"Amazon（アマゾン）では、2022年1月3日9時から1月6日23時59分まで｢Amazon初売り｣を開催中です。人気のアイテムがお買い得となるタイムセールでは、現在、 microSDカードが17％オフ、薄型ポータブルSSDが35％オフなど、今すぐ使えるアイテムがお買い得に登場しています。","contentscode":"fc67e9331938b130a559a6e4df21841e","is_sponsored":false,"taxonomies":{"ad_tag":[],"article_type":[{"name":"セール記事","slug":"sales"},{"name":"Buy","slug":"buy"}],"author":[{"name":"メディアジーンメディアコマース","slug":"メディアジーンメディアコマース"}],"brand_channel":[],"category":[{"name":"PRODUCT","slug":"product"}],"category_yahoo":[],"commerce_tag":[],"issue":[],"mediagene_site":[],"sponsored_name":[],"tag":[{"name":"企業","slug":"enterprise"},{"name":"Amazon","slug":"enterprise/amazon"},{"name":"EC","slug":"shop"}]}}</script><script type="text/javascript" charset="utf-8" src="/assets/pc/vendor/jquery.min.js"></script><script type="text/javascript" charset="utf-8" src="https://scdn.cxense.com/cx.js"></script><script type="text/javascript" charset="utf-8" src="https://b.st-hatena.com/js/bookmark_button.js" async></script><script type="text/javascript" charset="utf-8" src="//scdn.line-apps.com/n/line_it/thirdparty/loader.min.js" async defer></script><script type="text/javascript" charset="utf-8" src="https://assets.media-platform.com/common/js/lib/cxense/cx-action.js"></script><script type="text/javascript" charset="utf-8" src="//assets.media-platform.com/common/js/lib/media-connect/v3/media-connect.js" defer></script><script type="text/javascript" src="//assets.media-platform.com/common/js/lib/media-connect/media-connect.js"></script><meta name="google-site-verification" content="DZpZRrIb3GnyJ-t-q9xIxAHYtQy4m4sNsPNYb_JfVWc"/><meta name="author" content="メディアジーンメディアコマース"><meta property="og:title" content="【Amazon初売り】もう容量不足に悩まない！ 128GBのmicroSDカードが1,690円、ポータブルSSDが35％オフなどストレージがお買い得"><meta property="og:type" content="article"><meta property="og:url" content="https://www.gizmodo.jp/2022/01/amazon-timesale-hatsuuri-2022-0104-1.html"><meta property="og:image" content="https://assets.media-platform.com/gizmodo/dist/images/2022/01/04/61wcwiUJk0-w960.jpg"><meta property="og:description" content="Amazon（アマゾン）では、2022年1月3日9時から1月6日23時59分まで｢Amazon初売り｣を開催中です。人気のアイテムがお買い得となるタイムセールでは、現在、 microSDカードが17％オフ、薄型ポータブルSSDが35％オフなど、今すぐ使えるアイテムがお買い得に登場しています。"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@gizmodojapan"><meta name="twitter:domain" content="https://twitter.com/gizmodojapan"/><meta name="twitter:title" content="【Amazon初売り】もう容量不足に悩まない！ 128GBのmicroSDカードが1,690円、ポータブルSSDが35％オフなどストレージがお買い得"><meta name="twitter:description" content="Amazon（アマゾン）では、2022年1月3日9時から1月6日23時59分まで｢Amazon初売り｣を開催中です。人気のアイテムがお買い得となるタイムセールでは、現在、 microSDカードが17％オフ、薄型ポータブルSSDが35％オフなど、今すぐ使えるアイテムがお買い得に登場しています。"><meta property="article:published_time" content="2022-01-04T11:45:00.000Z"><meta property="article:modified_time" content="2022-01-04T11:20:00.000Z"><meta name="cXenseParse:title" content="【Amazon初売り】もう容量不足に悩まない！ 128GBのmicroSDカードが1,690円、ポータブルSSDが35％オフなどストレージがお買い得"><meta name="cXenseParse:recs:articleid" content="248852"><meta name="cXenseParse:recs:publishtime" content="2022-01-04T11:45:00.000Z"><meta name="cXenseParse:author" content="メディアジーンメディアコマース"><meta name="cXenseParse:mdg-marker-category" content="PRODUCT"><meta name="cXenseParse:mdg-marker-categoryslug" content="product"><meta name="cXenseParse:mdg-marker-tag" content="企業"><meta name="cXenseParse:mdg-marker-tagslug" content="enterprise"><meta name="cXenseParse:mdg-marker-tag" content="Amazon"><meta name="cXenseParse:mdg-marker-tagslug" content="enterprise/amazon"><meta name="cXenseParse:mdg-marker-tag" content="EC"><meta name="cXenseParse:mdg-marker-tagslug" content="shop"><meta name="cXenseParse:mdg-marker-articletype" content="セール記事"><meta name="cXenseParse:mdg-marker-articletypeslug" content="sales"><meta name="cXenseParse:mdg-marker-articletype" content="Buy"><meta name="cXenseParse:mdg-marker-articletypeslug" content="buy"><meta name="cXenseParse:pageclass" content="article"><meta property="fb:admins" content="1354296164"/><meta property="fb:app_id" content="116343322381911"><meta property="fb:pages" content="118581851539475"><script src="/assets/common/js/lib/lazysizes/lazysizes.min.js" async></script><script>(function(t,n,r,e,m){t[e]=t[e]||[];t[e].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var g=n.getElementsByTagName(r)[0],a=n.createElement(r),s=e!='dataLayer'?'&l='+e:'';a.async=!0;a.src='https://www.googletagmanager.com/gtm.js?id='+m+s;g.parentNode.insertBefore(a,g)})(window,document,'script','dataLayer','GTM-PJF2SM');</script><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async src="//micro.rubiconproject.com/prebid/dynamic/12384.js"></script><script type='text/javascript'>!function(n,t,s,i,r,e,a){if(t[n])return;function c(e,a){t[n]._Q.push([e,a])};t[n]={init:function(){c('i',arguments)},fetchBids:function(){c('f',arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};e=s.createElement(i);e.async=!0;e.src=r;a=s.getElementsByTagName(i)[0];a.parentNode.insertBefore(e,a)}('apstag',window,document,'script','//c.amazon-adsystem.com/aax2/apstag.js');</script><script>eval(function(p,a,c,k,e,d){e=function(c){return(c<a?'':e(parseInt(c/a)))+((c=c%a)>35?String.fromCharCode(c+29):c.toString(36))};if(!''.replace(/^/,String)){while(c--){d[e(c)]=k[c]||e(c)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('c 9=9||{};9.y=9.y||[];c d=[];c i=[];c P=[];c 2c=[];c 1M=[];c z=z||{};z.14=z.14||[];c x=x||{};x.U=x.U||[];c 1r=1N;c 1s="1O";c 1v=1m;z.14.e([\'1P\',{1Q:"1R",1f:a(G){h(N w.v===\'1p\'&&N w.v.E===\'a\'){v.1S("L",G.1T(","))}}}]);a Y(){c G=[];h(N w.v===\'1p\'&&N w.v.E===\'a\'&&v.E("L")!==1U&&v.E("L").I>0){G=v.E("L").1V(\',\')}u G}9.y.e(a(){d[0]=9.l("/f/1o",[[Z,O],[C,j],[C,O]],"g-0").m(9.b());d[1]=9.l("/f/1L",[[1,1]],"g-1").m(9.b());d[2]=9.l("/f/1u",[[o,j]],"g-2").m(9.b());d[3]=9.l("/f/1X",[[1e,1Z]],"g-3").m(9.b());d[4]=9.l("/f/19",[[o,j],[o,17]],"g-4").m(9.b());d[5]=9.l("/f/20",[[o,j],[o,17]],"g-5").m(9.b());d[6]=9.l("/f/21",[[1e,22],[Z,O],[1,1],\'23\'],"g-6").m(9.b());d[7]=9.l("/f/1g",[[o,j],[1,1]],"g-7").m(9.b());d[8]=9.l("/f/1c",[[C,j],[1J,j]],"g-8").m(9.b());9.b().n("1b","27");9.b().n("1b","28");9.b().n("29","メディアジーンメディアコマース");9.b().n("2a","1Y");9.b().n("1K",["1x","1B","1D"]);9.b().n("1E","1G");9.b().n("1A","1H");9.b().n("1F","");9.b().n("1a",Y());i.e(d[0]);P.e(d[1]);i.e(d[2]);i.e(d[3]);i.e(d[4]);i.e(d[5]);i.e(d[6]);i.e(d[7]);i.e(d[8]);9.b().1w();9.b().1y();9.b().2b();9.25();h(P.I>0){9.b().1q(P)}});X.2F({2H:1s,2I:\'9\',2J:1v});c H=[{F:\'g-0\',B:\'/f/1o\',D:[[Z,O],[C,j]]},{F:\'g-2\',B:\'/f/1u\',D:[[o,j]]},{F:\'g-4\',B:\'/f/19\',D:[[o,17]]},{F:\'g-7\',B:\'/f/1g\',D:[[o,j]]},{F:\'g-8\',B:\'/f/1c\',D:[[C,j]]}];a 1l(H,i){c 1j=1m;c 1n=Q;c 16=[];c 15=[];c 12=Q;c R=[\'11\',\'J\',\'k\'];c p={M:Q};R.2G(a(q){p[q]=Q});a K(){c K=R.2R(a(q){u p[q]}).2T(a(1d){u 1d}).I===R.I;u K}a r(q){h(p.M===A){u}h(q===\'11\'){9.y.e(a(){X.2Q()})}S h(q===\'J\'){}S h(q===\'k\'){}p[q]=A;h(p[\'k\']&&!p[\'J\']){h(12)u;12=A;9.y.e(a(){x.U.e(a(){x.2M({2E:{2r:{2D:{1h:{1a:Y()}}}}});x.2f.V({1f:a(2g){r(\'J\')},1h:{2i:16,2j:15},2k:i})})})}h(K()){W()}}a W(){h(p.M===A){u}p.M=A;9.y.e(a(){9.b().1q(i)})}a V(){X.2s({2t:H},a(2u){r(\'11\')});h(1n){r("k")}S{(a(1k){w.1t(a(){r("k")},1j);2v{2w(1k["k"]+\'?2x=\'+2y(w.2z.2A),{2B:\'2C-2L-1I-2q\',2e:\'2p\',2o:\'2n\'}).1i(a(T){h(T.2m===2l){u T.2h()}S{2P 2S 2U(\'2O 10.\')}}).1i(a(13){16=13[\'s\'];15=13[\'t\'];r("k")}).18(a(10){r("k")})}18(10){r("k")}})({k:\'2N://2K.2d.1z.1C.26/24/1W\'})}}V();w.1t(a(){W()},1r)};1l(H,i);',62,181,'|||||||||googletag|function|pubads|var|gptAdSlots|push|15055520|gizmodo2017_normal|if|headerBiddingSlots|250|OPEp|defineSlot|addService|setTargeting|300|requestManager|bidder|headerBidderBack|||return|localStorage|window|pbjs|cmd|cX|true|slotName|970|sizes|getItem|slotID|segments|apstagSlots|length|prebid|allBiddersBack|cxSegments|adserverRequestSent|typeof|90|nonHeaderBiddingSlots|false|bidders|else|response|que|requestBids|sendAdserverRequest|apstag|getUserSegmentIdsLocal|728|error|a9|tmp_flg|res|callQueue|t_array|s_array|600|catch|pc_gizmodo_halfpage|CxSegments|article_type|pc_gizmodo_2nd_billboard|bool|640|callback|pc_gizmodo_2nd_splashbox|data|then|TAGGER_TIMEOUT|req|fetchHeaderBids|1000|bypass1plusx|pc_gizmodo_article_top_billboard|object|refresh|failSafeTimeout|apstag_pubID|setTimeout|pc_gizmodo_1st_splashbox|apstag_bidTimeout|disableInitialLoad|enterprise|enableSingleRequest|tagger|articleId|amazon|opecloud|shop|pagetype|querystring|article|248852|when|1184|tag|pc_gizmodo_skin|apstagLazyloadingSlots|3000|3659|getUserSegmentIds|persistedQueryId|6f906d96ea07d52dcd9f61e824f415ee11c7b8cc|setItem|join|null|split|v1|pc_gizmodo_article_in_top|product|100|pc_gizmodo_halfpage_2|pc_gizmodo_inread|360|fluid|api|enableServices|com|sales|buy|author|category|collapseEmptyDivs|lazyloadingSlots|profiles|mode|rp|bidResponses|json|opeaud|opectx|gptSlotObjects|200|status|include|credentials|cors|downgrade|user|fetchBids|slots|bids|try|fetch|url|encodeURIComponent|location|href|referrerPolicy|no|ext|ortb2|init|forEach|pubID|adServer|bidTimeout|mediaconsortium|referrer|setConfig|https|server|throw|setDisplayBids|map|new|filter|Error'.split('|'),0,{}))
</script><script>;var targetAds=['gizmodo2017_normal-6'];if(targetAds.length>0){googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(e){var o=e.slot;for(var t=targetAds.length-1;t>=0;t--){var d=targetAds[t];if(o.getSlotElementId()===d){var l=document.querySelector('#'+o.getSlotElementId()).previousElementSibling;if(!e.isEmpty)l.style.display='block'}}})})};</script><script async src="https://static.adsafeprotected.com/iasADX.js"onload="window.__iasADX.start(931356)"></script><script type="text/javascript">;window._taboola=window._taboola||[];_taboola.push({article:'auto'});!function(e,o,n,t){if(!document.getElementById(t)){e.async=1;e.src=n;e.id=t;o.parentNode.insertBefore(e,o)}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/mediagene-network/loader.js','tb_loader_script');if(window.performance&&typeof window.performance.mark=='function'){window.performance.mark('tbl_ic')};</script></head><body class="gz-is-nojs gz-is-pc is-entry-detail"><div id="cX-root" style="display:none"></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PJF2SM" height="0" width="0" style="display:none;visibility:hidden"></iframe> このページではJavaScriptを使用しています。JavaScriptをONにしてください。 </noscript><header class="l-header"><div class="h-body"><div class="h-body-header"><div class="h-body-conteiner"><div class="h-body-logo"><a href="/"><svg width="183" height="27" viewBox="0 0 218 32" title="ギズモード・ジャパン"><path d="M35.726 28.18V3.8c0-1.267.282-2.217.847-2.85.564-.633 1.294-.95 2.19-.95.92 0 1.668.314 2.24.94.57.626.857 1.58.857 2.86v24.38c0 1.28-.286 2.236-.857 2.87-.572.633-1.32.95-2.24.95-.882 0-1.61-.32-2.18-.96-.57-.64-.857-1.595-.857-2.86zM202.37 32c-8.62 0-15.63-7.174-15.63-15.99 0-8.817 7.01-15.99 15.63-15.99C210.99.02 218 7.193 218 16.01c0 8.816-7.01 15.99-15.63 15.99zm0-25.507c-5.13 0-9.304 4.27-9.304 9.517s4.174 9.517 9.304 9.517 9.302-4.27 9.302-9.517-4.173-9.517-9.302-9.517zM132.2 32c-8.618 0-15.63-7.174-15.63-15.99 0-8.817 7.012-15.99 15.63-15.99 8.62 0 15.632 7.173 15.632 15.99 0 8.816-7.012 15.99-15.63 15.99zm0-25.507c-5.128 0-9.302 4.27-9.302 9.517s4.174 9.517 9.303 9.517c5.13 0 9.304-4.27 9.304-9.517s-4.173-9.517-9.303-9.517zM181.73 16v-.004c0-3.53-1.126-6.793-3.024-9.44-2.76-3.852-7.162-6.394-12.142-6.544-.154-.005-.31-.012-.465-.012l-7.85.01c-1.34 0-2.31.312-2.91.937-.6.624-.9 1.633-.9 3.027v24.052c0 1.394.3 2.402.9 3.027.6.625 1.57.937 2.91.937l7.85.01c.155 0 .31-.008.464-.012 4.98-.15 9.38-2.692 12.142-6.543 1.898-2.648 3.023-5.912 3.025-9.44V16zm-14.522 9.45c-.757.05-1.57.058-2.446.058h-4.103V6.492h4.102c.875 0 1.69.01 2.446.06 2.713.33 5.07 1.86 6.55 4.056 1.032 1.53 1.64 3.38 1.644 5.373v.039c-.004 1.993-.612 3.843-1.643 5.373-1.482 2.197-3.84 3.724-6.552 4.056zM107.718.14c-1.142-.363-2.376.097-3.04 1.133L95.25 15.962 85.83 1.275C85.163.24 83.93-.22 82.786.142c-1.142.364-1.92 1.465-1.92 2.713v26.102c0 1.566 1.213 2.836 2.71 2.836 1.497 0 2.71-1.27 2.71-2.836V12.17l6.693 10.427.013.02.008.014c.01.013.02.025.027.038.042.062.085.124.132.184.02.026.042.05.063.075.037.043.074.088.114.13l.112.108.082.077c.054.046.108.087.164.128.016.01.03.024.046.035l.007.005c.06.04.12.08.184.116.017.01.034.022.05.03.048.028.097.05.146.073.274.13.562.212.85.242h.007c.057.007.115.008.17.01.033.002.065.004.095.004.033 0 .064-.002.095-.004.058-.002.115-.003.172-.01h.005c.29-.03.577-.112.85-.243.05-.025.1-.046.145-.073l.053-.03c.063-.038.124-.076.184-.117l.007-.005c.016-.01.03-.024.046-.035.056-.04.11-.082.164-.128.03-.025.056-.052.085-.08l.11-.105c.04-.042.076-.087.113-.13.022-.025.044-.05.064-.075.047-.06.09-.122.132-.184.007-.013.017-.025.025-.037l.008-.012.014-.02 6.69-10.428v16.787c0 1.566 1.214 2.836 2.713 2.836 1.496 0 2.71-1.27 2.71-2.836V2.855c0-1.248-.78-2.35-1.92-2.713zM71.64 31.027h-20.27c-1.066 0-2.25-.682-2.69-1.744-.438-1.06-.528-2.505.416-3.656l16.58-19.68H51.976c-1.497 0-2.71-1.327-2.71-2.964S50.478.346 51.975.346h18.47c1.068 0 2.17.174 3.136 1.255.88.988.842 3.12-.145 4.392L57.417 25.1h14.22c1.498 0 2.59 1.327 2.59 2.963 0 1.637-1.092 2.964-2.59 2.964zM15.517 32c-4.498 0-8.577-1.824-11.486-5.137C1.47 23.945 0 20.1 0 16.313 0 4.428 9.656 0 15.743 0c5.985 0 10.378 3.003 10.562 3.13 1.348.935 1.71 2.826.806 4.223-.9 1.392-2.716 1.768-4.063.843-.078-.052-3.195-2.108-7.304-2.108-3.815 0-9.076 2.576-9.076 10.224 0 4.35 3.163 9.483 8.964 9.483 3.265 0 5.56-.89 6.893-1.758v-4.525h-4.52c-1.622 0-2.937-1.363-2.937-3.044 0-1.68 1.315-3.044 2.938-3.044h7.457c1.624 0 2.94 1.363 2.94 3.044v9.053c0 .825-.323 1.612-.893 2.186-1.97 1.98-6.29 4.294-11.99 4.294z" fill-rule="evenodd"/></svg></a></div><div class="h-body-menuContent"><ul class="h-body-menuList"><li class="h-body-menuItem -new"><a href="/articles/">NEW</a></li><li class="h-body-menuItem -category js-navButton"><span>CATEGORY</span></li><li class="h-body-menuItem -tags js-navButton"><span>TAG</span></li><li class="h-body-menuItem -feature js-navButton"><span>FEATURE</span></li></ul><ul class="h-header-menuSnsList"><li class="h-header-menuSnsItem -facebook"><a href="https://www.facebook.com/gizmodojp" target="_blank"><svg width="16px" height="16px" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>facebook</title><g stroke="none" stroke-width="1" fill-rule="evenodd"><g transform="translate(-1080.000000, -257.000000)"><g transform="translate(1041.000000, 257.000000)"><g transform="translate(39.000000, 0.000000)"><rect id="Rectangle-21" fill="#FFFFFF" x="7" y="2" width="11" height="18"/><path d="M1.103809,0 C0.494053819,0 0,0.494053819 0,1.103809 L0,18.896191 C0,19.5057963 0.494053819,20 1.103809,20 L10.6825931,20 L10.6825931,12.2549776 L8.07624001,12.2549776 L8.07624001,9.23655084 L10.6825931,9.23655084 L10.6825931,7.01057349 C10.6825931,4.42730073 12.260373,3.02067487 14.5648085,3.02067487 C15.6686175,3.02067487 16.6173837,3.10287979 16.893823,3.13959849 L16.893823,5.83924704 L15.2955855,5.8399964 C14.042279,5.8399964 13.7996358,6.43551372 13.7996358,7.30941872 L13.7996358,9.23655084 L16.7886127,9.23655084 L16.3993945,12.2549776 L13.7996358,12.2549776 L13.7996358,20 L18.896191,20 C19.5057963,20 20,19.5057963 20,18.896191 L20,1.103809 C20,0.494053819 19.5057963,0 18.896191,0 L1.103809,0 Z"/></g></g></g></g></svg></a></li><li class="h-header-menuSnsItem -twitter"><a href="https://twitter.com/gizmodojapan" target="_blank"><svg width="16px" height="13px" viewBox="0 0 20 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Twitter</title><g stroke="none" stroke-width="1" fill-rule="evenodd"><g transform="translate(-1118.000000, -260.000000)"><g transform="translate(1041.000000, 257.000000)"><path d="M77,16.7017207 C77.3210066,16.7377524 77.6476462,16.7561857 77.9788215,16.7561857 C79.9012034,16.7561857 81.6704708,16.1324474 83.074765,15.0860669 C81.2792348,15.0545566 79.7638904,13.926583 79.2417791,12.3765237 C79.4922638,12.422085 79.7493325,12.4465003 80.0137167,12.4465003 C80.3879805,12.4465003 80.7504664,12.3988522 81.0948096,12.3096772 C79.2176378,11.9513077 77.8033213,10.3743984 77.8033213,8.48405496 C77.8033213,8.46763897 77.8033213,8.45129253 77.8036139,8.43501566 C78.3568894,8.72723427 78.9895388,8.90273237 79.6622042,8.92297413 C78.5612129,8.22334672 77.8367534,7.02915271 77.8367534,5.67559835 C77.8367534,4.96059834 78.0391016,4.29039452 78.3922967,3.7141653 C80.4160723,6.07459048 83.4395186,7.62784958 86.8497385,7.79054877 C86.7798017,7.50500786 86.7434434,7.20722451 86.7434434,6.90144184 C86.7434434,4.74684262 88.5806723,3 90.8468122,3 C92.0269578,3 93.0933465,3.47383793 93.8418742,4.23210383 C94.7765097,4.05709263 95.6546692,3.73238984 96.447456,3.28533224 C96.1410805,4.19635035 95.4905081,4.96094614 94.6432935,5.44382678 C95.4733165,5.34950437 96.2641282,5.13978309 97,4.82947907 C96.4498701,5.61188204 95.7541607,6.29905833 94.952522,6.84913325 C94.9604228,7.01642336 94.9643732,7.1846873 94.9643732,7.35385551 C94.9643732,12.509521 90.8372289,18.4545455 83.2899155,18.4545455 C80.972713,18.4545455 78.8158674,17.8086874 77,16.7017207 Z"/></g></g></g></svg></a></li><li class="h-header-menuSnsItem -youtube"><a href="https://www.youtube.com/user/gizmodojapan" target="_blank"><svg width="20px" height="14px" viewBox="0 0 25 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Youtube</title><g stroke="none" stroke-width="1" fill-rule="evenodd"><g transform="translate(-1153.000000, -259.000000)"><g transform="translate(1041.000000, 257.000000)"><g transform="translate(112.000000, 2.000000)"><path d="M12.2484472,0 C9.42434596,0 5.2515587,0.17106382 4.00252329,0.212829969 C2.64590217,0.334133944 2.14372112,0.405201863 1.40071553,1.04105202 C0.268610559,2.04788494 0,4.02628634 0,7.05308618 L0,9.93371506 C0,13.3885522 0.458836335,15.1437278 1.21428571,15.7857143 C2.08630124,16.5337829 2.66125497,16.5935707 3.24194224,16.6832298 C3.46737702,16.7173417 5.06287453,17 12.1428571,17 C16.5579314,17 20.3528699,16.7914591 20.7451475,16.7409744 C21.3757894,16.6613917 22.2816941,16.5458788 22.9658385,15.7857143 C23.9786161,14.6346432 24.1801242,12.7236806 24.1801242,9.95516304 L24.1801242,6.59937888 C24.1801242,4.80734658 24.0803047,2.27464646 22.9658385,1.21428571 C22.1215984,0.499626304 21.8124096,0.297410248 20.0654115,0.20953028 C19.571345,0.185132112 15.2600394,0 12.2484472,0 L12.2484472,0 Z"/><polygon fill="#FFFFFF" points="9.63509317 5.12111801 16.1552795 8.48680124 9.63509317 11.878882"></polygon></g></g></g></g></svg></a></li><li class="h-header-menuSnsItem -rss"><a href="http://feeds.gizmodo.jp/rss/gizmodo/index.xml" target="_blank"><svg width="16px" height="16px" viewBox="0 0 16 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>RSS</title><g stroke="none" stroke-width="1" fill-rule="evenodd"><g class="globalRss" transform="translate(-1041.000000, -257.000000)"><g transform="translate(1041.000000, 257.000000)"><g><path d="M0.027717390000000064,15.1420765a1.83858696,1.84863388 0 1,0 3.67717392,0a1.83858696,1.84863388 0 1,0 -3.67717392,0"/><path d="M1.86630435,6.66994536 L1.86630435,6.67923497 C0.85,6.67923497 0.0277173913,7.50601093 0.0277173913,8.52786885 C0.0277173913,9.54972678 0.85,10.3765027 1.86630435,10.3765027 L1.86630435,10.3857923 C4.48097826,10.3857923 6.59673913,12.5224044 6.59673913,15.1420765 L6.60597826,15.1420765 C6.60597826,16.1639344 7.42826087,16.9907104 8.44456522,16.9907104 C9.46086957,16.9907104 10.2831522,16.1639344 10.2831522,15.1420765 L10.2923913,15.1420765 C10.3016304,10.4693989 6.52282609,6.66994536 1.86630435,6.66994536 L1.86630435,6.66994536 Z"/><path d="M16.9445652,15.1978142 L16.9445652,15.1420765 L16.9445652,15.0491803 C16.861413,6.76284153 10.1353261,0.0557377049 1.86630435,0.0557377049 L1.86630435,0.0650273224 C0.85,0.0650273224 0.0277173913,0.891803279 0.0277173913,1.9136612 C0.0277173913,2.93551913 0.85,3.76229508 1.86630435,3.76229508 L1.86630435,3.7715847 C7.99184783,3.7715847 12.9994565,8.6579235 13.2304348,14.7612022 L13.2673913,15.1513661 C13.2673913,16.173224 14.0896739,17 15.1059783,17 C16.1038043,16.9907104 16.9076087,16.2010929 16.9445652,15.1978142 L16.9445652,15.1978142 C16.9445652,15.2071038 16.9445652,15.1978142 16.9445652,15.1978142 L16.9445652,15.1978142 Z"/></g></g></g></g></svg></a></li></ul><div class="h-header-menuSearch -search js-navButton"><button class="h-header-searchButton"><svg version="1.1" id="rayer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 20 20" style="enable-background:new 0 0 20 20" xml:space="preserve"><g transform="translate(3219 33)"><path d="M-3211.2-18.6c-3.6,0-6.5-2.9-6.5-6.5c0.1-3.6,3.1-6.5,6.7-6.4c3.5,0.1,6.3,2.9,6.4,6.4c0,3.6-2.8,6.5-6.4,6.5C-3211.1-18.6-3211.1-18.6-3211.2-18.6z M-3211.2-29.8c-2.7,0-4.8,2.1-4.9,4.8c0,2.7,2.3,4.8,5,4.8c2.6,0,4.7-2.2,4.8-4.8C-3206.3-27.7-3208.5-29.8-3211.2-29.8z"/><path d="M-3201.4-14.6c-0.1,0-0.3-0.1-0.4-0.2l-5.6-5.7c-0.3-0.3-0.3-0.8,0-1.2c0.3-0.3,0.9-0.3,1.2,0c0,0,0,0,0,0l5.6,5.7c0.3,0.3,0.3,0.8,0,1.1c0,0,0,0,0,0C-3200.8-14.6-3201.1-14.5-3201.4-14.6z"/></g></svg></button></div></div></div></div><div class="h-body-navContent"><div class="h-body-navContentItem -category"><ul class="h-body-navContentCategoryList"><li class="h-body-navContentCategoryItem" data-categorysub="technology"></li><li class="h-body-navContentCategoryItem" data-categorysub="science"></li><li class="h-body-navContentCategoryItem" data-categorysub="product"></li><li class="h-body-navContentCategoryItem" data-categorysub="entertainment"></li><li class="h-body-navContentCategoryItem" data-categorysub="lifestyle"></li><li class="h-body-navContentCategoryItem" data-categorysub="design"></li><li class="h-body-navContentCategoryItem" data-categorysub="business"></li><li class="h-body-navContentCategoryItem" data-categorysub="news"></li></ul></div><div class="h-body-navContentItem -tags"><ul class="h-body-navContentTagsList"></ul><p class="h-body-navContentTagsButton"><a href="/taglist/">タグ一覧へ</a></p></div><div class="h-body-navContentItem -feature"><ul class="h-body-navContentFeatureList"></ul></div><div class="h-body-navContentItem -search"><form action="/search" method="get" class="h-body-navContentSearchForm"><input type="text" id="block_search" title="サイト内検索" name="q" placeholder="Search GIZMODO"></form></div></div></div></header><div class="l-ad"><div class="ad-banner"><div style='height:1px; width:1px;'><div id="gizmodo2017_normal-1"><script>;googletag.cmd.push(function(){googletag.display('gizmodo2017_normal-1')});</script></div></div></div><div class="ad-banner"><style>body:not(.gz-is-sponsored):not([class*="is-static-page-search"]):not([class*="is-static-page-advertising"]):not([class*="is-static-page-about"]) .l-ad .ad-banner:nth-of-type(2) div{min-height: 105px}#gizmodo2017_normal-0>div[id^="google_ads_iframe_"]>iframe{margin-bottom: 15px}</style><div style="line-height:0"><div id="gizmodo2017_normal-0"><script>;googletag.cmd.push(function(){googletag.display('gizmodo2017_normal-0')});</script></div></div></div><style>@media screen and (min-width: 640px){html{overflow-y:overlay}body .l-header{z-index:10;height:61px}body .l-header .h-body{z-index:10}body .l-header .h-body.is-fixed{z-index:10}body .l-header + .l-ad{top:56px;background-color:#f5f5f5;background-color:#f5f5f5;margin-top:0 !important;padding-top:18px;width:100%;min-width:1184px;z-index:9;position:sticky;transition:all, 0.05s;top:0;z-index:99}body .l-header + .l-ad.stop-sticky{opacity:0;visibility:hidden;transform:translate3d(0,-100%,0)}body .l-header + .l-ad.is-hide{display:none;transition:all, 0.05s}}</style><script>;var billboard_sticky=!0;$(function(){var o=$(window),n=$('body .l-header + .l-ad'),a='stop-sticky',e=$('.s-Ranking'),s=e.outerHeight(),r=e.offset().top,t=749.5+s;o.on('load scroll',function(){var e=$(this).scrollTop();if(e>t){n.addClass(a);$('main.l-generalContent .l-generalContent-secondary .s-body-ad-wrapper').each(function(){$(this).children('.s-body-ad, .ad-banner').css({'top':'75px'})})}
else{n.removeClass(a);$('main.l-generalContent .l-generalContent-secondary .s-body-ad-wrapper').each(function(){$(this).children('.s-body-ad, .ad-banner').css({'top':'125px'})})}})});</script></div><div class="l-breadcrumbs"><nav class="b-body"><ol><li><a href="/">TOP</a></li><li><a href="/category/product/">PRODUCT</a></li><li class="b-body-current"><em><a href="">【Amazon初売り】もう容量不足に悩まない！ 128GBのmicroSDカードが1,690円、ポータブルSSDが35％オフなどストレージがお買い得</a></em></li></ol></nav></div><main class="l-generalContent"><div class="l-generalContent-primary -main -withSecondary"><article class="p-post"><meta itemprop="url" content="https://www.gizmodo.jp/2022/01/amazon-timesale-hatsuuri-2022-0104-1.html"/><meta itemprop="articleSection" content="technology"/><h1 class="p-post-title">【Amazon初売り】もう容量不足に悩まない！ 128GBのmicroSDカードが1,690円、ポータブルSSDが35％オフなどストレージがお買い得</h1><ul class="p-post-Assist"><li class="p-post-AssistTime"><time datetime="2022-01-04T11:45:00+09:00">2022.01.04 11:45</time></li><li class="p-post-AssistBuy">Buy</li></ul><ul class="p-post-Assist"><li class="p-post-AssistAuthor"><span class="p-post-AssistAuthor--icon"><img src="/assets/pc/img/common_icon_author.svg" width="12" height="12" alt="author"></span> メディアジーンメディアコマース </li></ul><figure class="p-post-thumbnail" data-mainsurveykey="248852"><img class="p-post-thumbnailImage" src="https://assets.media-platform.com/gizmodo/dist/images/2022/01/04/61wcwiUJk0-w1280.jpg" onerror="if(this.src!='https://assets.media-platform.com/gizmodo/dist/images/2022/01/04/61wcwiUJk0.jpg') this.src='https://assets.media-platform.com/gizmodo/dist/images/2022/01/04/61wcwiUJk0.jpg';" alt="【Amazon初売り】もう容量不足に悩まない！ 128GBのmicroSDカードが1,690円、ポータブルSSDが35％オフなどストレージがお買い得" width="860" height="483.078125"><figcaption class="p-post-thumbnailCaption">Image: <a href=“https://www.amazon.co.jp/dp/B09378JC6B?ots=1&tag=gj09-22&linkCode=ogi&th=1&psc=1&ref=mgac2017” target=“_blank”>Amazon.co.jp</a></figcaption></figure><div class="p-post-ad"><div class="gz-entryDetail-adsense--pureAd" style="width:640px;text-align:center;margin-bottom:24px"><div id="gizmodo2017_normal-3"><script>;googletag.cmd.push(function(){googletag.display('gizmodo2017_normal-3')});</script></div></div></div><div class="p-post-content"><p><strong>こちらは、メディアジーン コマースチームからの記事です。</strong></p><p>Amazon（アマゾン）では、2022年1月3日9時から1月6日23時59分まで｢<a href="https://amzn.to/3EPAdls" target="_blank">Amazon初売り</a>｣を開催中です。</p><p>人気のアイテムがお買い得となるタイムセールでは、現在、<a href="https://www.amazon.co.jp/dp/B09378JC6B?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank"><strong>128GBのmicroSDカードが1,690円</strong></a><strong>、</strong><a href="https://www.amazon.co.jp/dp/B0956NVKNF?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank"><strong>ポータブルSSDが35％オフ</strong></a>など、今すぐ使えるアイテムがお買い得に登場しています。</p><p>なお、以下の表示価格は2022年1月4日10時現在のもの。変更や売り切れの可能性もありますので、それぞれ販売ページでご確認ください。</p><h2>初売りでのお買い物をよりお得に！</h2><p>購入する際はギフト券にチャージして購入すると最大2.5%のポイントバックがあるのでさらにお得。詳細は<a href="https://www.gizmodo.jp/2022/01/amazon_hatsuuri_2021.html" target="_blank">こちらの記事</a>を要チェック。</p><aside class="araklet araklet-template-gizmodo" data-araklet-template="gizmodo"><div class="araklet-image"><a class="araklet-image-link" href="https://www.amazon.co.jp/dp/B08G1PWN9X?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank"><img src="https://m.media-amazon.com/images/I/410tgxHXr6L._SL160_.jpg" alt="Amazonギフト券 チャージタイプ(直接アカウントに残高追加)"/></a></div><div class="araklet-detail"><div class="araklet-title"><a class="araklet-title-link" href="https://www.amazon.co.jp/dp/B08G1PWN9X?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank">Amazonギフト券 チャージタイプ(直接アカウントに残高追加)</a></div><div class="araklet-item araklet-item-amazon" data-item-id="f2f3b64a-d410-473b-b500-ebd0080b94b4" data-auto-update="0"><div class="araklet-price araklet-price-amazon"><span class="price">5,000</span></div><div class="araklet-buy-button-box"><a class="araklet-buy-button araklet-buy-button-amazon" href="https://www.amazon.co.jp/dp/B08G1PWN9X?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank">Amazonで購入する</a></div></div></div><script>!function(t,e){if(!t.getElementById(e)){var n=t.createElement("script");n.id=e,n.src="https://araklet.mediagene.co.jp/resource/araklet.js",t.body.appendChild(n)}}(document,"loadAraklet")</script></aside><h2>17％オフも！消耗品のmicroSDカードはここで買いだめ！</h2><aside class="araklet araklet-template-gizmodo" data-araklet-template="gizmodo"><div class="araklet-image"><a class="araklet-image-link" href="https://www.amazon.co.jp/dp/B09379M37J?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank"><img src="https://m.media-amazon.com/images/I/41r-ZDGhEmS._SL160_.jpg" alt="バッファロー microSD 32GB 100MB/s UHS-1 U1 【 Nintendo Switch / ドライブレコーダー 対応 】V10 A1 IPX7 Full HD データ復旧サービス対応 RMSD-032U11HA/N"/></a></div><div class="araklet-detail"><div class="araklet-title"><a class="araklet-title-link" href="https://www.amazon.co.jp/dp/B09379M37J?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank">バッファロー microSD 32GB 100MB/s UHS-1 U1 【 Nintendo Switch / ドライブレコーダー 対応 】V10 A1 IPX7 Full HD データ復旧サービス対応 RMSD-032U11HA/N</a></div><div class="araklet-item araklet-item-amazon" data-item-id="3edc367b-9c1b-48de-b867-2c832173117e" data-auto-update="0"><div class="araklet-price araklet-price-amazon"><span class="price">663</span></div><div class="araklet-note araklet-note-amazon">（セール特価：1月6日23時59分まで：特選タイムセール）</div><div class="araklet-buy-button-box"><a class="araklet-buy-button araklet-buy-button-amazon" href="https://www.amazon.co.jp/dp/B09379M37J?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank">Amazonで購入する</a></div></div></div><script>!function(t,e){if(!t.getElementById(e)){var n=t.createElement("script");n.id=e,n.src="https://araklet.mediagene.co.jp/resource/araklet.js",t.body.appendChild(n)}}(document,"loadAraklet")</script></aside><aside class="araklet araklet-template-gizmodo" data-araklet-template="gizmodo"><div class="araklet-image"><a class="araklet-image-link" href="https://www.amazon.co.jp/dp/B09378JC6B?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank"><img src="https://m.media-amazon.com/images/I/41Qf6Bj8UFS._SL160_.jpg" alt="バッファロー microSD 128GB 100MB/s UHS-1 U1 【 Nintendo Switch / ドライブレコーダー 対応 】V10 A1 IPX7 Full HD データ復旧サービス対応 RMSD-128U11HA/N"/></a></div><div class="araklet-detail"><div class="araklet-title"><a class="araklet-title-link" href="https://www.amazon.co.jp/dp/B09378JC6B?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank">バッファロー microSD 128GB 100MB/s UHS-1 U1 【 Nintendo Switch / ドライブレコーダー 対応 】V10 A1 IPX7 Full HD データ復旧サービス対応 RMSD-128U11HA/N</a></div><div class="araklet-item araklet-item-amazon" data-item-id="5e412a23-5bfe-45e3-ab52-d48d2d172721" data-auto-update="0"><div class="araklet-price araklet-price-amazon"><span class="price">1,690</span></div><div class="araklet-note araklet-note-amazon">（セール特価：1月6日23時59分まで：特選タイムセール）</div><div class="araklet-buy-button-box"><a class="araklet-buy-button araklet-buy-button-amazon" href="https://www.amazon.co.jp/dp/B09378JC6B?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank">Amazonで購入する</a></div></div></div><script>!function(t,e){if(!t.getElementById(e)){var n=t.createElement("script");n.id=e,n.src="https://araklet.mediagene.co.jp/resource/araklet.js",t.body.appendChild(n)}}(document,"loadAraklet")</script></aside><aside class="araklet araklet-template-gizmodo" data-araklet-template="gizmodo"><div class="araklet-image"><a class="araklet-image-link" href="https://www.amazon.co.jp/dp/B08K41Q79R?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank"><img src="https://m.media-amazon.com/images/I/41J-u8j3klS._SL160_.jpg" alt="サンディスク microSD 128GB UHS-I Class10 Nintendo Switch メーカー動作確認済 SanDisk Ultra SDSQUA4-128G-EPK エコパッケージ"/></a></div><div class="araklet-detail"><div class="araklet-title"><a class="araklet-title-link" href="https://www.amazon.co.jp/dp/B08K41Q79R?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank">サンディスク microSD 128GB UHS-I Class10 Nintendo Switch メーカー動作確認済 SanDisk Ultra SDSQUA4-128G-EPK エコパッケージ</a></div><div class="araklet-item araklet-item-amazon" data-item-id="27724baa-8f0d-45eb-adab-928565e4f71c" data-auto-update="0"><div class="araklet-price araklet-price-amazon"><span class="price">1,700</span></div><div class="araklet-note araklet-note-amazon">（17%オフ：1月6日23時59分まで：特選タイムセール）</div><div class="araklet-buy-button-box"><a class="araklet-buy-button araklet-buy-button-amazon" href="https://www.amazon.co.jp/dp/B08K41Q79R?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank">Amazonで購入する</a></div></div></div><script>!function(t,e){if(!t.getElementById(e)){var n=t.createElement("script");n.id=e,n.src="https://araklet.mediagene.co.jp/resource/araklet.js",t.body.appendChild(n)}}(document,"loadAraklet")</script></aside><aside class="araklet araklet-template-gizmodo" data-araklet-template="gizmodo"><div class="araklet-image"><a class="araklet-image-link" href="https://www.amazon.co.jp/dp/B08K42CL9R?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank"><img src="https://m.media-amazon.com/images/I/41283Xzb8fS._SL160_.jpg" alt="サンディスク microSD 512GB UHS-I Class10 Nintendo Switchメーカー動作確認済 SanDisk Ultra SDSQUA4-512G-EPK エコパッケージ"/></a></div><div class="araklet-detail"><div class="araklet-title"><a class="araklet-title-link" href="https://www.amazon.co.jp/dp/B08K42CL9R?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank">サンディスク microSD 512GB UHS-I Class10 Nintendo Switchメーカー動作確認済 SanDisk Ultra SDSQUA4-512G-EPK エコパッケージ</a></div><div class="araklet-item araklet-item-amazon" data-item-id="9c1ce109-86aa-4903-a9e7-de2bfe41d7d7" data-auto-update="0"><div class="araklet-price araklet-price-amazon"><span class="price">7,367</span></div><div class="araklet-note araklet-note-amazon">（17%オフ：1月6日23時59分まで：特選タイムセール）</div><div class="araklet-buy-button-box"><a class="araklet-buy-button araklet-buy-button-amazon" href="https://www.amazon.co.jp/dp/B08K42CL9R?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank">Amazonで購入する</a></div></div></div><script>!function(t,e){if(!t.getElementById(e)){var n=t.createElement("script");n.id=e,n.src="https://araklet.mediagene.co.jp/resource/araklet.js",t.body.appendChild(n)}}(document,"loadAraklet")</script></aside><aside class="araklet araklet-template-gizmodo" data-araklet-template="gizmodo"><div class="araklet-image"><a class="araklet-image-link" href="https://www.amazon.co.jp/dp/B09DKR29LR?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank"><img src="https://m.media-amazon.com/images/I/41c7diTIF4L._SL160_.jpg" alt="Samsung microSDカード 64GB EVO Plus microSDXC UHS-I U1 最大転送速度130MB/秒 Nintendo Switch 動作確認済 MB-MC64KA/EC 国内正規保証品"/></a></div><div class="araklet-detail"><div class="araklet-title"><a class="araklet-title-link" href="https://www.amazon.co.jp/dp/B09DKR29LR?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank">Samsung microSDカード 64GB EVO Plus microSDXC UHS-I U1 最大転送速度130MB/秒 Nintendo Switch 動作確認済 MB-MC64KA/EC 国内正規保証品</a></div><div class="araklet-item araklet-item-amazon" data-item-id="6da0b16a-324c-4637-8f02-06f7fa000ef0" data-auto-update="0"><div class="araklet-price araklet-price-amazon"><span class="price">998</span></div><div class="araklet-note araklet-note-amazon">（セール特価：1月6日23時59分まで：特選タイムセール）</div><div class="araklet-buy-button-box"><a class="araklet-buy-button araklet-buy-button-amazon" href="https://www.amazon.co.jp/dp/B09DKR29LR?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank">Amazonで購入する</a></div></div></div><script>!function(t,e){if(!t.getElementById(e)){var n=t.createElement("script");n.id=e,n.src="https://araklet.mediagene.co.jp/resource/araklet.js",t.body.appendChild(n)}}(document,"loadAraklet")</script></aside><aside class="araklet araklet-template-gizmodo" data-araklet-template="gizmodo"><div class="araklet-image"><a class="araklet-image-link" href="https://www.amazon.co.jp/dp/B08QM6ZMR1?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank"><img src="https://m.media-amazon.com/images/I/41D0Z31JyfL._SL160_.jpg" alt="Samsung EVO Plus マイクロSDカード 256GB microSDXC UHS-I U3 100MB/s Full HD &amp; 4K UHD Nintendo Switch 動作確認済 MB-MC256HA/EC 国内正規保証品"/></a></div><div class="araklet-detail"><div class="araklet-title"><a class="araklet-title-link" href="https://www.amazon.co.jp/dp/B08QM6ZMR1?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank">Samsung EVO Plus マイクロSDカード 256GB microSDXC UHS-I U3 100MB/s Full HD &amp; 4K UHD Nintendo Switch 動作確認済 MB-MC256HA/EC 国内正規保証品</a></div><div class="araklet-item araklet-item-amazon" data-item-id="24fc5b7b-a02c-4092-a80b-cb17e2823071" data-auto-update="0"><div class="araklet-price araklet-price-amazon"><span class="price">3,942</span></div><div class="araklet-note araklet-note-amazon">（10%オフ：1月6日23時59分まで：特選タイムセール）</div><div class="araklet-buy-button-box"><a class="araklet-buy-button araklet-buy-button-amazon" href="https://www.amazon.co.jp/dp/B08QM6ZMR1?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank">Amazonで購入する</a></div></div></div><script>!function(t,e){if(!t.getElementById(e)){var n=t.createElement("script");n.id=e,n.src="https://araklet.mediagene.co.jp/resource/araklet.js",t.body.appendChild(n)}}(document,"loadAraklet")</script></aside><h2>録画やゲームでも使えるハードディスクが各容量でおトクに！</h2><aside class="araklet araklet-template-gizmodo" data-araklet-template="gizmodo"><div class="araklet-image"><a class="araklet-image-link" href="https://www.amazon.co.jp/dp/B07BK6696F?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank"><img src="https://m.media-amazon.com/images/I/41Cj79QLDuL._SL160_.jpg" alt="【Amazon.co.jp限定】バッファロー 外付けハードディスク 4TB テレビ録画/PC/PS4/4K対応 バッファロー製nasne™対応 静音&amp;コンパクト 日本製 故障予測 みまもり合図 HD-AD4U3"/></a></div><div class="araklet-detail"><div class="araklet-title"><a class="araklet-title-link" href="https://www.amazon.co.jp/dp/B07BK6696F?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank">【Amazon.co.jp限定】バッファロー 外付けハードディスク 4TB テレビ録画/PC/PS4/4K対応 バッファロー製nasne™対応 静音&amp;コンパクト 日本製 故障予測 みまもり合図 HD-AD4U3</a></div><div class="araklet-item araklet-item-amazon" data-item-id="6b0974bc-300f-4c87-9f56-5f288d0289ce" data-auto-update="0"><div class="araklet-price araklet-price-amazon"><span class="price">8,900</span></div><div class="araklet-note araklet-note-amazon">（15%オフ：1月6日23時59分まで：特選タイムセール）</div><div class="araklet-buy-button-box"><a class="araklet-buy-button araklet-buy-button-amazon" href="https://www.amazon.co.jp/dp/B07BK6696F?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank">Amazonで購入する</a></div></div></div><script>!function(t,e){if(!t.getElementById(e)){var n=t.createElement("script");n.id=e,n.src="https://araklet.mediagene.co.jp/resource/araklet.js",t.body.appendChild(n)}}(document,"loadAraklet")</script></aside><aside class="araklet araklet-template-gizmodo" data-araklet-template="gizmodo"><div class="araklet-image"><a class="araklet-image-link" href="https://www.amazon.co.jp/dp/B07QPNK96T?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank"><img src="https://m.media-amazon.com/images/I/41ab4BN-lJL._SL160_.jpg" alt="【Amazon.co.jp限定】バッファロー 外付けハードディスク 6TB テレビ録画/PC/PS4/4K対応 バッファロー製nasne™対応 静音&amp;コンパクト 日本製 故障予測 みまもり合図 HD-AD6U3"/></a></div><div class="araklet-detail"><div class="araklet-title"><a class="araklet-title-link" href="https://www.amazon.co.jp/dp/B07QPNK96T?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank">【Amazon.co.jp限定】バッファロー 外付けハードディスク 6TB テレビ録画/PC/PS4/4K対応 バッファロー製nasne™対応 静音&amp;コンパクト 日本製 故障予測 みまもり合図 HD-AD6U3</a></div><div class="araklet-item araklet-item-amazon" data-item-id="6f2f282a-784d-4e0c-aa7b-9a16cac27c97" data-auto-update="0"><div class="araklet-price araklet-price-amazon"><span class="price">11,280</span></div><div class="araklet-note araklet-note-amazon">（15%オフ：1月6日23時59分まで：特選タイムセール）</div><div class="araklet-buy-button-box"><a class="araklet-buy-button araklet-buy-button-amazon" href="https://www.amazon.co.jp/dp/B07QPNK96T?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank">Amazonで購入する</a></div></div></div><script>!function(t,e){if(!t.getElementById(e)){var n=t.createElement("script");n.id=e,n.src="https://araklet.mediagene.co.jp/resource/araklet.js",t.body.appendChild(n)}}(document,"loadAraklet")</script></aside><aside class="araklet araklet-template-gizmodo" data-araklet-template="gizmodo"><div class="araklet-image"><a class="araklet-image-link" href="https://www.amazon.co.jp/dp/B082X3639H?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank"><img src="https://m.media-amazon.com/images/I/31RcFufKEoL._SL160_.jpg" alt="アイ・オー・データ 外付けHDD 4TB テレビ録画 静音&amp;コンパクト 4K録画/Win/Mac 日本製 EX-HDAZ-UTL4K 【Amazon.co.jp限定】"/></a></div><div class="araklet-detail"><div class="araklet-title"><a class="araklet-title-link" href="https://www.amazon.co.jp/dp/B082X3639H?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank">アイ・オー・データ 外付けHDD 4TB テレビ録画 静音&amp;コンパクト 4K録画/Win/Mac 日本製 EX-HDAZ-UTL4K 【Amazon.co.jp限定】</a></div><div class="araklet-item araklet-item-amazon" data-item-id="7d2a93ba-936d-4e61-aa17-af28bcba38b5" data-auto-update="0"><div class="araklet-price araklet-price-amazon"><span class="price">8,900</span></div><div class="araklet-note araklet-note-amazon">（14%オフ：1月6日23時59分まで：特選タイムセール）</div><div class="araklet-buy-button-box"><a class="araklet-buy-button araklet-buy-button-amazon" href="https://www.amazon.co.jp/dp/B082X3639H?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank">Amazonで購入する</a></div></div></div><script>!function(t,e){if(!t.getElementById(e)){var n=t.createElement("script");n.id=e,n.src="https://araklet.mediagene.co.jp/resource/araklet.js",t.body.appendChild(n)}}(document,"loadAraklet")</script></aside><aside class="araklet araklet-template-gizmodo" data-araklet-template="gizmodo"><div class="araklet-image"><a class="araklet-image-link" href="https://www.amazon.co.jp/dp/B082X3NCB5?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank"><img src="https://m.media-amazon.com/images/I/31RcFufKEoL._SL160_.jpg" alt="アイ・オー・データ 外付けHDD 8TB テレビ録画 静音&amp;コンパクト 4K録画/Win/Mac 日本製 EX-HDAZ-UTL8K 【Amazon.co.jp限定】"/></a></div><div class="araklet-detail"><div class="araklet-title"><a class="araklet-title-link" href="https://www.amazon.co.jp/dp/B082X3NCB5?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank">アイ・オー・データ 外付けHDD 8TB テレビ録画 静音&amp;コンパクト 4K録画/Win/Mac 日本製 EX-HDAZ-UTL8K 【Amazon.co.jp限定】</a></div><div class="araklet-item araklet-item-amazon" data-item-id="84abd9c0-ab1e-4aff-a0a2-38dc02ca2f0d" data-auto-update="0"><div class="araklet-price araklet-price-amazon"><span class="price">16,550</span></div><div class="araklet-note araklet-note-amazon">（14%オフ：1月6日23時59分まで：特選タイムセール）</div><div class="araklet-buy-button-box"><a class="araklet-buy-button araklet-buy-button-amazon" href="https://www.amazon.co.jp/dp/B082X3NCB5?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank">Amazonで購入する</a></div></div></div><script>!function(t,e){if(!t.getElementById(e)){var n=t.createElement("script");n.id=e,n.src="https://araklet.mediagene.co.jp/resource/araklet.js",t.body.appendChild(n)}}(document,"loadAraklet")</script></aside><aside class="araklet araklet-template-gizmodo" data-araklet-template="gizmodo"><div class="araklet-image"><a class="araklet-image-link" href="https://www.amazon.co.jp/dp/B07VNTFK87?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank"><img src="https://m.media-amazon.com/images/I/41FCgSTzEyL._SL160_.jpg" alt="ウエスタンデジタル WD ポータブルHDD 4TB WD_BLACK P10 USB 3.2 Gen1 / 3年保証 【PS4 / Xbox Oneメーカー動作確認済】WDBA3A0040BBK-WESN"/></a></div><div class="araklet-detail"><div class="araklet-title"><a class="araklet-title-link" href="https://www.amazon.co.jp/dp/B07VNTFK87?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank">ウエスタンデジタル WD ポータブルHDD 4TB WD_BLACK P10 USB 3.2 Gen1 / 3年保証 【PS4 / Xbox Oneメーカー動作確認済】WDBA3A0040BBK-WESN</a></div><div class="araklet-item araklet-item-amazon" data-item-id="53c7634c-2735-4f46-862c-e2166fa5c192" data-auto-update="0"><div class="araklet-price araklet-price-amazon"><span class="price">12,300</span></div><div class="araklet-note araklet-note-amazon">（14%オフ：1月6日23時59分まで：特選タイムセール）</div><div class="araklet-buy-button-box"><a class="araklet-buy-button araklet-buy-button-amazon" href="https://www.amazon.co.jp/dp/B07VNTFK87?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank">Amazonで購入する</a></div></div></div><script>!function(t,e){if(!t.getElementById(e)){var n=t.createElement("script");n.id=e,n.src="https://araklet.mediagene.co.jp/resource/araklet.js",t.body.appendChild(n)}}(document,"loadAraklet")</script></aside><h2>持ち運びに便利なポータブルSSDが35％オフに</h2><aside class="araklet araklet-template-gizmodo" data-araklet-template="gizmodo"><div class="araklet-image"><a class="araklet-image-link" href="https://www.amazon.co.jp/dp/B08N4F3CVY?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank"><img src="https://m.media-amazon.com/images/I/31ze38peiqS._SL160_.jpg" alt="バッファロー SSD 外付け 250GB 超小型 コンパクト ポータブル PS5/PS4対応(メーカー動作確認済) USB3.2Gen1 ブラック SSD-PUT250U3-B/N"/></a></div><div class="araklet-detail"><div class="araklet-title"><a class="araklet-title-link" href="https://www.amazon.co.jp/dp/B08N4F3CVY?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank">バッファロー SSD 外付け 250GB 超小型 コンパクト ポータブル PS5/PS4対応(メーカー動作確認済) USB3.2Gen1 ブラック SSD-PUT250U3-B/N</a></div><div class="araklet-item araklet-item-amazon" data-item-id="7e2a4eea-9f57-42aa-a071-c3694567c1b5" data-auto-update="0"><div class="araklet-price araklet-price-amazon"><span class="price">3,980</span></div><div class="araklet-note araklet-note-amazon">（18%オフ：1月6日23時59分まで：特選タイムセール）</div><div class="araklet-buy-button-box"><a class="araklet-buy-button araklet-buy-button-amazon" href="https://www.amazon.co.jp/dp/B08N4F3CVY?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank">Amazonで購入する</a></div></div></div><script>!function(t,e){if(!t.getElementById(e)){var n=t.createElement("script");n.id=e,n.src="https://araklet.mediagene.co.jp/resource/araklet.js",t.body.appendChild(n)}}(document,"loadAraklet")</script></aside><aside class="araklet araklet-template-gizmodo" data-araklet-template="gizmodo"><div class="araklet-image"><a class="araklet-image-link" href="https://www.amazon.co.jp/dp/B08N4TY6RV?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank"><img src="https://m.media-amazon.com/images/I/31ze38peiqS._SL160_.jpg" alt="バッファロー SSD 外付け 500GB 超小型 コンパクト ポータブル PS5/PS4対応(メーカー動作確認済) USB3.2Gen1 ブラック SSD-PUT500U3-B/N"/></a></div><div class="araklet-detail"><div class="araklet-title"><a class="araklet-title-link" href="https://www.amazon.co.jp/dp/B08N4TY6RV?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank">バッファロー SSD 外付け 500GB 超小型 コンパクト ポータブル PS5/PS4対応(メーカー動作確認済) USB3.2Gen1 ブラック SSD-PUT500U3-B/N</a></div><div class="araklet-item araklet-item-amazon" data-item-id="adba1b19-de92-4e7e-9ea6-650c640e35f1" data-auto-update="0"><div class="araklet-price araklet-price-amazon"><span class="price">6,350</span></div><div class="araklet-note araklet-note-amazon">（15%オフ：1月6日23時59分まで：特選タイムセール）</div><div class="araklet-buy-button-box"><a class="araklet-buy-button araklet-buy-button-amazon" href="https://www.amazon.co.jp/dp/B08N4TY6RV?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank">Amazonで購入する</a></div></div></div><script>!function(t,e){if(!t.getElementById(e)){var n=t.createElement("script");n.id=e,n.src="https://araklet.mediagene.co.jp/resource/araklet.js",t.body.appendChild(n)}}(document,"loadAraklet")</script></aside><aside class="araklet araklet-template-gizmodo" data-araklet-template="gizmodo"><div class="araklet-image"><a class="araklet-image-link" href="https://www.amazon.co.jp/dp/B08N4JHGJL?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank"><img src="https://m.media-amazon.com/images/I/31ze38peiqS._SL160_.jpg" alt="バッファロー SSD 外付け 1.0TB 超小型 コンパクト ポータブル PS5/PS4対応(メーカー動作確認済) USB3.2Gen1 ブラック SSD-PUT1.0U3-B/N"/></a></div><div class="araklet-detail"><div class="araklet-title"><a class="araklet-title-link" href="https://www.amazon.co.jp/dp/B08N4JHGJL?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank">バッファロー SSD 外付け 1.0TB 超小型 コンパクト ポータブル PS5/PS4対応(メーカー動作確認済) USB3.2Gen1 ブラック SSD-PUT1.0U3-B/N</a></div><div class="araklet-item araklet-item-amazon" data-item-id="49f3c409-d407-45c0-b814-10c5d4cd5ac1" data-auto-update="0"><div class="araklet-price araklet-price-amazon"><span class="price">9,990</span></div><div class="araklet-note araklet-note-amazon">（19%オフ：1月6日23時59分まで：特選タイムセール）</div><div class="araklet-buy-button-box"><a class="araklet-buy-button araklet-buy-button-amazon" href="https://www.amazon.co.jp/dp/B08N4JHGJL?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank">Amazonで購入する</a></div></div></div><script>!function(t,e){if(!t.getElementById(e)){var n=t.createElement("script");n.id=e,n.src="https://araklet.mediagene.co.jp/resource/araklet.js",t.body.appendChild(n)}}(document,"loadAraklet")</script></aside><aside class="araklet araklet-template-gizmodo" data-araklet-template="gizmodo"><div class="araklet-image"><a class="araklet-image-link" href="https://www.amazon.co.jp/dp/B08P45YTTL?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank"><img src="https://m.media-amazon.com/images/I/41Cl-5W2IkL._SL160_.jpg" alt="SanDisk SSD 外付け 2TB USB3.2Gen2 読出最大1050MB/秒 防滴防塵 SDSSDE61-2T00-GH25 エクストリーム ポータブルSSD V2 Win Mac PS4 PS5 エコパッケージ 3年保証"/></a></div><div class="araklet-detail"><div class="araklet-title"><a class="araklet-title-link" href="https://www.amazon.co.jp/dp/B08P45YTTL?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank">SanDisk SSD 外付け 2TB USB3.2Gen2 読出最大1050MB/秒 防滴防塵 SDSSDE61-2T00-GH25 エクストリーム ポータブルSSD V2 Win Mac PS4 PS5 エコパッケージ 3年保証</a></div><div class="araklet-item araklet-item-amazon" data-item-id="7149a080-2f90-40d3-94c8-72805f6cdeb4" data-auto-update="0"><div class="araklet-price araklet-price-amazon"><span class="price">30,430</span></div><div class="araklet-note araklet-note-amazon">（セール特価：1月6日23時59分まで：特選タイムセール）</div><div class="araklet-buy-button-box"><a class="araklet-buy-button araklet-buy-button-amazon" href="https://www.amazon.co.jp/dp/B08P45YTTL?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank">Amazonで購入する</a></div></div></div><script>!function(t,e){if(!t.getElementById(e)){var n=t.createElement("script");n.id=e,n.src="https://araklet.mediagene.co.jp/resource/araklet.js",t.body.appendChild(n)}}(document,"loadAraklet")</script></aside><aside class="araklet araklet-template-gizmodo" data-araklet-template="gizmodo"><div class="araklet-image"><a class="araklet-image-link" href="https://www.amazon.co.jp/dp/B0956NVKNF?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank"><img src="https://m.media-amazon.com/images/I/31K+jSuVugS._SL160_.jpg" alt="アイ・オー・データ ポータブルSSD 1TB 静音 軽量 コンパクト PS5 PS4/PS4 Pro/Mac対応 USB3.2(Gen1) 日本メーカー カクうす SSPL-UT1K/E"/></a></div><div class="araklet-detail"><div class="araklet-title"><a class="araklet-title-link" href="https://www.amazon.co.jp/dp/B0956NVKNF?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank">アイ・オー・データ ポータブルSSD 1TB 静音 軽量 コンパクト PS5 PS4/PS4 Pro/Mac対応 USB3.2(Gen1) 日本メーカー カクうす SSPL-UT1K/E</a></div><div class="araklet-item araklet-item-amazon" data-item-id="175d77e4-8a51-4715-93a4-6a25752265c1" data-auto-update="0"><div class="araklet-price araklet-price-amazon"><span class="price">10,180</span></div><div class="araklet-note araklet-note-amazon">（35%オフ：1月6日23時59分まで：特選タイムセール）</div><div class="araklet-buy-button-box"><a class="araklet-buy-button araklet-buy-button-amazon" href="https://www.amazon.co.jp/dp/B0956NVKNF?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank">Amazonで購入する</a></div></div></div><script>!function(t,e){if(!t.getElementById(e)){var n=t.createElement("script");n.id=e,n.src="https://araklet.mediagene.co.jp/resource/araklet.js",t.body.appendChild(n)}}(document,"loadAraklet")</script></aside><h2>内蔵ハードディスクやメモリも安くなってます！</h2><aside class="araklet araklet-template-gizmodo" data-araklet-template="gizmodo"><div class="araklet-image"><a class="araklet-image-link" href="https://www.amazon.co.jp/dp/B0858VP66C?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank"><img src="https://m.media-amazon.com/images/I/41780MZxjUL._SL160_.jpg" alt="Western Digital ウエスタンデジタル 内蔵 HDD 6TB WD Blue PC 3.5インチ WD60EZAZ-EC 【国内正規代理店品】"/></a></div><div class="araklet-detail"><div class="araklet-title"><a class="araklet-title-link" href="https://www.amazon.co.jp/dp/B0858VP66C?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank">Western Digital ウエスタンデジタル 内蔵 HDD 6TB WD Blue PC 3.5インチ WD60EZAZ-EC 【国内正規代理店品】</a></div><div class="araklet-item araklet-item-amazon" data-item-id="11094a10-87a2-48ec-afb8-5b30a73a8aa5" data-auto-update="0"><div class="araklet-price araklet-price-amazon"><span class="price">9,333</span></div><div class="araklet-note araklet-note-amazon">（14%オフ：1月6日23時59分まで：特選タイムセール）</div><div class="araklet-buy-button-box"><a class="araklet-buy-button araklet-buy-button-amazon" href="https://www.amazon.co.jp/dp/B0858VP66C?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank">Amazonで購入する</a></div></div></div><script>!function(t,e){if(!t.getElementById(e)){var n=t.createElement("script");n.id=e,n.src="https://araklet.mediagene.co.jp/resource/araklet.js",t.body.appendChild(n)}}(document,"loadAraklet")</script></aside><aside class="araklet araklet-template-gizmodo" data-araklet-template="gizmodo"><div class="araklet-image"><a class="araklet-image-link" href="https://www.amazon.co.jp/dp/B09JGB6GWG?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank"><img src="https://m.media-amazon.com/images/I/31i+yxxPpaL._SL160_.jpg" alt="Western Digital ウエスタンデジタル 内蔵SSD 1TB WD Blue SN570 (読取り最大 3,500MB/秒) M.2-2280 NVMe WDS100T3B0C-EC 【国内正規代理店品】"/></a></div><div class="araklet-detail"><div class="araklet-title"><a class="araklet-title-link" href="https://www.amazon.co.jp/dp/B09JGB6GWG?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank">Western Digital ウエスタンデジタル 内蔵SSD 1TB WD Blue SN570 (読取り最大 3,500MB/秒) M.2-2280 NVMe WDS100T3B0C-EC 【国内正規代理店品】</a></div><div class="araklet-item araklet-item-amazon" data-item-id="883d4d19-8de3-470f-af3e-964913c49cee" data-auto-update="0"><div class="araklet-price araklet-price-amazon"><span class="price">10,590</span></div><div class="araklet-note araklet-note-amazon">（セール特価：1月6日23時59分まで：特選タイムセール）</div><div class="araklet-buy-button-box"><a class="araklet-buy-button araklet-buy-button-amazon" href="https://www.amazon.co.jp/dp/B09JGB6GWG?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank">Amazonで購入する</a></div></div></div><script>!function(t,e){if(!t.getElementById(e)){var n=t.createElement("script");n.id=e,n.src="https://araklet.mediagene.co.jp/resource/araklet.js",t.body.appendChild(n)}}(document,"loadAraklet")</script></aside><aside class="araklet araklet-template-gizmodo" data-araklet-template="gizmodo"><div class="araklet-image"><a class="araklet-image-link" href="https://www.amazon.co.jp/dp/B08XY3QQBK?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank"><img src="https://m.media-amazon.com/images/I/31MdMdb05xL._SL160_.jpg" alt="Samsung 980 1TB PCIe Gen 3.0 ×4 NVMe M.2 最大 3,500MB/秒 内蔵 SSD MZ-V8V1T0B/EC 国内正規保証品"/></a></div><div class="araklet-detail"><div class="araklet-title"><a class="araklet-title-link" href="https://www.amazon.co.jp/dp/B08XY3QQBK?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank">Samsung 980 1TB PCIe Gen 3.0 ×4 NVMe M.2 最大 3,500MB/秒 内蔵 SSD MZ-V8V1T0B/EC 国内正規保証品</a></div><div class="araklet-item araklet-item-amazon" data-item-id="d26d790e-6b54-477e-bec2-a21933bc7564" data-auto-update="0"><div class="araklet-price araklet-price-amazon"><span class="price">11,480</span></div><div class="araklet-note araklet-note-amazon">（5%オフ：1月6日23時59分まで：特選タイムセール）</div><div class="araklet-buy-button-box"><a class="araklet-buy-button araklet-buy-button-amazon" href="https://www.amazon.co.jp/dp/B08XY3QQBK?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank">Amazonで購入する</a></div></div></div><script>!function(t,e){if(!t.getElementById(e)){var n=t.createElement("script");n.id=e,n.src="https://araklet.mediagene.co.jp/resource/araklet.js",t.body.appendChild(n)}}(document,"loadAraklet")</script></aside><aside class="araklet araklet-template-gizmodo" data-araklet-template="gizmodo"><div class="araklet-image"><a class="araklet-image-link" href="https://www.amazon.co.jp/dp/B09G6JDQNK?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank"><img src="https://m.media-amazon.com/images/I/31KXSfafHLL._SL160_.jpg" alt="日本サムスン Samsung 980 PRO ヒートシンクモデル 1TB PS5動作確認済み PCIe 4.0(最大転送速度 7,000MB/秒) NVMe M.2 MZ-V8P1T0C/EC 国内正規保証品"/></a></div><div class="araklet-detail"><div class="araklet-title"><a class="araklet-title-link" href="https://www.amazon.co.jp/dp/B09G6JDQNK?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank">日本サムスン Samsung 980 PRO ヒートシンクモデル 1TB PS5動作確認済み PCIe 4.0(最大転送速度 7,000MB/秒) NVMe M.2 MZ-V8P1T0C/EC 国内正規保証品</a></div><div class="araklet-item araklet-item-amazon" data-item-id="de4c3cbd-3de9-4768-bac3-86de1b91c6bb" data-auto-update="0"><div class="araklet-price araklet-price-amazon"><span class="price">19,990</span></div><div class="araklet-note araklet-note-amazon">（16%オフ：1月6日23時59分まで：特選タイムセール）</div><div class="araklet-buy-button-box"><a class="araklet-buy-button araklet-buy-button-amazon" href="https://www.amazon.co.jp/dp/B09G6JDQNK?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank">Amazonで購入する</a></div></div></div><script>!function(t,e){if(!t.getElementById(e)){var n=t.createElement("script");n.id=e,n.src="https://araklet.mediagene.co.jp/resource/araklet.js",t.body.appendChild(n)}}(document,"loadAraklet")</script></aside><p>＞＞<a href="https://www.amazon.co.jp/deal/f656c00b?moreDeals=1b671619%2C1e1ac863%2C589fcfa6%2C710faed5%2C7c526e4a%2Ca4238fbe%2Cbdbcf193%2Ced6a9060&amp;linkCode=ll2&amp;tag=gj09-22&amp;linkId=b8f0c49aa1449da22af7c537a76e94d7&amp;language=ja_JP&amp;ref_=as_li_ss_tl" target="_blank">パソコン、ゲーミング・周辺機器がお買い得</a></p><h2>数量限定タイムセールもお見逃しなく！</h2><aside class="araklet araklet-template-gizmodo" data-araklet-template="gizmodo"><div class="araklet-image"><a class="araklet-image-link" href="https://www.amazon.co.jp/dp/B09LLYXRPL?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank"><img src="https://m.media-amazon.com/images/I/51re8VGzDcL._SL160_.jpg" alt="KOORUI ゲーミングモニター 27インチ 27E1Q ディスプレイ IPS非光沢 DCI-P3 90% QHD 144HZ 1ms アナログHDR ブルーライト軽減 フリッカーフリー G-SYNC/FreeSync VESA対応 フレームレス 豊富の出入力端子 3年保証"/></a></div><div class="araklet-detail"><div class="araklet-title"><a class="araklet-title-link" href="https://www.amazon.co.jp/dp/B09LLYXRPL?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank">KOORUI ゲーミングモニター 27インチ 27E1Q ディスプレイ IPS非光沢 DCI-P3 90% QHD 144HZ 1ms アナログHDR ブルーライト軽減 フリッカーフリー G-SYNC/FreeSync VESA対応 フレームレス 豊富の出入力端子 3年保証</a></div><div class="araklet-item araklet-item-amazon" data-item-id="b4c92612-f601-457a-872a-8c3f234257c4" data-auto-update="0"><div class="araklet-price araklet-price-amazon"><span class="price">30,430</span></div><div class="araklet-note araklet-note-amazon">（22%オフ：1月4日16時10分まで：数量限定タイムセール）</div><div class="araklet-buy-button-box"><a class="araklet-buy-button araklet-buy-button-amazon" href="https://www.amazon.co.jp/dp/B09LLYXRPL?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank">Amazonで購入する</a></div></div></div><script>!function(t,e){if(!t.getElementById(e)){var n=t.createElement("script");n.id=e,n.src="https://araklet.mediagene.co.jp/resource/araklet.js",t.body.appendChild(n)}}(document,"loadAraklet")</script></aside><aside class="araklet araklet-template-gizmodo" data-araklet-template="gizmodo"><div class="araklet-image"><a class="araklet-image-link" href="https://www.amazon.co.jp/dp/B09MSDDR9D?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank"><img src="https://m.media-amazon.com/images/I/51N5rCyfA4L._SL160_.jpg" alt="Razer ゲーミング 45,000円 福袋 【1月4日 05:55 タイムセール開始】"/></a></div><div class="araklet-detail"><div class="araklet-title"><a class="araklet-title-link" href="https://www.amazon.co.jp/dp/B09MSDDR9D?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank">Razer ゲーミング 45,000円 福袋 【1月4日 05:55 タイムセール開始】</a></div><div class="araklet-item araklet-item-amazon" data-item-id="5c275d3f-e4d7-4b94-af4d-414054e11ff1" data-auto-update="0"><div class="araklet-price araklet-price-amazon"><span class="price">45,000</span></div><div class="araklet-note araklet-note-amazon">（セール特価：1月4日17時55分まで：数量限定タイムセール）</div><div class="araklet-buy-button-box"><a class="araklet-buy-button araklet-buy-button-amazon" href="https://www.amazon.co.jp/dp/B09MSDDR9D?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank">Amazonで購入する</a></div></div></div><script>!function(t,e){if(!t.getElementById(e)){var n=t.createElement("script");n.id=e,n.src="https://araklet.mediagene.co.jp/resource/araklet.js",t.body.appendChild(n)}}(document,"loadAraklet")</script></aside><aside class="araklet araklet-template-gizmodo" data-araklet-template="gizmodo"><div class="araklet-image"><a class="araklet-image-link" href="https://www.amazon.co.jp/dp/B08J7TNGT3?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank"><img src="https://m.media-amazon.com/images/I/41EyHVewmoL._SL160_.jpg" alt="MOZA Mini-S スマホスタビライザー 3軸ジンバル 4段階延長棒内蔵 折りたたみ式 Youtube Vlog用 ミニ三脚付き最大負荷260g インセプションモード iOS/Android対応【MOZA公式販売店&amp;24ヶ月品質保証】"/></a></div><div class="araklet-detail"><div class="araklet-title"><a class="araklet-title-link" href="https://www.amazon.co.jp/dp/B08J7TNGT3?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank">MOZA Mini-S スマホスタビライザー 3軸ジンバル 4段階延長棒内蔵 折りたたみ式 Youtube Vlog用 ミニ三脚付き最大負荷260g インセプションモード iOS/Android対応【MOZA公式販売店&amp;24ヶ月品質保証】</a></div><div class="araklet-item araklet-item-amazon" data-item-id="6e239e52-0e73-4730-94c7-a2afd0a8cc3e" data-auto-update="0"><div class="araklet-price araklet-price-amazon"><span class="price">9,809</span></div><div class="araklet-note araklet-note-amazon">（セール特価：1月4日16時20分まで：数量限定タイムセール）</div><div class="araklet-buy-button-box"><a class="araklet-buy-button araklet-buy-button-amazon" href="https://www.amazon.co.jp/dp/B08J7TNGT3?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank">Amazonで購入する</a></div></div></div><script>!function(t,e){if(!t.getElementById(e)){var n=t.createElement("script");n.id=e,n.src="https://araklet.mediagene.co.jp/resource/araklet.js",t.body.appendChild(n)}}(document,"loadAraklet")</script></aside><aside class="araklet araklet-template-gizmodo" data-araklet-template="gizmodo"><div class="araklet-image"><a class="araklet-image-link" href="https://www.amazon.co.jp/dp/B00Z2ZEEG4?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank"><img src="https://m.media-amazon.com/images/I/31JugVdVCoL._SL160_.jpg" alt="Carlinkit 3.0 ワイヤレスCarPlayアダプター 元工場有線CarPlayカー付きのカーだけ 音楽 Siri 通話 メッセージサポートios13-14 オンラインアップグレードUSB Type-CダブルエンドMercedes-Benz/Toyota/Honda/Lexus/Audi/Benz/Mazda/Volvo/VW/Hyundai/KIA/Ford/Jeep /Range Rover に対応"/></a></div><div class="araklet-detail"><div class="araklet-title"><a class="araklet-title-link" href="https://www.amazon.co.jp/dp/B00Z2ZEEG4?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank">Carlinkit 3.0 ワイヤレスCarPlayアダプター 元工場有線CarPlayカー付きのカーだけ 音楽 Siri 通話 メッセージサポートios13-14 オンラインアップグレードUSB Type-CダブルエンドMercedes-Benz/Toyota/Honda/Lexus/Audi/Benz/Mazda/Volvo/VW/Hyundai/KIA/Ford/Jeep /Range Rover に対応</a></div><div class="araklet-item araklet-item-amazon" data-item-id="aaf6e2d4-c939-4e9c-8525-72f1fd40adfb" data-auto-update="0"><div class="araklet-price araklet-price-amazon"><span class="price">8,599</span></div><div class="araklet-note araklet-note-amazon">（35%オフ：1月4日15時40分まで：数量限定タイムセール）</div><div class="araklet-buy-button-box"><a class="araklet-buy-button araklet-buy-button-amazon" href="https://www.amazon.co.jp/dp/B00Z2ZEEG4?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank">Amazonで購入する</a></div></div></div><script>!function(t,e){if(!t.getElementById(e)){var n=t.createElement("script");n.id=e,n.src="https://araklet.mediagene.co.jp/resource/araklet.js",t.body.appendChild(n)}}(document,"loadAraklet")</script></aside><aside class="araklet araklet-template-gizmodo" data-araklet-template="gizmodo"><div class="araklet-image"><a class="araklet-image-link" href="https://www.amazon.co.jp/dp/B08YK7ZYBX?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank"><img src="https://m.media-amazon.com/images/I/41sPoLRJadS._SL160_.jpg" alt="XRESLUCOパソコンデスク テーブル PCデスク ワークデスク 折りたたみ 幅98cm"/></a></div><div class="araklet-detail"><div class="araklet-title"><a class="araklet-title-link" href="https://www.amazon.co.jp/dp/B08YK7ZYBX?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank">XRESLUCOパソコンデスク テーブル PCデスク ワークデスク 折りたたみ 幅98cm</a></div><div class="araklet-item araklet-item-amazon" data-item-id="e876b8f8-a680-4ffb-a551-c5233bc739cd" data-auto-update="0"><div class="araklet-price araklet-price-amazon"><span class="price">5,933</span></div><div class="araklet-note araklet-note-amazon">（15%オフ：1月4日21時55分まで：数量限定タイムセール）</div><div class="araklet-buy-button-box"><a class="araklet-buy-button araklet-buy-button-amazon" href="https://www.amazon.co.jp/dp/B08YK7ZYBX?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank">Amazonで購入する</a></div></div></div><script>!function(t,e){if(!t.getElementById(e)){var n=t.createElement("script");n.id=e,n.src="https://araklet.mediagene.co.jp/resource/araklet.js",t.body.appendChild(n)}}(document,"loadAraklet")</script></aside><aside class="araklet araklet-template-gizmodo" data-araklet-template="gizmodo"><div class="araklet-image"><a class="araklet-image-link" href="https://www.amazon.co.jp/dp/B08T236W6F?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank"><img src="https://m.media-amazon.com/images/I/51kQtkTH4lL._SL160_.jpg" alt="【Amazon限定ブランド】 ランニング バッグ ペットボトル ホルダー付き ジョギング 防水スボーツ用ウェストバッグ ウォーキングバッグ ジョギングポーチ 登山 遠足 夜間ウォーキング サイクリング ランニング・ジョギン 旅行レジャー等活用 軽量 ボトルケージとして 装着感 男性・女性最適 学生・老人も適用 EZIECO (Gray)"/></a></div><div class="araklet-detail"><div class="araklet-title"><a class="araklet-title-link" href="https://www.amazon.co.jp/dp/B08T236W6F?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank">【Amazon限定ブランド】 ランニング バッグ ペットボトル ホルダー付き ジョギング 防水スボーツ用ウェストバッグ ウォーキングバッグ ジョギングポーチ 登山 遠足 夜間ウォーキング サイクリング ランニング・ジョギン 旅行レジャー等活用 軽量 ボトルケージとして 装着感 男性・女性最適 学生・老人も適用 EZIECO (Gray)</a></div><div class="araklet-item araklet-item-amazon" data-item-id="01108062-94ba-4147-9f0a-daae5243df4d" data-auto-update="0"><div class="araklet-price araklet-price-amazon"><span class="price">805</span></div><div class="araklet-note araklet-note-amazon">（19%オフ：1月4日15時50分まで：数量限定タイムセール）</div><div class="araklet-buy-button-box"><a class="araklet-buy-button araklet-buy-button-amazon" href="https://www.amazon.co.jp/dp/B08T236W6F?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank">Amazonで購入する</a></div></div></div><script>!function(t,e){if(!t.getElementById(e)){var n=t.createElement("script");n.id=e,n.src="https://araklet.mediagene.co.jp/resource/araklet.js",t.body.appendChild(n)}}(document,"loadAraklet")</script></aside><aside class="araklet araklet-template-gizmodo" data-araklet-template="gizmodo"><div class="araklet-image"><a class="araklet-image-link" href="https://www.amazon.co.jp/dp/B09JP6X85J?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank"><img src="https://m.media-amazon.com/images/I/51LhkjEeKQL._SL160_.jpg" alt="Hauyince ホットマット ミニホットカーペット 電気マット 30cmx60cm 6段階温度調整 タイマー設定 速暖 省エネ 洗濯可能 防寒対策 足元ヒーター 生理/ひざ掛け/肩掛け/足掛け 会社/在宅勤務/オフィス及び自宅用 PSE認証済み 日本語取扱説明書"/></a></div><div class="araklet-detail"><div class="araklet-title"><a class="araklet-title-link" href="https://www.amazon.co.jp/dp/B09JP6X85J?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank">Hauyince ホットマット ミニホットカーペット 電気マット 30cmx60cm 6段階温度調整 タイマー設定 速暖 省エネ 洗濯可能 防寒対策 足元ヒーター 生理/ひざ掛け/肩掛け/足掛け 会社/在宅勤務/オフィス及び自宅用 PSE認証済み 日本語取扱説明書</a></div><div class="araklet-item araklet-item-amazon" data-item-id="636412f5-a05e-4461-864b-3c55fc347eb9" data-auto-update="0"><div class="araklet-price araklet-price-amazon"><span class="price">2,523</span></div><div class="araklet-note araklet-note-amazon">（15%オフ：1月4日13時10分まで：数量限定タイムセール）</div><div class="araklet-buy-button-box"><a class="araklet-buy-button araklet-buy-button-amazon" href="https://www.amazon.co.jp/dp/B09JP6X85J?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank">Amazonで購入する</a></div></div></div><script>!function(t,e){if(!t.getElementById(e)){var n=t.createElement("script");n.id=e,n.src="https://araklet.mediagene.co.jp/resource/araklet.js",t.body.appendChild(n)}}(document,"loadAraklet")</script></aside><aside class="araklet araklet-template-gizmodo" data-araklet-template="gizmodo"><div class="araklet-image"><a class="araklet-image-link" href="https://www.amazon.co.jp/dp/B0895YYYSR?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank"><img src="https://m.media-amazon.com/images/I/41tIFA7doeL._SL160_.jpg" alt="【Amazon.co.jp限定】 江崎グリコ ちょい食べカレー 中辛 40本入"/></a></div><div class="araklet-detail"><div class="araklet-title"><a class="araklet-title-link" href="https://www.amazon.co.jp/dp/B0895YYYSR?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank">【Amazon.co.jp限定】 江崎グリコ ちょい食べカレー 中辛 40本入</a></div><div class="araklet-item araklet-item-amazon" data-item-id="c53a3022-bed1-42b6-a9b1-cc5dbf25b0d6" data-auto-update="0"><div class="araklet-price araklet-price-amazon"><span class="price">2,018</span></div><div class="araklet-note araklet-note-amazon">（14%オフ：1月4日17時50分まで：数量限定タイムセール）</div><div class="araklet-buy-button-box"><a class="araklet-buy-button araklet-buy-button-amazon" href="https://www.amazon.co.jp/dp/B0895YYYSR?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank">Amazonで購入する</a></div></div></div><script>!function(t,e){if(!t.getElementById(e)){var n=t.createElement("script");n.id=e,n.src="https://araklet.mediagene.co.jp/resource/araklet.js",t.body.appendChild(n)}}(document,"loadAraklet")</script></aside><aside class="araklet araklet-template-gizmodo" data-araklet-template="gizmodo"><div class="araklet-image"><a class="araklet-image-link" href="https://www.amazon.co.jp/dp/B08NW478QF?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank"><img src="https://m.media-amazon.com/images/I/61QgKPx+5bL._SL160_.jpg" alt="【Amazon.co.jp限定】 【セット商品】江崎グリコ DONBURI亭アソート 2個×5品"/></a></div><div class="araklet-detail"><div class="araklet-title"><a class="araklet-title-link" href="https://www.amazon.co.jp/dp/B08NW478QF?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank">【Amazon.co.jp限定】 【セット商品】江崎グリコ DONBURI亭アソート 2個×5品</a></div><div class="araklet-item araklet-item-amazon" data-item-id="f3abf638-8188-4b3f-b563-69ed807f809e" data-auto-update="0"><div class="araklet-price araklet-price-amazon"><span class="price">2,378</span></div><div class="araklet-note araklet-note-amazon">（15%オフ：1月4日17時50分まで：数量限定タイムセール）</div><div class="araklet-buy-button-box"><a class="araklet-buy-button araklet-buy-button-amazon" href="https://www.amazon.co.jp/dp/B08NW478QF?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank">Amazonで購入する</a></div></div></div><script>!function(t,e){if(!t.getElementById(e)){var n=t.createElement("script");n.id=e,n.src="https://araklet.mediagene.co.jp/resource/araklet.js",t.body.appendChild(n)}}(document,"loadAraklet")</script></aside><aside class="araklet araklet-template-gizmodo" data-araklet-template="gizmodo"><div class="araklet-image"><a class="araklet-image-link" href="https://www.amazon.co.jp/dp/B01LX4XWTG?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank"><img src="https://m.media-amazon.com/images/I/51GUcNamY2L._SL160_.jpg" alt="神田カレーグランプリ 100時間カレーB&amp;R 欧風ビーフカレー お店の中辛 180g×5個"/></a></div><div class="araklet-detail"><div class="araklet-title"><a class="araklet-title-link" href="https://www.amazon.co.jp/dp/B01LX4XWTG?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank">神田カレーグランプリ 100時間カレーB&amp;R 欧風ビーフカレー お店の中辛 180g×5個</a></div><div class="araklet-item araklet-item-amazon" data-item-id="4c042c76-a108-44da-961c-c4083f529140" data-auto-update="0"><div class="araklet-price araklet-price-amazon"><span class="price">1,332</span></div><div class="araklet-note araklet-note-amazon">（21%オフ：1月4日17時00分まで：数量限定タイムセール）</div><div class="araklet-buy-button-box"><a class="araklet-buy-button araklet-buy-button-amazon" href="https://www.amazon.co.jp/dp/B01LX4XWTG?ots=1&amp;tag=gj09-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank">Amazonで購入する</a></div></div></div><script>!function(t,e){if(!t.getElementById(e)){var n=t.createElement("script");n.id=e,n.src="https://araklet.mediagene.co.jp/resource/araklet.js",t.body.appendChild(n)}}(document,"loadAraklet")</script></aside><p>｢Amazon初売り｣の期間中は、エントリーし10,000円以上買い物することで最大6%分のポイントが還元されるキャンペーンも。</p><p>＞＞<a href="https://amzn.to/3ELmXOM" target="_blank">お得なキャンペーンページへ</a></p><p>また、これから始まる予定のタイムセールは、以下のリンクから見ることができますよ。気になるアイテムを見つけたら｢ウォッチする｣をクリック！ タイムセール開始時にプッシュ通知をもらえます。</p><p>＞＞<a href="https://amzn.to/3eIoquK" target="_blank">Amazon これから開催予定のタイムセール一覧へ</a></p><p>＞＞<a href="https://amzn.to/31hO5aB" target="_blank">ウォッチリストの使い方について</a></p><p><strong>｢Amazon初売り｣は、2022年1月6日23時59分まで開催中！</strong></p><p>あわせて読みたい：</p><div class="p-post-contentLink"><div class="p-post-contentLinkContainer"><p class="p-post-contentLinkTitle"><a href="https://www.gizmodo.jp/2022/01/amazon-timesale-hatsuuri-2022-0103-4.html">【Amazon初売り】Anker製品が安い！ USBハブ一体型急速充電器が50％オフ、ワイヤレスイヤホンが25％オフなど</a></p><p class="p-post-contentLinkDescription"><a href="https://www.gizmodo.jp/2022/01/amazon-timesale-hatsuuri-2022-0103-4.html">Amazon（アマゾン）では、2022年1月3日9時から1月6日23時59分まで｢Amazon初売り｣を開催中です。人気のアイテムがお買い得となるタイムセールで...</a></p><p class="p-post-contentLinkUrl"><a href="https://www.gizmodo.jp/2022/01/amazon-timesale-hatsuuri-2022-0103-4.html">https://www.gizmodo.jp/2022/01/amazon-timesale-hatsuuri-2022-0103-4.html</a></p></div><p class="p-post-contentLinkImage"><a href="https://www.gizmodo.jp/2022/01/amazon-timesale-hatsuuri-2022-0103-4.html"><img src="https://assets.media-platform.com/gizmodo/dist/images/2022/01/03/%E5%90%8D%E7%A7%B0%E6%9C%AA%E8%A8%AD%E5%AE%9A-1-w960.jpg" alt="" width="95" height="53"/></a></p></div><div class="p-post-contentLink"><div class="p-post-contentLinkContainer"><p class="p-post-contentLinkTitle"><a href="https://www.gizmodo.jp/2022/01/amazon-timesale-hatsuuri-2022-0103-2.html">【Amazon 初売り】イヤホン・ヘッドホンが安い！ AfterShokz骨伝導イヤホンが25％オフ、ゼンハイザーのヘッドホンが47％オフなど</a></p><p class="p-post-contentLinkDescription"><a href="https://www.gizmodo.jp/2022/01/amazon-timesale-hatsuuri-2022-0103-2.html">Amazon（アマゾン）では、2022年1月3日9時から1月6日23時59分まで｢Amazon初売り｣を開催中です。人気のアイテムがお買い得となるタイムセールで...</a></p><p class="p-post-contentLinkUrl"><a href="https://www.gizmodo.jp/2022/01/amazon-timesale-hatsuuri-2022-0103-2.html">https://www.gizmodo.jp/2022/01/amazon-timesale-hatsuuri-2022-0103-2.html</a></p></div><p class="p-post-contentLinkImage"><a href="https://www.gizmodo.jp/2022/01/amazon-timesale-hatsuuri-2022-0103-2.html"><img src="https://assets.media-platform.com/gizmodo/dist/images/2022/01/03/51Rezr7RSSL-w960.jpg" alt="" width="95" height="53"/></a></p></div><div class="p-post-contentLink"><div class="p-post-contentLinkContainer"><p class="p-post-contentLinkTitle"><a href="https://www.gizmodo.jp/2022/01/amazon-timesale-hatsuuri-2022-0103-1.html">【Amazon 初売り】本日スタート！ ルンバの福袋やBeats Studio Budsなど、今すぐチェックしたい20アイテムをピックアップ</a></p><p class="p-post-contentLinkDescription"><a href="https://www.gizmodo.jp/2022/01/amazon-timesale-hatsuuri-2022-0103-1.html">今年も｢Amazon初売り｣ が始まりました！ 期間は1月6日23時59分までの4日間。ルンバe5 スターターセットや10％オフのBeats Studio Bu...</a></p><p class="p-post-contentLinkUrl"><a href="https://www.gizmodo.jp/2022/01/amazon-timesale-hatsuuri-2022-0103-1.html">https://www.gizmodo.jp/2022/01/amazon-timesale-hatsuuri-2022-0103-1.html</a></p></div><p class="p-post-contentLinkImage"><a href="https://www.gizmodo.jp/2022/01/amazon-timesale-hatsuuri-2022-0103-1.html"><img src="https://assets.media-platform.com/gizmodo/dist/images/2022/01/03/capture-w960.jpg" alt="" width="95" height="53"/></a></p></div><p><small>Source:<a href="https://amzn.to/3EPAdls" target="_blank">Amazon初売り</a></small></p></div><ul class="p-post-type"><li class="p-post-typeTagHead">Tags : </li><li class="p-post-typeTag"><a href="/tag/enterprise/">企業</a></li><li class="p-post-typeTag"><a href="/tag/enterprise/amazon/">Amazon</a></li><li class="p-post-typeTag"><a href="/tag/shop/">EC</a></li></ul><div class="p-post-ad"><style>.teads_network + iframe{margin:0 auto !important}.teads-ui-components-label{display:none}#gizmodo2017_normal-6 > div[id^="google_ads_iframe_"] > iframe{margin-bottom:60px !important;margin-top:initial !important}</style><div id="pc_giz_video1" style="max-width:800px;line-height:0;margin:0 auto"><p class="advertisement" style="display:none;text-align:center;color:#696969;font-size:12px;line-height:12px;margin:80px 0px 4px">Advertisement</p><div id="gizmodo2017_normal-6"><script>;googletag.cmd.push(function(){googletag.display('gizmodo2017_normal-6')});</script></div></div></div><div class="gz-entryDetail-footerItem gz-entryDetail-footerItem--ec"><ul class="gz-entryDetail-footerItemInner"></ul></div><ul class="p-post-share"><li class="p-post-shareItem -facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.gizmodo.jp%2F2022%2F01%2Famazon-timesale-hatsuuri-2022-0104-1.html" target="_blank"><svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="facebook" class="postFacebook"><path d="M22.6134,0.0494597015 C23.3418179,0.0494597015 23.9325045,0.640146269 23.9325045,1.36856418 L23.9325045,22.6313104 C23.9325045,23.359997 23.3418179,23.9505045 22.6134,23.9505045 L1.35074328,23.9505045 C0.622056716,23.9505045 0.031638806,23.359997 0.031638806,22.6313104 L0.031638806,1.36856418 C0.031638806,0.640146269 0.622056716,0.0494597015 1.35074328,0.0494597015 L22.6134,0.0494597015 Z" id="path60" fill="#ffffff" transform="translate(11.982072, 11.999982) scale(1, -1) translate(-11.982072, -11.999982) "></path><path d="M16.5228,3.6594 L16.5228,12.9150716 L19.6296358,12.9150716 L20.0947701,16.5222358 L16.5228,16.5222358 L16.5228,18.8252507 C16.5228,19.869609 16.8127701,20.5812806 18.3104418,20.5812806 L20.220591,20.5821761 L20.220591,23.8083851 C19.8901433,23.8522657 18.7563224,23.9505045 17.4372179,23.9505045 C14.6832179,23.9505045 12.7978746,22.2695194 12.7978746,19.1823851 L12.7978746,16.5222358 L9.68315821,16.5222358 L9.68315821,12.9150716 L12.7978746,12.9150716 L12.7978746,3.6594 L16.5228,3.6594 Z" id="path64" fill="#49629D" transform="translate(14.951875, 13.804952) scale(1, -1) translate(-14.951875, -13.804952) "/></g></g></svg><span>シェア</span></a></li><li class="p-post-shareItem -twitter"><a href="http://twitter.com/share?text=%E3%80%90Amazon%E5%88%9D%E5%A3%B2%E3%82%8A%E3%80%91%E3%82%82%E3%81%86%E5%AE%B9%E9%87%8F%E4%B8%8D%E8%B6%B3%E3%81%AB%E6%82%A9%E3%81%BE%E3%81%AA%E3%81%84%EF%BC%81%20128GB%E3%81%AEmicroSD%E3%82%AB%E3%83%BC%E3%83%89%E3%81%8C1%2C690%E5%86%86%E3%80%81%E3%83%9D%E3%83%BC%E3%82%BF%E3%83%96%E3%83%ABSSD%E3%81%8C35%EF%BC%85%E3%82%AA%E3%83%95%E3%81%AA%E3%81%A9%E3%82%B9%E3%83%88%E3%83%AC%E3%83%BC%E3%82%B8%E3%81%8C%E3%81%8A%E8%B2%B7%E3%81%84%E5%BE%97&url=https%3A%2F%2Fwww.gizmodo.jp%2F2022%2F01%2Famazon-timesale-hatsuuri-2022-0104-1.html" target="_blank"><svg width="23px" height="19px" viewBox="0 0 23 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g class="postTwitter" transform="translate(-3.000000, -62.000000)" fill="#1da1f2"><g><path d="M3.03703704,78.4819629 C3.40322237,78.5230658 3.77583347,78.5440933 4.15361856,78.5440933 C6.34655796,78.5440933 8.36483331,77.8325697 9.96676895,76.6389208 C7.9185345,76.6029757 6.18991943,75.3162503 5.59432584,73.5480344 C5.88006389,73.6000081 6.17331258,73.6278596 6.47490642,73.6278596 C6.90184447,73.6278596 7.31534682,73.5735055 7.70815319,73.4717799 C5.56678683,73.0629732 3.95341833,71.2641286 3.95341833,69.1077368 C3.95341833,69.0890104 3.95341833,69.0703633 3.95375214,69.0517956 C4.58489609,69.3851413 5.30658495,69.5853391 6.0739218,69.6084297 C4.81797622,68.8103363 3.99155568,67.4480705 3.99155568,65.9040159 C3.99155568,65.0883863 4.22238262,64.3238574 4.62528663,63.6665293 C6.93388986,66.3591625 10.3828583,68.1310284 14.273035,68.316626 C14.1932553,67.9908979 14.1517799,67.6512043 14.1517799,67.3023855 C14.1517799,64.8445464 16.2475817,62.8518519 18.8326599,62.8518519 C20.1789,62.8518519 21.395373,63.3923781 22.2492491,64.2573629 C23.3154259,64.0577205 24.3171781,63.6873188 25.2215424,63.177342 C24.8720474,64.2165774 24.1299129,65.088783 23.1634607,65.6396246 C24.1103018,65.5320272 25.0124129,65.2927896 25.8518519,64.9388132 C25.2242963,65.8313321 24.4306722,66.6152221 23.5162103,67.242715 C23.5252231,67.4335496 23.5297295,67.6254951 23.5297295,67.8184722 C23.5297295,73.6997499 18.8217277,80.4814815 10.2121999,80.4814815 C7.56887258,80.4814815 5.10847101,79.7447249 3.03703704,78.4819629 Z"/></g></g></g></svg><span>ツイート</span></a></li><li class="p-post-shareItem -line"><a href="http://line.me/R/msg/text/?https%3A%2F%2Fwww.gizmodo.jp%2F2022%2F01%2Famazon-timesale-hatsuuri-2022-0104-1.html" target="_blank"><svg width="24px" height="22px" viewBox="0 0 28 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g id="Page-1" class="postLine" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M27.113,11.417 C27.113,5.552 21.233,0.78 14.006,0.78 C6.779,0.78 0.898,5.552 0.898,11.417 C0.898,16.675 5.561,21.079 11.86,21.912 C12.287,22.004 12.868,22.194 13.015,22.558 C13.147,22.889 13.101,23.408 13.057,23.743 C13.057,23.743 12.904,24.668 12.87,24.865 C12.813,25.196 12.607,26.161 14.005,25.572 C15.404,24.983 21.553,21.127 24.303,17.961 L24.302,17.961 C26.203,15.879 27.113,13.764 27.113,11.417 Z" id="Shape" fill="#00b900"/></g></svg><span>LINEで送る</span></a></li><li class="p-post-shareItem -hatena"><a href="http://b.hatena.ne.jp/add?url=https%3A%2F%2Fwww.gizmodo.jp%2F2022%2F01%2Famazon-timesale-hatsuuri-2022-0104-1.html" target="_blank"><svg width="24px" height="20px" viewBox="0 0 15 13" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g id="Page-1" class="postHatena" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M9.2799269,6.7574427 C8.8036611,6.2252935 8.1417916,5.92771 7.2943184,5.8646923 C8.0507407,5.6598849 8.5970457,5.3605509 8.9437393,4.9561875 C9.2904328,4.551824 9.4585266,4.0214253 9.4585266,3.34398523 C9.4672009,2.84770114 9.3477968,2.35755694 9.1118331,1.92083603 C8.8731395,1.50774294 8.5238454,1.16945831 8.10327,0.94406204 C7.719806,0.73400312 7.2628008,0.5817104 6.7270017,0.49243535 C6.1912026,0.40316031 5.2509277,0.3664 3.90617696,0.3664 L0.6336,0.3664 L0.6336,12.2977468 L4.0059827,12.2977468 C5.3612393,12.2977468 6.3382847,12.2522341 6.937119,12.1612085 C7.5359533,12.066682 8.0349819,11.9091378 8.4394577,11.6938274 C8.9261021,11.4418213 9.3266036,11.0505724 9.58985,10.5700122 C9.8577495,10.0868767 9.9943258,9.524969 9.9943258,8.8842893 C9.9943258,7.9967904 9.7579438,7.2878415 9.2799269,6.7574427 L9.2799269,6.7574427 Z M3.65928913,3.00789096 L4.3579292,3.00789096 C5.1668808,3.00789096 5.7096838,3.09891649 5.9863382,3.28096756 C6.2647437,3.46476911 6.4013199,3.7798575 6.4013199,4.2262327 C6.4013199,4.6726079 6.2489849,4.9614389 5.9548206,5.139989 C5.6606564,5.3185391 5.1090985,5.4025627 4.3053998,5.4025627 L3.65928913,5.4025627 L3.65928913,3.00789096 L3.65928913,3.00789096 Z M6.4328375,9.8505604 C6.1124086,10.0448649 5.5661036,10.1393914 4.7991755,10.1393914 L3.65928913,10.1393914 L3.65928913,7.5399122 L4.8464519,7.5399122 C5.6343918,7.5399122 6.1806967,7.6396902 6.469608,7.8392462 C6.7585193,8.0388022 6.9108544,8.3853994 6.9108544,8.8895408 C6.9108544,9.3936822 6.7532664,9.6615073 6.4275846,9.8558118 L6.4328375,9.8505604 Z M13.4507554,9.2781498 C12.6152344,9.2781498 11.9379108,9.9552852 11.9379108,10.7905741 C11.9379108,11.6258629 12.6152344,12.3029983 13.4507554,12.3029983 C14.2862763,12.3029983 14.9635999,11.6258629 14.9635999,10.7905741 C14.9635999,9.9552852 14.2862763,9.2781498 13.4507554,9.2781498 Z M12.1375222,0.3664 L14.7639885,0.3664 L14.7639885,8.323432 L12.1375222,8.323432 L12.1375222,0.3664 Z" id="Combined-Shape" fill="#00a4de"/></g></svg><span>ブックマーク</span></a></li></ul></article></div><div class="l-generalContent-secondary"><div class="s-body"><div class="s-body-ranking"><aside class="s-Ranking"><h2>RANKING</h2><div class="s-Ranking_Tab-wrapper"><ul class="s-Ranking_Tab" role="tablist"><li class="s-Ranking_TabItem" role="tab" aria-selected="false" aria-hidden="false"><button type="button" name="button">Daily</button></li><li class="s-Ranking_TabItem -active" role="tab" aria-selected="true" aria-hidden="false"><button type="button" name="button">Weekly</button></li><li class="s-Ranking_TabItem" role="tab" aria-selected="false" aria-hidden="false"><button type="button" name="button">Monthly</button></li></ul><span class="s-Ranking_TabBar"></span></div><div class="s-Ranking_List"><div class="s-Ranking_ListWrapper"><ol class="s-Ranking_ListContainer -daily"><li class="s-Ranking_ListItem"><section class="s-Ranking_ListItemPost"><div class="s-Ranking_ListItemPostContainer"><h3 class="s-Ranking_ListItemPostTitle"><a href="https://www.gizmodo.jp/2022/01/amazon-lg-55-4k-tv.html?cx_click=pc_ranking">新年すげえな! LGの4K有機ELテレビ、2万円オフ+1.5万円オフのクーポン付きだ!【Amazon初売りセール】</a></h3></div><ul class="s-Ranking_CardAssist"><li class="s-body-rankingCardAssistTime"><time datetime="2022-01-03T09:30:00+09:00">2022.01.03 09:30</time><li class="s-body-rankingCardAssistPageView -veryHot"><p>75,754</p></ul></section></li><li class="s-Ranking_ListItem"><section class="s-Ranking_ListItemPost"><div class="s-Ranking_ListItemPostContainer"><h3 class="s-Ranking_ListItemPostTitle"><a href="https://www.gizmodo.jp/2022/01/amazon-yamajitsu-tvrack.html?cx_click=pc_ranking">｢薄型テレビラック｣で、液晶テレビ背面のデッドスペースを有効活用!</a></h3></div><ul class="s-Ranking_CardAssist"><li class="s-body-rankingCardAssistTime"><time datetime="2022-01-02T17:45:00+09:00">2022.01.02 17:45</time><li class="s-body-rankingCardAssistPageView -veryHot"><p>60,113</p></ul></section></li><li class="s-Ranking_ListItem"><section class="s-Ranking_ListItemPost"><div class="s-Ranking_ListItemPostContainer"><h3 class="s-Ranking_ListItemPostTitle"><a href="https://www.gizmodo.jp/2022/01/amazon-sale-rog-strix-scar-15-g533qs.html?cx_click=pc_ranking">お年玉は、ゲーミングPCに突っ込もう! Ryzen9でRTX 3080 Laptopのツヨツヨ系マシンが8万円の超絶値引き!【Amazon初売りセール】</a></h3></div><ul class="s-Ranking_CardAssist"><li class="s-body-rankingCardAssistTime"><time datetime="2022-01-03T12:00:00+09:00">2022.01.03 12:00</time><li class="s-body-rankingCardAssistPageView -hot"><p>23,471</p></ul></section></li><li class="s-Ranking_ListItem"><section class="s-Ranking_ListItemPost"><div class="s-Ranking_ListItemPostContainer"><h3 class="s-Ranking_ListItemPostTitle"><a href="https://www.gizmodo.jp/2022/01/amazon-timesale-hatsuuri-2022-0103-1.html?cx_click=pc_ranking">【Amazon 初売り】本日スタート! ルンバの福袋やBeats Studio Budsなど、今すぐチェックしたい20アイテムをピックアップ</a></h3></div><ul class="s-Ranking_CardAssist"><li class="s-body-rankingCardAssistTime"><time datetime="2022-01-03T10:45:00+09:00">2022.01.03 10:45</time><li class="s-body-rankingCardAssistPageView -hot"><p>27,336</p></ul></section></li><li class="s-Ranking_ListItem"><section class="s-Ranking_ListItemPost"><div class="s-Ranking_ListItemPostContainer"><h3 class="s-Ranking_ListItemPostTitle"><a href="https://www.gizmodo.jp/2022/01/amazon-sale-buffalo-ssd.html?cx_click=pc_ranking">USBに直接ぶっ刺すSSD。新春パワーで1TBモデルが1万円を切りました!【Amazon初売りセール】</a></h3></div><ul class="s-Ranking_CardAssist"><li class="s-body-rankingCardAssistTime"><time datetime="2022-01-03T19:00:00+09:00">2022.01.03 19:00</time><li class="s-body-rankingCardAssistPageView -hot"><p>18,492</p></ul></section></li></ol><ol class="s-Ranking_ListContainer -weekly -active"><li class="s-Ranking_ListItem"><section class="s-Ranking_ListItemPost"><div class="s-Ranking_ListItemPostContainer"><h3 class="s-Ranking_ListItemPostTitle"><a href="https://www.gizmodo.jp/2021/12/kachikan-2021-richard-macbook-pro.html?cx_click=pc_ranking">ハイエンド好きの自分でも｢これはオーバーだ...｣と感じたガジェット|2021年の価値観アップデート</a></h3></div><ul class="s-Ranking_CardAssist"><li class="s-body-rankingCardAssistTime"><time datetime="2021-12-30T08:00:00+09:00">2021.12.30 08:00</time><li class="s-body-rankingCardAssistPageView -veryHot"><p>72,366</p></ul></section></li><li class="s-Ranking_ListItem"><section class="s-Ranking_ListItemPost"><div class="s-Ranking_ListItemPostContainer"><h3 class="s-Ranking_ListItemPostTitle"><a href="https://www.gizmodo.jp/2021/12/scientific-articles-with-horrific-photos.html?cx_click=pc_ranking">でもつい読んじゃう。科学的だけど写真が怖い記事6選</a></h3></div><ul class="s-Ranking_CardAssist"><li class="s-body-rankingCardAssistTime"><time datetime="2021-12-29T22:00:00+09:00">2021.12.29 22:00</time><li class="s-body-rankingCardAssistPageView -veryHot"><p>84,433</p></ul></section></li><li class="s-Ranking_ListItem"><section class="s-Ranking_ListItemPost"><div class="s-Ranking_ListItemPostContainer"><h3 class="s-Ranking_ListItemPostTitle"><a href="https://www.gizmodo.jp/2021/12/it-was-a-mistake-for-us-to-buy-this-gadget2021.html?cx_click=pc_ranking">やっちまったかも...ギズモードスタッフが｢買って失敗だった｣ガジェットたち2021</a></h3></div><ul class="s-Ranking_CardAssist"><li class="s-body-rankingCardAssistTime"><time datetime="2021-12-31T12:00:00+09:00">2021.12.31 12:00</time><li class="s-body-rankingCardAssistPageView -veryHot"><p>68,896</p></ul></section></li><li class="s-Ranking_ListItem"><section class="s-Ranking_ListItemPost"><div class="s-Ranking_ListItemPostContainer"><h3 class="s-Ranking_ListItemPostTitle"><a href="https://www.gizmodo.jp/2021/12/2021-google-yabai.html?cx_click=pc_ranking">今年のGoogleヤバくなかった?</a></h3></div><ul class="s-Ranking_CardAssist"><li class="s-body-rankingCardAssistTime"><time datetime="2021-12-29T16:00:00+09:00">2021.12.29 16:00</time><li class="s-body-rankingCardAssistPageView -veryHot"><p>84,908</p></ul></section></li><li class="s-Ranking_ListItem"><section class="s-Ranking_ListItemPost"><div class="s-Ranking_ListItemPostContainer"><h3 class="s-Ranking_ListItemPostTitle"><a href="https://www.gizmodo.jp/2021/12/ipadmini-terunuma.html?cx_click=pc_ranking">復活のiPad miniで感じた、絶妙サイズが生む”価値と時間”</a></h3></div><ul class="s-Ranking_CardAssist"><li class="s-body-rankingCardAssistTime"><time datetime="2021-12-31T20:00:00+09:00">2021.12.31 20:00</time><li class="s-body-rankingCardAssistPageView -veryHot"><p>62,673</p></ul></section></li></ol><ol class="s-Ranking_ListContainer -monthly"><li class="s-Ranking_ListItem"><section class="s-Ranking_ListItemPost"><div class="s-Ranking_ListItemPostContainer"><h3 class="s-Ranking_ListItemPostTitle"><a href="https://www.gizmodo.jp/2021/12/project-sirius.html?cx_click=pc_ranking">火星に行った宇宙飛行士は地球に連絡しなくなる? 模擬火星植民地での実験結果が明らかに</a></h3></div><ul class="s-Ranking_CardAssist"><li class="s-body-rankingCardAssistTime"><time datetime="2021-12-15T22:00:00+09:00">2021.12.15 22:00</time><li class="s-body-rankingCardAssistPageView -veryHot"><p>209,247</p></ul></section></li><li class="s-Ranking_ListItem"><section class="s-Ranking_ListItemPost"><div class="s-Ranking_ListItemPostContainer"><h3 class="s-Ranking_ListItemPostTitle"><a href="https://www.gizmodo.jp/2021/12/new-curiosity-image.html?cx_click=pc_ranking">キュリオシティから送られてきた火星の写真がとにかく美しい</a></h3></div><ul class="s-Ranking_CardAssist"><li class="s-body-rankingCardAssistTime"><time datetime="2021-12-14T23:00:00+09:00">2021.12.14 23:00</time><li class="s-body-rankingCardAssistPageView -veryHot"><p>227,801</p></ul></section></li><li class="s-Ranking_ListItem"><section class="s-Ranking_ListItemPost"><div class="s-Ranking_ListItemPostContainer"><h3 class="s-Ranking_ListItemPostTitle"><a href="https://www.gizmodo.jp/2021/12/analogue-pocket-review-us.html?cx_click=pc_ranking">待った甲斐があった!｢アナログ・ポケット｣は最高の一言</a></h3></div><ul class="s-Ranking_CardAssist"><li class="s-body-rankingCardAssistTime"><time datetime="2021-12-20T12:00:00+09:00">2021.12.20 12:00</time><li class="s-body-rankingCardAssistPageView -veryHot"><p>145,283</p></ul></section></li><li class="s-Ranking_ListItem"><section class="s-Ranking_ListItemPost"><div class="s-Ranking_ListItemPostContainer"><h3 class="s-Ranking_ListItemPostTitle"><a href="https://www.gizmodo.jp/2021/12/status-moon.html?cx_click=pc_ranking">一体何だろう? 月の裏側で中国の月面探査機｢玉兔2号｣が遠くに見つけた謎の四角い｢神秘小屋｣</a></h3></div><ul class="s-Ranking_CardAssist"><li class="s-body-rankingCardAssistTime"><time datetime="2021-12-13T20:30:00+09:00">2021.12.13 20:30</time><li class="s-body-rankingCardAssistPageView -veryHot"><p>91,113</p></ul></section></li><li class="s-Ranking_ListItem"><section class="s-Ranking_ListItemPost"><div class="s-Ranking_ListItemPostContainer"><h3 class="s-Ranking_ListItemPostTitle"><a href="https://www.gizmodo.jp/2021/12/kachikan-2021-richard-macbook-pro.html?cx_click=pc_ranking">ハイエンド好きの自分でも｢これはオーバーだ...｣と感じたガジェット|2021年の価値観アップデート</a></h3></div><ul class="s-Ranking_CardAssist"><li class="s-body-rankingCardAssistTime"><time datetime="2021-12-30T08:00:00+09:00">2021.12.30 08:00</time><li class="s-body-rankingCardAssistPageView -veryHot"><p>72,366</p></ul></section></li></ol></div></div></aside></div><div class="s-body-cardList2" data-gtm-mgid=""><div class="s-body-cardList2Header"></div><div class="s-body-cardList2Content"></div></div><div class="s-body-cardList2" data-gtm-mgid=""><div class="s-body-cardList2Header"></div><div class="s-body-cardList2Content"></div></div><div class="s-body-cardList2" data-gtm-mgid=""><div class="s-body-cardList2Header"></div><div class="s-body-cardList2Content"></div></div></div><div class="ad-banner"><style>body.gz-is-sponsored .l-generalContent-secondary .s-body:first-child .s-body-ad:first-child,body[class*="is-static-page-search"] .l-generalContent-secondary .s-body:first-child .s-body-ad:first-child,body[class*="is-static-page-advertising"] .l-generalContent-secondary .s-body:first-child .s-body-ad:first-child,body[class*="is-static-page-about"] .l-generalContent-secondary .s-body:first-child .s-body-ad:first-child{margin-bottom:0}body.gz-is-sponsored .l-generalContent-secondary .s-body:first-child .s-Ranking,body[class*="is-static-page-search"] .l-generalContent-secondary .s-body:first-child .s-Ranking,body[class*="is-static-page-advertising"] .l-generalContent-secondary .s-body:first-child .s-Ranking,body[class*="is-static-page-about"] .l-generalContent-secondary .s-body:first-child .s-Ranking{margin-top:0}body:not(.gz-is-sponsored):not([class*="is-static-page-search"]):not([class*="is-static-page-advertising"]):not([class*="is-static-page-about"]) .l-generalContent-secondary .gz-item-banner.side-rect-1st{min-height:250px}</style><div class="gz-item-banner side-rect-1st" style="margin-bottom:15px"><div id="gizmodo2017_normal-2"><script>;googletag.cmd.push(function(){googletag.display('gizmodo2017_normal-2')});</script></div></div></div><div><div style="margin-top:15px"><!-- Cxense Module: INTERVIEW_サイドバー --><div id="cx_b5f34452bf81a11fc304e9145aa481a9b9afa6c6"></div><script type="text/javascript">;var cX=window.cX=window.cX||{};cX.callQueue=cX.callQueue||[];cX.CCE=cX.CCE||{};cX.CCE.callQueue=cX.CCE.callQueue||[];cX.CCE.callQueue.push(['run',{widgetId:'b5f34452bf81a11fc304e9145aa481a9b9afa6c6',targetElementId:'cx_b5f34452bf81a11fc304e9145aa481a9b9afa6c6'}]);</script><!-- Cxense Module End --></div></div><div class="s-body-ad-wrapper"><div class="ad-banner"><div class="gz-item-banner" style="margin-top:15px"><div id="gizmodo2017_normal-4"><script>;googletag.cmd.push(function(){googletag.display('gizmodo2017_normal-4')});</script></div></div></div></div><script>eval(function(p,a,c,k,e,d){e=function(c){return(c<a?'':e(parseInt(c/a)))+((c=c%a)>35?String.fromCharCode(c+29):c.toString(36))};if(!''.replace(/^/,String)){while(c--){d[e(c)]=k[c]||e(c)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('$(a(){g 8=\'n.l-7 .l-7-8\';g 4=\'n.l-7 .l-7-4\';g j=\'n.l-7 .l-7-4 L[16^="W"]\';g k=\'n.l-7 .l-7-4 .s-H-X\';2 $8=$(8);2 t=$8.3();2 $4=$(4);2 G=$4.3();2 $j=$(j);2 v=[];$j.e(a(i,o){v.J($(o).3())});2 $k=$(k);2 D=[];$k.e(a(i,o){D.J($(o).3())});m(t<Y)I;2 $d=$(\'n.l-7 .l-7-4 .s-H-V-Z\');2 c=$d.E;m(c<1)I;2 F=t;2 M=v;2 P=D;2 b=(t-G)/c;$d.e(a(){2 6=$(5).3();$(5).9(6+b);$(5).11(\'L\').K({\'N\':\'13\',\'14\':\'15\'})});$4.K(\'N\',\'10\');g T=u B(h=>{2 12=0;C(2 f A h){2 b=(F-f.p.9)/c;$d.e(a(){2 6=$(5).3();$(5).9(6-b)});2 x=$(4).3()-$(8).3();m(Q.R(x)>Q.R(c)){2 S=x/c;$d.e(a(){2 6=$(5).3();$(5).9(6-S)})}F=f.p.9}});T.z(y.w(8));g U=u B(h=>{2 i=0;C(2 f A h){2 r=$(8).3();2 q=$(4).3();2 b=(r-q)/c;$d.e(a(){2 6=$(5).3();$(5).9(6+b);M[i]=f.p.9});i++}});m($j.E){U.z(y.w(j))}g O=u B(h=>{2 i=0;C(2 f A h){2 r=$(8).3();2 q=$(4).3();2 b=(r-q)/c;$d.e(a(){2 6=$(5).3();$(5).9(6+b);P[i]=f.p.9});i++}});m($k.E>0){O.z(y.w(k))}});',62,69,'||let|outerHeight|secondary|this|bnh|generalContent|primary|height|function|sticky_h|bn_num|secondary_banner|each|entry|const|entries||secondaryCx|secondaryCardList||if|main||contentRect|so_secondaryHeight|so_primaryHeight||primaryHeight|new|secondaryCxHeight|querySelector|secondary_primary_diff|document|observe|of|ResizeObserver|for|secondaryCardListHeight|length|prev_primaryHeight|secondaryHeight|body|return|push|css|div|prev_secondaryCxHeight|position|resizeObserverSecondaryCardListHeight|prev_secondaryCardListHeight|Math|abs|adjust_h|resizeObserverPrimary|resizeObserverSecondaryCx|ad|cx_|cardList|3000|wrapper|unset|children|cnt|sticky|top|75px|id'.split('|'),0,{}))
</script></div></main><div class="l-heroContent"><div class="l-heroContent-primary"></div></div><div class="l-generalContent"><div class="l-generalContent-primary -main -withSecondary"><div class="p-recommend" id="gz-recommendedBottom-recommend"><h2 class="p-recommend-title">あわせて読みたい</h2><ul id="mcn-gizmodo01-pc" class="p-recommend-cardList"><mcn-gizmodo01-pc v-bind:settings="{ 'limit': 9, 'mediaPrefix': ' ｜ GIZMODO［日本版］', 'shuffleType': 'random', 'permalink': 'https://www.gizmodo.jp/2022/01/amazon-timesale-hatsuuri-2022-0104-1.html', 'ids': [ { 'name': 'cxAd', 'method': 'getCxenseAd', 'id': '000000016551aa15', 'num': 5 }, { 'name': 'rec', 'method': 'getCxenseRecommend', 'id': '083f8ac6e8d92c8879ee53cd78a2109c01d1f25f' } ] }" v-bind:media-name="'GIZMODO'" v-bind:noimage="''" /></ul></div><div class="p-archive"><h2 class="p-archive-heading">LATEST NEWS</h2><ul class="p-archive-cardList"><li class="p-archive-cardItem"><article class="p-archive-cardPost"><p class="p-archive-cardImage" data-surveykey="248768"><a href="/2022/01/248768.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAMAAAAoyzS7AAAAA1BMVEX39/dv1UhKAAAADUlEQVR42gECAP3/AAAAAgABUyucMAAAAABJRU5ErkJggg==" data-src="https://assets.media-platform.com/gizmodo/dist/images/2021/12/29/b80b736bbac24a30a401fcfd5c36bcd7-w640.jpeg" width="592" height="336" alt="Microsoft、次は三つ折りスマホ｢Surface Trio｣を計画中"></a></p><div class="p-archive-cardMeta"><h3 class="p-archive-cardTitle"><a href="/2022/01/248768.html">Microsoft、次は三つ折りスマホ｢Surface Trio｣を計画中</a></h3><ul class="p-archive-cardAssist"><li class="p-archive-cardAssistTime"><time datetime="2022-01-04T14:00:00+09:00">2022.01.04 14:00</time></li></ul></div></article></li><li class="p-archive-cardItem"><article class="p-archive-cardPost"><p class="p-archive-cardImage" data-surveykey="248854"><a href="/2022/01/amazon-sale-roomba-e5.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAMAAAAoyzS7AAAAA1BMVEX39/dv1UhKAAAADUlEQVR42gECAP3/AAAAAgABUyucMAAAAABJRU5ErkJggg==" data-src="https://assets.media-platform.com/gizmodo/dist/images/2022/01/04/2022-01-04ruk00-w640.jpg" width="592" height="336" alt="2022年、床掃除はロボットでいいでしょう！ ｢ルンバe5｣がEcho Dotと予備パーツ付きで4万円の大チャンスです！【Amazon初売りセール】"></a></p><div class="p-archive-cardMeta"><h3 class="p-archive-cardTitle"><a href="/2022/01/amazon-sale-roomba-e5.html">2022年、床掃除はロボットでいいでしょう！ ｢ルンバe5｣がEcho Dotと予備パーツ付きで4万円の大チャンスです！【Amazon初売りセール】</a></h3><ul class="p-archive-cardAssist"><li class="p-archive-cardAssistTime"><time datetime="2022-01-04T13:30:00+09:00">2022.01.04 13:30</time></li></ul></div></article></li><li class="p-archive-cardItem"><article class="p-archive-cardPost"><p class="p-archive-cardImage" data-surveykey="248769"><a href="/2022/01/vr-hmd-simulavr-one.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAMAAAAoyzS7AAAAA1BMVEX39/dv1UhKAAAADUlEQVR42gECAP3/AAAAAgABUyucMAAAAABJRU5ErkJggg==" data-src="https://assets.media-platform.com/gizmodo/dist/images/2022/01/04/220104VR-w640.jpg" width="592" height="336" alt="Linux＆Core i7搭載のスタンドアローンVR HMD｢SimulaVR One｣"></a></p><div class="p-archive-cardMeta"><h3 class="p-archive-cardTitle"><a href="/2022/01/vr-hmd-simulavr-one.html">Linux＆Core i7搭載のスタンドアローンVR HMD｢SimulaVR One｣</a></h3><ul class="p-archive-cardAssist"><li class="p-archive-cardAssistTime"><time datetime="2022-01-04T13:00:00+09:00">2022.01.04 13:00</time></li></ul></div></article></li><li class="p-archive-cardItem"><article class="p-archive-cardPost"><p class="p-archive-cardImage" data-surveykey="248698"><a href="/2022/01/iphone-camera-google-fit.html"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAMAAAAoyzS7AAAAA1BMVEX39/dv1UhKAAAADUlEQVR42gECAP3/AAAAAgABUyucMAAAAABJRU5ErkJggg==" data-src="https://assets.media-platform.com/gizmodo/dist/images/2022/01/04/220104iPhone-w640.jpg" width="592" height="336" alt="iPhoneのカメラ、心拍や呼吸数も計れるのね"></a></p><div class="p-archive-cardMeta"><h3 class="p-archive-cardTitle"><a href="/2022/01/iphone-camera-google-fit.html">iPhoneのカメラ、心拍や呼吸数も計れるのね</a></h3><ul class="p-archive-cardAssist"><li class="p-archive-cardAssistTime"><time datetime="2022-01-04T12:30:00+09:00">2022.01.04 12:30</time></li></ul></div></article></li></ul></div></div><div class="l-generalContent-secondary"><div><div id="taboola-side-rail-video" style="margin-top:15px"></div><script type="text/javascript">;window._taboola=window._taboola||[];_taboola.push({mode:'rbox-only-video',container:'taboola-side-rail-video',placement:'Side Rail Video',target_type:'mix'});</script></div><div class="s-body"><div class="s-body-ranking"></div><div class="s-body-cardList3" data-gtm-mgid="GTM_2018_sideReviewList"><div class="s-body-cardList3Header"><h2 class="s-body-cardList3Title">GIZMODO REVIEWS</h2></div><div class="s-body-cardList3Content"><div class="s-body-cardList3Card"><article class="s-body-cardList3CardPost"><p class="s-body-cardList3CardImage"><a href="/2021/12/gadgets-that-changed-their-values-in-2021-kanamoto.html" target="_self"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAMAAAAoyzS7AAAAA1BMVEX39/dv1UhKAAAADUlEQVR42gECAP3/AAAAAgABUyucMAAAAABJRU5ErkJggg==" data-src="https://assets.media-platform.com/gizmodo/dist/images/2021/12/22/DSC08242-w320.jpg" width="592" height="336" alt=""></a></p><h3 class="s-body-cardList3CardTitle"><a href="/2021/12/gadgets-that-changed-their-values-in-2021-kanamoto.html">スペックダウンしても満足できるプロダクト：2021年に価値観が変わったガジェット</a></h3><ul class="s-body-cardList3CardAssist"><li class="s-body-cardList3CardAssistTime"><time datetime="2021-12-30T18:00:00+09:00">2021.12.30 18:00</time></li></ul><ul class="s-body-cardList3CardAssist"></ul></article></div><div class="s-body-cardList3Card"><article class="s-body-cardList3CardPost"><p class="s-body-cardList3CardImage"><a href="/2021/12/apple-products-2021.html" target="_self"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAMAAAAoyzS7AAAAA1BMVEX39/dv1UhKAAAADUlEQVR42gECAP3/AAAAAgABUyucMAAAAABJRU5ErkJggg==" data-src="https://assets.media-platform.com/gizmodo/dist/images/2021/12/27/R0002398-w320.jpg" width="592" height="336" alt=""></a></p><h3 class="s-body-cardList3CardTitle"><a href="/2021/12/apple-products-2021.html">2021年アップル反省会：今年は確実に当たり年！ たくさん買ったけど後悔はなし</a></h3><ul class="s-body-cardList3CardAssist"><li class="s-body-cardList3CardAssistTime"><time datetime="2021-12-29T19:00:00+09:00">2021.12.29 19:00</time></li></ul><ul class="s-body-cardList3CardAssist"></ul></article></div><div class="s-body-cardList3Card"><article class="s-body-cardList3CardPost"><p class="s-body-cardList3CardImage"><a href="/2021/12/jwave_step_one.html" target="_self"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAMAAAAoyzS7AAAAA1BMVEX39/dv1UhKAAAADUlEQVR42gECAP3/AAAAAgABUyucMAAAAABJRU5ErkJggg==" data-src="https://assets.media-platform.com/gizmodo/dist/images/2021/12/29/alienware_area51m_00-w320.JPG" width="592" height="336" alt=""></a></p><h3 class="s-body-cardList3CardTitle"><a href="/2021/12/jwave_step_one.html">【ラジオ番組出演】J-WAVE STEP ONEさんで紹介したおすすめビジネス用ガジェット by 編集長</a></h3><ul class="s-body-cardList3CardAssist"><li class="s-body-cardList3CardAssistTime"><time datetime="2021-12-29T18:00:00+09:00">2021.12.29 18:00</time></li></ul><ul class="s-body-cardList3CardAssist"></ul></article></div><div class="s-body-cardList3Card"><article class="s-body-cardList3CardPost"><p class="s-body-cardList3CardImage"><a href="/2021/12/wired-earbuds-are-so-hot-right-now.html" target="_self"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAMAAAAoyzS7AAAAA1BMVEX39/dv1UhKAAAADUlEQVR42gECAP3/AAAAAgABUyucMAAAAABJRU5ErkJggg==" data-src="https://assets.media-platform.com/gizmodo/dist/images/2021/12/15/1-2-w320.jpg" width="592" height="336" alt=""></a></p><h3 class="s-body-cardList3CardTitle"><a href="/2021/12/wired-earbuds-are-so-hot-right-now.html">ひそかに流行中の有線イヤホンおすすめ3選。選び方のポイントも紹介します</a></h3><ul class="s-body-cardList3CardAssist"><li class="s-body-cardList3CardAssistTime"><time datetime="2021-12-28T23:00:00+09:00">2021.12.28 23:00</time></li></ul><ul class="s-body-cardList3CardAssist"></ul></article></div><div class="s-body-cardList3Card"><article class="s-body-cardList3CardPost"><p class="s-body-cardList3CardImage"><a href="/2021/12/best-bag-organizers.html" target="_self"><img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAMAAAAoyzS7AAAAA1BMVEX39/dv1UhKAAAADUlEQVR42gECAP3/AAAAAgABUyucMAAAAABJRU5ErkJggg==" data-src="https://assets.media-platform.com/gizmodo/dist/images/2021/12/10/211210BestCableOrganizers-w320.jpeg" width="592" height="336" alt=""></a></p><h3 class="s-body-cardList3CardTitle"><a href="/2021/12/best-bag-organizers.html">おすすめの収納ポーチ5選。バッグの中の充電器、ペン、ガジェットをきれいに整頓</a></h3><ul class="s-body-cardList3CardAssist"><li class="s-body-cardList3CardAssistTime"><time datetime="2021-12-28T13:00:00+09:00">2021.12.28 13:00</time></li></ul><ul class="s-body-cardList3CardAssist"></ul></article></div></div><div class="s-body-cardList3Button"><a href="/tag/review/"><span class="s-body-cardList3ButtonText">MORE</span></a></div></div><div class="s-body-cardList3" data-gtm-mgid="GTM_2018_sideNewArticle"><div class="s-body-cardList3Header"></div><div class="s-body-cardList3Content"></div></div><div class="s-body-cardList2" data-gtm-mgid=""><div class="s-body-cardList2Header"></div><div class="s-body-cardList2Content"></div></div><div class="s-body-ad"><div class="gz-item-banner"><div id="gizmodo2017_normal-7"><script>;googletag.cmd.push(function(){googletag.display('gizmodo2017_normal-7')});</script></div></div></div></div><div><!-- Cxense Module: LATEST DEALS_サイドバー --><div id="cx_f6e9b2196d167a852fea1bb23599a8e16972d328"></div><script type="text/javascript">;var cX=window.cX=window.cX||{};cX.callQueue=cX.callQueue||[];cX.CCE=cX.CCE||{};cX.CCE.callQueue=cX.CCE.callQueue||[];cX.CCE.callQueue.push(['run',{widgetId:'f6e9b2196d167a852fea1bb23599a8e16972d328',targetElementId:'cx_f6e9b2196d167a852fea1bb23599a8e16972d328'}]);</script><!-- Cxense Module End --></div><div><div style="margin:1em 0 1em 0"><div id="insertAdSpaceBeforeThis_00000001667da277" style="display:none"></div><script type="text/javascript">(function(){try{var t=document.createElement('script');t.type='text/javascript';t.async='async';t.src=('https:'==document.location.protocol)?'https://scdn.cxense.com/cx.js':'http://cdn.cxense.com/cx.js';var c=document.getElementsByTagName('script')[0];c.parentNode.insertBefore(t,c)}catch(e){}})();</script><script type="text/javascript">;var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['insertAdSpace',{adSpaceId:'00000001667da277',adUnitWidth:300,adUnitHeight:250,initialHorizontalAdUnits:1,initialVerticalAdUnits:1}]);</script></div></div></div></div><div class="l-heroContent"><div class="l-heroContent-primary"><div class="ad-banner"><div style="line-height:0;max-width:1184px;margin:0 auto"><div id="gizmodo2017_normal-8"><script>;googletag.cmd.push(function(){googletag.display('gizmodo2017_normal-8')});</script></div></div></div></div></div><div class="l-videoArea"><div class="p-videoContainer" data-defaultVideoId="q8HD5Ic3Uss"><img class="p-gzVideoLogo" src="/assets/pc/img/logo_gz-video.svg" alt="GIZMODO TV"><div class="p-videoPlayArea" id="gzVideoPlayer"></div><div class="p-videoListWrapper"></div></div></div><footer class="l-footer"><div class="f-body"><div class="f-body-conteiner"><div class="f-body-follow"><p class="f-body-followTitle">FOLLOW US</p><ul class="f-body-followList"><li class="f-body-followItem -facebook"><a href="https://www.facebook.com/gizmodojp" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="10" height="23" viewBox="1394.71 6485.02 11.08 26.48"><title>Facebook</title><path id="パス_316" data-name="パス 316" class="cls-1" d="M2.66-15.54V0H7.49V-15.54h2.8v-3.29H7.49v-1.645a1.425,1.425,0,0,1,.42-1.155,2.268,2.268,0,0,1,1.435-.35H9.8a2.642,2.642,0,0,1,.49.035v-3.43q-1.3-.1-2.59-.1a8.981,8.981,0,0,0-2.1.228,3.96,3.96,0,0,0-1.592.752,3.37,3.37,0,0,0-1,1.4,5.76,5.76,0,0,0-.35,2.135v2.135H.21v3.29Z" transform="translate(1395 6511)"/></svg></a></li><li class="f-body-followItem -twitter"><a href="https://twitter.com/gizmodojapan" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="20" viewBox="1448.444 6488 24.675 21.31"><title>Twitter</title><path id="twitter" class="cls-1" d="M7.739,21.31c9.309,0,14.356-8.188,14.356-15.366V5.271a12.385,12.385,0,0,0,2.58-2.8,12.588,12.588,0,0,1-2.916.9A5.712,5.712,0,0,0,24,.336a14.14,14.14,0,0,1-3.253,1.346A5,5,0,0,0,17.048,0,5.179,5.179,0,0,0,12,5.384a4.6,4.6,0,0,0,.112,1.234A13.951,13.951,0,0,1,1.682,1.009,5.328,5.328,0,0,0,1.009,3.7,5.522,5.522,0,0,0,3.253,8.188a4.044,4.044,0,0,1-2.243-.673v.112A5.349,5.349,0,0,0,5.047,12.9a5.63,5.63,0,0,1-1.346.224,2.186,2.186,0,0,1-.9-.112,5.017,5.017,0,0,0,4.711,3.7,9.664,9.664,0,0,1-6.281,2.355A4.6,4.6,0,0,1,0,18.955,14.29,14.29,0,0,0,7.739,21.31" transform="translate(1448.444 6488)"/></svg></a></li><li class="f-body-followItem -youtube"><a href="https://www.youtube.com/user/gizmodojapan" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="52" height="22" viewBox="1502 6487 51.792 21.6"><title>YouTube</title><g id="YouTube_logo_dark_color_1" transform="translate(1502 6487)"><path id="u_1_" class="cls-1" d="M45.586,30.855H43.619V29.716a2.892,2.892,0,0,1-2.07,1.277,1.25,1.25,0,0,1-1.242-.794,3.951,3.951,0,0,1-.207-1.518V20.4h1.967v8.488a.37.37,0,0,0,.414.38c.38,0,.725-.311,1.139-.9V20.4h1.967Z" transform="translate(-26.264 -13.361)"/><path id="o_1_" class="cls-1" d="M25.29,23.685a4.049,4.049,0,0,0-.621-2.484,2.57,2.57,0,0,0-2.174-1,2.451,2.451,0,0,0-2.174,1,4.049,4.049,0,0,0-.621,2.484v3.727a3.954,3.954,0,0,0,.587,2.381,2.76,2.76,0,0,0,4.417,0,3.954,3.954,0,0,0,.587-2.381V23.685Zm-1.967,3.934c.1,1.035-.207,1.553-.828,1.553s-.932-.518-.828-1.553V23.478c-.1-1.035.207-1.518.828-1.518s.932.483.828,1.518Z" transform="translate(-12.903 -13.23)"/><path id="y_1_" class="cls-1" d="M4.658,18.481v5.693H2.588V18.481S.449,11.511,0,10.2H2.174l1.449,5.452L5.072,10.2H7.246Z" transform="translate(0 -6.681)"/><g id="グループ化_138" data-name="グループ化 138" transform="translate(20.875)"><path id="パス_176" data-name="パス 176" class="cls-1" d="M112.666,25.2a1.44,1.44,0,0,0-.966.483v6.28a1.44,1.44,0,0,0,.966.483c.552,0,.794-.38.794-1.415V26.546C113.46,25.511,113.218,25.2,112.666,25.2Z" transform="translate(-94.034 -16.505)"/><path id="パス_177" data-name="パス 177" class="cls-1" d="M133.46,26.442c0-.966-.242-1.242-.863-1.242s-.9.276-.9,1.242v1.139h1.76Z" transform="translate(-107.133 -16.505)"/><path id="パス_178" data-name="パス 178" class="cls-1" d="M91.071,4.658a6.609,6.609,0,0,0-1.242-3.036A4.507,4.507,0,0,0,86.724.311C82.445,0,75.958,0,75.958,0h0s-6.487,0-10.8.311a4.4,4.4,0,0,0-3.105,1.311,6.609,6.609,0,0,0-1.242,3.036A45.91,45.91,0,0,0,60.5,9.627v2.346a45.91,45.91,0,0,0,.311,4.969,6.609,6.609,0,0,0,1.242,3.036,5.412,5.412,0,0,0,3.416,1.311c2.484.242,10.489.311,10.489.311s6.487,0,10.8-.311a4.4,4.4,0,0,0,3.105-1.311,6.609,6.609,0,0,0,1.242-3.036,45.911,45.911,0,0,0,.311-4.969V9.627C91.382,7.142,91.071,4.658,91.071,4.658ZM67.3,17.494h-2.07V5.59H63.088V3.623h6.521V5.59H67.332v11.9Zm7.453,0H72.784V16.355a2.892,2.892,0,0,1-2.07,1.277,1.25,1.25,0,0,1-1.242-.794,3.951,3.951,0,0,1-.207-1.518V7.142h1.967v8.385a.37.37,0,0,0,.414.38c.38,0,.725-.311,1.139-.9V7.142H74.75Zm7.108-3.105a7.43,7.43,0,0,1-.207,2.07A1.547,1.547,0,0,1,80.1,17.632a2.7,2.7,0,0,1-1.967-1.173v1.035H76.269V3.623h1.863v4.52A2.646,2.646,0,0,1,80.1,6.97a1.47,1.47,0,0,1,1.484,1.208,6.81,6.81,0,0,1,.242,2.07v4.141ZM86,15.907c.449,0,.725-.242.828-.759.035-.1,0-.552,0-1.311h1.967v.311a7.865,7.865,0,0,1-.069,1.208,2.418,2.418,0,0,1-.449,1.1A2.554,2.554,0,0,1,86,17.563a2.692,2.692,0,0,1-2.277-1.07,3.7,3.7,0,0,1-.656-2.381V10.558a4.3,4.3,0,0,1,.621-2.484A2.718,2.718,0,0,1,85.93,7a2.653,2.653,0,0,1,2.208,1.07,4.131,4.131,0,0,1,.621,2.415v2.1H85.033v1.9C85.067,15.424,85.343,15.907,86,15.907Z" transform="translate(-60.5)"/></g></g></svg></a></li></ul></div><div class="f-body-detail"><ul class="f-body-mediaList"><li class="f-body-mediaItem"><a class="f-body-mediaGizmodo" href="/"><svg class="f-body-mediaGizmodoSvg" width="130" height="19" viewBox="0 0 218 32" title="GIZMODO JAPAN"><title>GIZMODO</title><path d="M35.726 28.18V3.8c0-1.267.282-2.217.847-2.85.564-.633 1.294-.95 2.19-.95.92 0 1.668.314 2.24.94.57.626.857 1.58.857 2.86v24.38c0 1.28-.286 2.236-.857 2.87-.572.633-1.32.95-2.24.95-.882 0-1.61-.32-2.18-.96-.57-.64-.857-1.595-.857-2.86zM202.37 32c-8.62 0-15.63-7.174-15.63-15.99 0-8.817 7.01-15.99 15.63-15.99C210.99.02 218 7.193 218 16.01c0 8.816-7.01 15.99-15.63 15.99zm0-25.507c-5.13 0-9.304 4.27-9.304 9.517s4.174 9.517 9.304 9.517 9.302-4.27 9.302-9.517-4.173-9.517-9.302-9.517zM132.2 32c-8.618 0-15.63-7.174-15.63-15.99 0-8.817 7.012-15.99 15.63-15.99 8.62 0 15.632 7.173 15.632 15.99 0 8.816-7.012 15.99-15.63 15.99zm0-25.507c-5.128 0-9.302 4.27-9.302 9.517s4.174 9.517 9.303 9.517c5.13 0 9.304-4.27 9.304-9.517s-4.173-9.517-9.303-9.517zM181.73 16v-.004c0-3.53-1.126-6.793-3.024-9.44-2.76-3.852-7.162-6.394-12.142-6.544-.154-.005-.31-.012-.465-.012l-7.85.01c-1.34 0-2.31.312-2.91.937-.6.624-.9 1.633-.9 3.027v24.052c0 1.394.3 2.402.9 3.027.6.625 1.57.937 2.91.937l7.85.01c.155 0 .31-.008.464-.012 4.98-.15 9.38-2.692 12.142-6.543 1.898-2.648 3.023-5.912 3.025-9.44V16zm-14.522 9.45c-.757.05-1.57.058-2.446.058h-4.103V6.492h4.102c.875 0 1.69.01 2.446.06 2.713.33 5.07 1.86 6.55 4.056 1.032 1.53 1.64 3.38 1.644 5.373v.039c-.004 1.993-.612 3.843-1.643 5.373-1.482 2.197-3.84 3.724-6.552 4.056zM107.718.14c-1.142-.363-2.376.097-3.04 1.133L95.25 15.962 85.83 1.275C85.163.24 83.93-.22 82.786.142c-1.142.364-1.92 1.465-1.92 2.713v26.102c0 1.566 1.213 2.836 2.71 2.836 1.497 0 2.71-1.27 2.71-2.836V12.17l6.693 10.427.013.02.008.014c.01.013.02.025.027.038.042.062.085.124.132.184.02.026.042.05.063.075.037.043.074.088.114.13l.112.108.082.077c.054.046.108.087.164.128.016.01.03.024.046.035l.007.005c.06.04.12.08.184.116.017.01.034.022.05.03.048.028.097.05.146.073.274.13.562.212.85.242h.007c.057.007.115.008.17.01.033.002.065.004.095.004.033 0 .064-.002.095-.004.058-.002.115-.003.172-.01h.005c.29-.03.577-.112.85-.243.05-.025.1-.046.145-.073l.053-.03c.063-.038.124-.076.184-.117l.007-.005c.016-.01.03-.024.046-.035.056-.04.11-.082.164-.128.03-.025.056-.052.085-.08l.11-.105c.04-.042.076-.087.113-.13.022-.025.044-.05.064-.075.047-.06.09-.122.132-.184.007-.013.017-.025.025-.037l.008-.012.014-.02 6.69-10.428v16.787c0 1.566 1.214 2.836 2.713 2.836 1.496 0 2.71-1.27 2.71-2.836V2.855c0-1.248-.78-2.35-1.92-2.713zM71.64 31.027h-20.27c-1.066 0-2.25-.682-2.69-1.744-.438-1.06-.528-2.505.416-3.656l16.58-19.68H51.976c-1.497 0-2.71-1.327-2.71-2.964S50.478.346 51.975.346h18.47c1.068 0 2.17.174 3.136 1.255.88.988.842 3.12-.145 4.392L57.417 25.1h14.22c1.498 0 2.59 1.327 2.59 2.963 0 1.637-1.092 2.964-2.59 2.964zM15.517 32c-4.498 0-8.577-1.824-11.486-5.137C1.47 23.945 0 20.1 0 16.313 0 4.428 9.656 0 15.743 0c5.985 0 10.378 3.003 10.562 3.13 1.348.935 1.71 2.826.806 4.223-.9 1.392-2.716 1.768-4.063.843-.078-.052-3.195-2.108-7.304-2.108-3.815 0-9.076 2.576-9.076 10.224 0 4.35 3.163 9.483 8.964 9.483 3.265 0 5.56-.89 6.893-1.758v-4.525h-4.52c-1.622 0-2.937-1.363-2.937-3.044 0-1.68 1.315-3.044 2.938-3.044h7.457c1.624 0 2.94 1.363 2.94 3.044v9.053c0 .825-.323 1.612-.893 2.186-1.97 1.98-6.29 4.294-11.99 4.294z"/></svg></a></li><li class="f-body-mediaItem"><a class="f-body-mediaFuze" href="https://www.fuze.dj/" target="_blank"><svg class="f-body-mediaFuzeSvg" xmlns="http://www.w3.org/2000/svg" width="59" height="19" viewBox="2410.379 6463.621 58.899 19.111" title="FUZE"><title>FUZE</title><g id="グループ化_214" data-name="グループ化 214" transform="translate(2410.379 6463.621)"><path id="パス_221" data-name="パス 221" class="cls-1" d="M186.593,0V8.6h-.8V0H178.8V13.162c0,3.29,3.307,5.95,7.389,5.95s7.389-2.668,7.389-5.95V0Z" transform="translate(-163.753 0)"/><path id="パス_222" data-name="パス 222" class="cls-1" d="M384.534,18.278V12.909h-2.617L384.98,0H371.254V5.369h2.609L370.8,18.278Z" transform="translate(-339.596 0)"/><path id="パス_223" data-name="パス 223" class="cls-1" d="M563.717,6.362V5.554h3.568V0H555.1V18.278h12.185V12.716h-3.568v-.8h3.568V6.362Z" transform="translate(-508.386 0)"/><path id="パス_224" data-name="パス 224" class="cls-1" d="M9.585,12.564,13.81,6.286H10.04L8.483,8.609H7.675L13.456,0C13.271.008,0,0,0,0V18.278H9.585Z" transform="translate(0 0)"/></g></svg></a></li></ul><ul class="f-body-menuList"><li class="f-body-menuItem"><a href="/about/">GIZMODOについて</a></li><li class="f-body-menuItem"><a href="/staff">スタッフ一覧</a></li><li class="f-body-menuItem"><a href="/advertising/">広告掲載について</a></li><li class="f-body-menuItem"><a href="https://www.mediagene.co.jp/dl_mediasheet" target="_blank">媒体資料のお問い合わせ</a></li><li class="f-body-menuItem"><a href="https://www.mediagene.co.jp/" target="_blank">運営会社</a></li></ul><ul class="f-body-menuList"><li class="f-body-menuItem"><a href="https://www.mediagene.co.jp/info/privacy" target="_blank">プライバシーポリシー</a></li><li class="f-body-menuItem"><a href="https://www.mediagene.co.jp/info/gizmodo_kiyaku" target="_blank">利用規約</a></li><li class="f-body-menuItem"><a href="https://www.mediagene.co.jp/info/informative" target="_blank">インフォマティブデータポリシー</a></li><li class="f-body-menuItem"><a href="https://www.mediagene.co.jp/sponsored-and-affiliate" target="_blank">スポンサード＆アフィリエイト表記について</a></li></ul><p class="f-body-copyright">Copyright &#169; mediagene Inc. All Rights Reserved.</p></div></div></div></footer><script>;var url='https://www.gizmodo.jp/2022/01/amazon-timesale-hatsuuri-2022-0104-1.html',tagPathBase='/tag/______/',issuePathBase='/issue/______';</script><script type="text/javascript" charset="utf-8" src="/assets/pc/vendor/swiper/swiper.jquery.min.js"></script><script type="text/javascript" charset="utf-8" src="/assets/pc/vendor/slick/slick.min.js" defer></script><script type="text/javascript" charset="utf-8" src="/assets/pc/js/main.js?v=202106091319" defer></script><script type="text/javascript" charset="utf-8" src="/assets/common/app/taxonomies.js?v=20220104" defer></script><script type="text/javascript" charset="utf-8" src="/assets/common/app/tag_cloud.js?v=20220104" defer></script><script type="text/javascript" charset="utf-8" src="https://assets.media-platform.com/common/js/lib/cxense/giz/track_want_stay.js"></script><script type="text/javascript" charset="utf-8" src="https://assets.media-platform.com/common/js/lib/cxense/giz/tracking_click_elements.js"></script><div id="amzn-assoc-ad-73665c6c-5d91-4b0b-848f-3e053517097d"></div><script async src="https://z-fe.associates-amazon.com/onetag/v2?MarketPlace=JP&instanceId=73665c6c-5d91-4b0b-848f-3e053517097d"></script><img height='1' width='1' border='0' alt='' src='https://aax-fe.amazon-adsystem.com/s/iui3?d=forester-did&ex-fargs=%3Fid%3D50c365ca-762c-773d-70ba-2b4f4acff3d7%26type%3D55%26m%3D6&ex-fch=416613&ex-src=https://www.gizmodo.jp/&ex-hargs=v%3D1.0%3Bc%3D7030793850903%3Bp%3D50C365CA-762C-773D-70BA-2B4F4ACFF3D7' style="position:absolute"/><div class="tmp"></div><script>;window._taboola=window._taboola||[];_taboola.push({flush:!0});</script></body></html>